<!--[if !IE]> This has been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-060a4eb6dcf63246e <![endif]-->
<!--[if !IE]> Cached on Sun, 25 Jun 2017 19:47:04 GMT and will expire on Sun, 25 Jun 2017 19:52:03 GMT <![endif]-->
<!--[if !IE]> token: 5a1fab03-c272-4eca-8c50-e6f4acbd168d <![endif]-->
<!--[if !IE]> App Server /produs--i-021a388ca81579bc5/ <![endif]-->

<!doctype html><html lang="zh"><head>
<title>
            UPDATE 9-Police consider manslaughter charges over London blaze as thousands evacuated
| 路透中文网</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="https://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="https://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="companyNewsEng" />
<meta name="DCSext.ChannelList" content="]" />
<meta name="DCSext.ContentHeadline" content="UPDATE+9-Police+consider+manslaughter+charges+over+London+blaze+as+thousands+evacuated" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="2" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-companyNewsEng" />

<link rel="canonical" href="http://cn.reuters.com/article/britain-fire-idCNL8N1JK1PF" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://betacn.mobile.reuters.com/article/idCNL8N1JK1PF" />
<meta name="description" content="* Tower cladding failed safety tests - police* London council moves thousands on new fire fears* Blaze started in Hotpoint fridge freezer">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="BRITAIN,FIRE/ (UPDATE 9,PIX,TV),Crime / Law / Justice,Elections / Voting,Western Europe,Household Goods (TRBC),Judicial Process / Court Cases / Court Decisions,Industrial Goods (TRBC),England,Crime,Fires,Asia / Pacific,Major News,Government Borrowing Requirement,Industrials (TRBC),Heavy Electrical Equipment (TRBC),Machinery : Equipment and Components (TRBC),United Kingdom,Conflicts / War / Peace,United States,Americas,Company News,Financials (TRBC),Financials (Legacy),China (PRC),Government / Politics,Corporate Events,Disasters / Accidents,General News,Banking and Investment Services (TRBC),Europe,Diversified Financial Services (TRBC),Cyclical Consumer Goods and Services (TRBC),Industrial Conglomerates (TRBC),Cyclical Consumer Products (TRBC),Emerging Market Countries,Civil Unrest,Appliances : Tools and Housewares (TRBC)" />
<meta name="news_keywords" content="BRITAIN;FIRE/ (UPDATE 9;PIX;TV);Crime / Law / Justice;Elections / Voting;Western Europe;Household Goods (TRBC);Judicial Process / Court Cases / Court Decisions;Industrial Goods (TRBC);England;Crime;Fires;Asia / Pacific;Major News;Government Borrowing Requirement;Industrials (TRBC);Heavy Electrical Equipment (TRBC);Machinery : Equipment and Components (TRBC);United Kingdom;Conflicts / War / Peace;United States;Americas;Company News;Financials (TRBC);Financials (Legacy);China (PRC);Government / Politics;Corporate Events;Disasters / Accidents;General News;Banking and Investment Services (TRBC);Europe;Diversified Financial Services (TRBC);Cyclical Consumer Goods and Services (TRBC);Industrial Conglomerates (TRBC);Cyclical Consumer Products (TRBC);Emerging Market Countries;Civil Unrest;Appliances : Tools and Housewares (TRBC)" />
<meta name="REVISION_DATE" content="Sat Jun 24 00:47:37 UTC 2017">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2017-06-24T00:47:37+0000" />
<meta name="sailthru.title" content="UPDATE 9-Police consider manslaughter charges over London blaze as thousands evacuated" />

<meta property="og:locale" content="zh_CN"/>
<meta property="og:site_name" content="路透" />
<meta name="site edition" content="Reuters China" />
<meta property="article:publisher" content="https://www.facebook.com/Reuters" />
<meta property="og:title" content="UPDATE 9-Police consider manslaughter charges over London blaze as thousands evacuated" />
<meta property="og:url" content="http://cn.reuters.com/article/britain-fire-idCNL8N1JK1PF" />
<meta property="og:type" content="article" />
<meta property="og:description" content="* Tower cladding failed safety tests - police* London council moves thousands on new fire fears* Blaze started in Hotpoint fridge freezer">
<meta property="og:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta property="og:article:published_time" content="2017-06-24T00:47:37+0000" />
<meta property="og:article:modified_time" content="2017-06-24T00:47:37+0000" /> 
<meta property="og:article:section" content="Investing - News" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="BRITAIN,FIRE/ (UPDATE 9,PIX,TV),Crime / Law / Justice,Elections / Voting,Western Europe,Household Goods (TRBC),Judicial Process / Court Cases / Court Decisions,Industrial Goods (TRBC),England,Crime,Fires,Asia / Pacific,Major News,Government Borrowing Requirement,Industrials (TRBC),Heavy Electrical Equipment (TRBC),Machinery : Equipment and Components (TRBC),United Kingdom,Conflicts / War / Peace,United States,Americas,Company News,Financials (TRBC),Financials (Legacy),China (PRC),Government / Politics,Corporate Events,Disasters / Accidents,General News,Banking and Investment Services (TRBC),Europe,Diversified Financial Services (TRBC),Cyclical Consumer Goods and Services (TRBC),Industrial Conglomerates (TRBC),Cyclical Consumer Products (TRBC),Emerging Market Countries,Civil Unrest,Appliances : Tools and Housewares (TRBC)" />

<meta name="twitter:site" content="@Reuters" />
<meta name="twitter:creator" content="@Reuters" />
<link rel="publisher" href="https://plus.google.com/+Reuters"/>
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="UPDATE 9-Police consider manslaughter charges over London blaze as thousands evacuated" />
<meta name="twitter:description" content="* Tower cladding failed safety tests - police* London council moves thousands on new fire fears* Blaze started in Hotpoint fridge freezer">
<meta name="twitter:image:src" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png">
<meta name="twitter:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://cn.reuters.com/article/britain-fire-idCNL8N1JK1PF"
        },
        "headline": "UPDATE 9-Police consider manslaughter charges over London blaze as thousands evacuated",
        "url": "http://cn.reuters.com/article/britain-fire-idCNL8N1JK1PF",
        "image": {
            "@type": "ImageObject",
            "url": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
        "dateCreated": "2017-06-24T00:47:37+0000",
        "dateModified": "2017-06-24T00:47:37+0000",
        "datePublished": "2017-06-24T00:47:37+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "//s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "* Tower cladding failed safety tests - police* London council moves thousands on new fire fears* Blaze started in Hotpoint fridge freezer",
        "articleSection": "Investing - News",
        "creator": ["Reuters Editorial"],
        "keywords": ["BRITAIN","FIRE/ (UPDATE 9","PIX","TV)","Crime / Law / Justice","Elections / Voting","Western Europe","Household Goods (TRBC)","Judicial Process / Court Cases / Court Decisions","Industrial Goods (TRBC)","England","Crime","Fires","Asia / Pacific","Major News","Government Borrowing Requirement","Industrials (TRBC)","Heavy Electrical Equipment (TRBC)","Machinery : Equipment and Components (TRBC)","United Kingdom","Conflicts / War / Peace","United States","Americas","Company News","Financials (TRBC)","Financials (Legacy)","China (PRC)","Government / Politics","Corporate Events","Disasters / Accidents","General News","Banking and Investment Services (TRBC)","Europe","Diversified Financial Services (TRBC)","Cyclical Consumer Goods and Services (TRBC)","Industrial Conglomerates (TRBC)","Cyclical Consumer Products (TRBC)","Emerging Market Countries","Civil Unrest","Appliances : Tools and Housewares (TRBC)", "Article"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="Investing"> 

<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="cn.reuters/investing/article" />
<meta name="WT.cg_n" content="Investing - News">
<meta name="WT.cg_s" content="Company News">
<link rel="shortcut icon" type="image/x-icon" href="//s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="//s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="//s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="//s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="//s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="//s4.reutersmedia.net/resources_v2/css/core-modules.css" />
    <link rel="stylesheet" type="text/css" href="//s2.reutersmedia.net/resources_v2/css/core-article.css" />
    <link rel="stylesheet" type="text/css" href="//s3.reutersmedia.net/resources_v2/css/core-betacn.css" />
<script src="//s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>



 <link rel="stylesheet" type="text/css" href="//s3.reutersmedia.net/resources_v2/css/core-betacn.css" />
<style>
 .ob-widget-header {display:none;}
</style>

<style>
@media(max-width:1200px) {
.info-box{
margin-left: 0;
}
}
</style><script src="//s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="//s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/core-most-popular.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reuters-network/loader.js',
  'tb_loader_script');
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'cn.reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="BETACN article">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->




<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">版本:</div>
                <div class="edition-selector">
                    <div class="edition">中国</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/news" class="nav-link-sec">资讯</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/china" class="nav-link-subsec">中国财经 </a></li>
                                        <li><a href="/news/internationalbusiness" class="nav-link-subsec">国际财经</a></li>
                                        <li><a href="/news/newsmaker" class="nav-link-subsec">新闻人物</a></li>
                                        <li><a href="/news/opinions" class="nav-link-subsec">财经视点</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item no-subnav" id="nav-item-3">
                                       <a href="/news/analyses" class="nav-link-sec">深度分析</a>
                                </li>
                <li class="nav-item no-subnav" id="nav-item-4">
                                       <a href="/news/generalnews" class="nav-link-sec">时事要闻</a>
                                </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/news/columnist" class="nav-link-sec">专栏</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/CnColumn" class="nav-link-subsec">中国财经专栏</a></li>
                                        <li><a href="/news/IntColumn" class="nav-link-subsec">国际财经专栏</a></li>
                                        <li><a href="/news/ComColumn" class="nav-link-subsec">大宗商品专栏</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item no-subnav" id="nav-item-6">
                                       <a href="/specialcoverage" class="nav-link-sec">专题</a>
                                </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/exclusive/specialcoverage" class="nav-link-sec">独家</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/exclusive/specialcoverage" class="nav-link-subsec">专题报道</a></li>
                                        <li><a href="/exclusive/summit" class="nav-link-subsec">路透精英汇</a></li>
                                        <li><a href="/exclusive/e-journal" class="nav-link-subsec">新闻周刊</a></li>
                                        <li><a href="/exclusive/rmcommunity" class="nav-link-subsec">汤森路透金融圈</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/exclusive/foundation" class="nav-link-subsec">汤森路透基金会</a></li>
                                        <li><a href="/exclusive/knowledge" class="nav-link-subsec">金融小百科</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/life" class="nav-link-sec">生活</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/life/travel" class="nav-link-subsec">乐享时尚</a></li>
                                        <li><a href="/life/technology" class="nav-link-subsec">科技电子</a></li>
                                        <li><a href="/life/entertainment" class="nav-link-subsec">娱乐体育</a></li>
                                        <li><a href="/life/management" class="nav-link-subsec">职场管理</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/life/environment" class="nav-link-subsec">气候环境</a></li>
                                        <li><a href="/life/oddlyEnough" class="nav-link-subsec">寰宇花絮</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/investing" class="nav-link-sec">投资</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/currencies" class="nav-link-subsec">外汇</a></li>
                                        <li><a href="/investing/commodities" class="nav-link-subsec">期货</a></li>
                                        <li><a href="/investing/quotes" class="nav-link-subsec">股票</a></li>
                                        <li><a href="/investing/bonds" class="nav-link-subsec">债券</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/investing/funds" class="nav-link-subsec">基金</a></li>
                                        <li><a href="/investing/industry/realEstate" class="nav-link-subsec">房地产</a></li>
                                        <li><a href="/investing/industry/media" class="nav-link-subsec">科技</a></li>
                                        <li><a href="/investing/industry/financialServices" class="nav-link-subsec">金融服务</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/investing/industry/health" class="nav-link-subsec">医药健康</a></li>
                                        <li><a href="/investing/industry/transport" class="nav-link-subsec">交通汽车</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/markets" class="nav-link-sec">市场 </a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/markets/china" class="nav-link-subsec">中国</a></li>
                                        <li><a href="/markets/us" class="nav-link-subsec">美国</a></li>
                                        <li><a href="/markets/hongkong" class="nav-link-subsec">香港</a></li>
                                        <li><a href="/markets/japan" class="nav-link-subsec">日本</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/markets/europe" class="nav-link-subsec">欧洲</a></li>
                                        <li><a href="/markets/asia" class="nav-link-subsec">亚洲</a></li>
                                        <li><a href="/markets/indices" class="nav-link-subsec">全球指数</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                                no-subnav" id="nav-item-11">
                                            <a href="/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">图片</span>
                                            </a>
                                        </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">视频</span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-13">
                                       <a href="//cb.sailthru.com/join/4vw/subscribe" class="nav-link-sec">订阅</a>
                                <div class="subnav" id="subnav-13">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/rss" class="nav-link-subsec">RSS</a></li>
                                        <li><a href="//cb.sailthru.com/join/4vw/subscribe" class="nav-link-subsec">邮件订阅</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == '检索路透网站') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            <div class="article-mini-nav">
    <div class="mini-nav-info">
        <span class="mini-nav-headline">
            UPDATE 9-Police consider manslaugh...
                </span></div>
    <div class="mini-nav-share">
        <div class="core-share nav-share" 
            data-share-short-url=""
            data-share-url="http://cn.reuters.com/article/britain-fire-idCNL8N1JK1PF"
            data-share-title="UPDATE 9-Police consider manslaughter charges over London blaze as thousands evacuated"
            data-share-desc="UPDATE 9-Police consider manslaughter charges over London blaze as thousands evacuated"
            data-share-img=""
            data-share="wechat,mailArticle"
            data-share-id="CNL8N1JK1PF">
        </div></div>
</div></div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="//af.reuters.com">Africa</a></div>
                    <div class="item"><a href="//lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="//ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="//ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="//cn.reuters.com" class="active">中国</a></div>
                    <div class="item"><a href="//de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="//es.reuters.com">España</a></div>
                    <div class="item"><a href="//fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="//in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="//it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="//jp.reuters.com" class="">日本</a></div>
                    <div class="item"><a href="//mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="//uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="//www.reuters.com" class="">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section>
	<div class="group" id="">
		<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'CNL8N1JK1PF';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'companyNewsEng';
Reuters.info.articleUrl = '/article/britain-fire-idCNL8N1JK1PF';
</script>

<style>

.organic-thumbnails-b .videoCube .video-label-box .video-title {
    font-size: 15px !important;
     font-family: "Microsoft Yahei", 微软雅黑, PingHei, knowledge-reg, helvetica, arial, sans-serif !important;
}

.trc_elastic .thumbnail_start .thumbBlock_holder {
    margin-left: 8px;
}

#article-text .related-content li, #article-text #relatedNews.related-news li, #article-text .text_box li {
     font-family: "Microsoft Yahei", 微软雅黑, PingHei, knowledge-reg, helvetica, arial, sans-serif !important;
}

</style><div class="linebreak"></div>
	</div>
	</section><section>
	<div class="group" id="">
		<div id="div_gpt_lb" class="ad-leaderboard"><script>
gatherAd('div_gpt_lb', [[728, 90],[970,250],[970,180],[970,90],[1,1]], TR3.extractDartZone(), 'no', 'leaderboard');
</script></div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleHeader">
		<div class="column1 col col-10">
		<div class="article-header">
    <div class="article-info">
            <span class="article-section">
                <a href="/news/archive/companyNewsEng">公司新闻(英文)</a></span>
            <span class="divider">|</span>
            <span class="timestamp">2017年 6月 24日 星期六 08:47 BJT</span>
        </div>
        
        <h1 class="article-headline">UPDATE 9-Police consider manslaughter charges over London blaze as thousands evacuated</h1>
            </div></div>

	<div class="column2 col col-4">
		</div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		<div class="core-share  "
    data-share-short-url=""
    data-share-url="http://cn.reuters.com/article/britain-fire-idCNL8N1JK1PF"
    data-share-title="UPDATE 9-Police consider manslaughter charges over London blaze as thousands evacuated"
    data-share-desc="* Tower cladding failed safety tests - police
* London council moves thousands on new fire fears
* Blaze started in Hotpoint fridge freezer
* Whirlpool shares suffer $500 mln hit
* Police fear death toll could rise abov"
    data-share-img=""
    data-share="wechat,mailArticle"
    data-share-id="CNL8N1JK1PF">
</div><span id="article-text">
<span id="midArticle_start"></span>

<span class="article-prime"><p>* Tower cladding failed safety tests - police</p></span><span id="midArticle_1"></span><p>* London council moves thousands on new fire fears</p><span id="midArticle_2"></span><p>* Blaze started in Hotpoint fridge freezer</p><span id="midArticle_3"></span><p>* Whirlpool shares suffer $500 mln hit</p><span id="midArticle_4"></span><p>* Police fear death toll could rise above 79
(Updates number of people affected, adds political reaction)</p><span id="midArticle_5"></span><p>By Michael Holden and Jamillah Knowles</p><span id="midArticle_6"></span><p>LONDON, June 24 British investigators said on
Friday they would consider manslaughter charges over the London
tower block fire that killed at least 79 people, as thousands of
apartment-dwellers a few miles away were told to leave their
homes due to fire risk.</p><span id="midArticle_7"></span><p>The outside cladding engulfed in June 14's deadly blaze has
since been shown to fail all safety tests, police said. They
have already seized material from a number of undisclosed
organisations.</p><span id="midArticle_8"></span><p>Fire safety checks are now taking place on public buildings
across Britain. Late on Friday, one municipal authority in north
London began to evacuate nearly 4,000 people from five tower
blocks after firefighters said it was unsafe for them to stay.</p><span id="midArticle_9"></span><p>Detective Superintendent Fiona McCormack said experts had
now concluded that the earlier fire, the mostly deadly blaze in
London since World War Two, had started in a fridge freezer.</p><span id="midArticle_10"></span><p>The blaze has provoked anger and heaped pressure on Prime
Minister Theresa May, who is fighting for her political survival
after her party lost its parliamentary majority in a snap
election at a time when Britain is beginning divorce talks with
the European Union.</p><span id="midArticle_11"></span><p>The speed at which the fire engulfed the 24-storey Grenfell
Tower raised questions about the external cladding on the block.</p><span id="midArticle_12"></span>
                
                <span class="article-divide first-article-divide"></span><p>Asked if the insulation and aluminium tiles used were
acceptable for such buildings, McCormack told reporters: "No
they're not."</p><span id="midArticle_13"></span><p>"All I can say at the moment is they don't pass any of the
safety tests. So that will form part of what is a manslaughter
investigation."</p><span id="midArticle_14"></span><p>As well as possible manslaughter, police will consider
health and safety offences and breaches of other building
regulations. McCormack said all companies involved in the
building and refurbishment of the building would be reviewed.</p><span id="midArticle_15"></span><p>Britain also ordered an immediate technical examination of
the Hotpoint fridge model FF175BP, which had not been
subject to any recall to establish whether further action should
be taken, but said there was no need for owners to switch off
their appliances.</p><span id="midArticle_16"></span><p>Whirlpool's shared closed down 3.3 percent on Friday, wiping
almost $500 million off the company's value.</p><span id="midArticle_17"></span><p>Whirlpool owns the Hotpoint brand in the Europe and Asia
Pacific regions. In the United States, the Hotpoint brand now
belongs to Haier, following the Chinese group's purchase of
General Electric Co's appliance business.</p><span id="midArticle_18"></span>
                
                <span class="article-divide second-article-divide"></span><p>"We are working with the authorities to obtain access to the
appliance so that we can assist with the ongoing
investigations," said Whirlpool, the world's largest maker of
home appliances.</p><span id="midArticle_19"></span><p>"Words cannot express our sorrow at this terrible tragedy,"
Whirlpool said in a statement.</p><span id="midArticle_20"></span><p>The company said 64,000 such fridge freezers were made by
Indesit between 2006 and 2009 when the model was discontinued,
some years before Whirlpool acquired Indesit.</p><span id="midArticle_21"></span><p></p><span class="article-subtitle"><p>FOCUS OF ANGER</p>
</span><span id="midArticle_22"></span><p>The fire has acted as a focal point for anger at local
authority funding cuts and, if more buildings are deemed unsafe,
the government faces the task of rehousing people within
existing social housing facilities which are stretched.</p><span id="midArticle_23"></span><p>The government said it was urgently conducting tests on some
600 high-rise buildings in England which have exterior cladding,
often added to insulate them or improve the external appearance
of ageing blocks. Some councils have begun removing the panels.</p><span id="midArticle_24"></span>
                
                <span class="article-divide third-article-divide"></span><p>May, who faced criticism for slow public reaction to the
fire, said on Twitter that her thoughts were with the 800
households being evacuated from a group of tower blocks in north
London on Friday evening.</p><span id="midArticle_25"></span><p>Residents complained of first hearing about the evacuation
from the media and getting very short notice to leave from city
officials going door to door.</p><span id="midArticle_26"></span><p>"It was farcical communication. You don't get everyone to
leave this quickly," 21-year-old Daniel Tackaberry told Reuters
outside a nearby sports centre where the local council had laid
out air beds for people for whom they could not find hotels.</p><span id="midArticle_27"></span><p>Broadcaster Sky News showed one resident, Abdul, who has
cerebral palsy and uses a wheelchair, who said he had been told
there was no hotel for him and he had to stay on an air bed.</p><span id="midArticle_28"></span><p>The council's leader, Georgia Gould, said in a statement
outside the council's offices that it would take up to four
weeks to repair the blocks that were evacuated and later added
in a radio interview that nearly 4,000 residents were affected.</p><span id="midArticle_29"></span><p>Ed Miliband, the former leader of the opposition Labour
Party, said on Twitter that May should have convened a central
government emergency committee to assist the local council.</p><span id="midArticle_30"></span><p>Grenfell Tower, in west London, had undergone an 8.7 million
pound ($11 million) refurbishment that was completed in 2016,
but residents of the more than 120 apartments had complained
about its fire safety.</p><span id="midArticle_31"></span><p>McCormack said the police investigation would look at the
entire facade of the building, how the building was constructed
and the refurbishment work. She said it would examine all
aspects of the cladding: the aluminium tiles, the insulation
behind it, how it was fitted to building and the installation.</p><span id="midArticle_32"></span><p>In addition to the criminal investigation, police and
firefighters were continuing painstaking efforts to locate the
victims. So far only nine people have been formally identified
and police said the remains of some might never be found, the
blaze having been so fierce.</p><span id="midArticle_33"></span><p>Some residents believe the official number of the dead or
missing presumed dead was lower than the true figure. McCormack
acknowledged they might not know everyone who was in the
building as some people might fear coming forward because they
were in the country illegally.</p><span id="midArticle_34"></span><p>She said the government had given assurances they were not
interested in anyone's immigration status.</p><span id="midArticle_35"></span><p>"I remain really concerned though that we do not have a
complete picture," she said. "I fear that there are more."
(Additional reporting by Alistair Smout, Martinne Geller and
David Milliken; Writing by Guy Faulconbridge; Editing by Ralph
Boulton, Angus MacSwan, Bill Rigby)</p><span id="midArticle_36"></span></span>

<script type="text/javascript">	
	var $relatedItems     = $('<li><a href="/article/loebs-third-point-hedge-fund-targeting-n-idCNL8N1JM0NU">Loeb\'s Third Point hedge fund targeting Nestle for strategic changes- Bloomberg</a></li><li><a href="/article/brief-carmila-launches-euro-557-mln-capi-idCNASM000C6Q">BRIEF-Carmila launches euro 557 mln capital increase</a></li>'),
	    $relatedItems     = $relatedItems.slice(0,10),
	    relatedBlockLimit = Number('6'),
	    relatedItemsTotal = $relatedItems.length,
	    $paragraphTags    = $('#article-text p'),
	    contentParagraphs = 0,
	    minParagraphs     = Number("8");

	for (i=0; i < $paragraphTags.length; i++) {
		if ($paragraphTags[i].innerText.trim().length > 0) {
			contentParagraphs = contentParagraphs + 1;
		}
	}

	if (contentParagraphs > minParagraphs) {
		setTimeout(function(){
			if (relatedItemsTotal > relatedBlockLimit) {
				$('.first-article-divide').append('<div class="related-content group-one"><h3 class="related-content-title">公司新闻(英文) 更多</h3><ul></ul></div>');
				$('.second-article-divide').append($('.slider.slider-module'));
				$('.third-article-divide').append('<div class="related-content group-two"><h3 class="related-content-title">公司新闻(英文) 更多</h3><ul></ul></div>');
				var median                  = (relatedItemsTotal / 2);
				var $relatedContentGroupOne = $('.related-content.group-one ul');
				var $relatedContentGroupTwo = $('.related-content.group-two ul');

				$.each($relatedItems, function(k,v) {
					if (k + 1 <= median) {
						$relatedContentGroupOne.append($relatedItems[k]);
					} else {
						$relatedContentGroupTwo.append($relatedItems[k]);
					}
				});	
			} else {
				$('.third-article-divide').append($('<div class="related-content group-one"><h3 class="related-content-title">公司新闻(英文) 更多</h3><ul></ul></div>'));
				$('.related-content ul').append($relatedItems);
			}
		},500);	
	}
</script>
<div class="linebreak"></div>
	<div class="info-box">
<div class="info-box-txt"><span class="info-box-logo"></span> 我们的标准: <a href="http://thomsonreuters.com/en/about-us/trust-principles.html" target="_blank">汤森路透“信任原则</a></div>
</div><div class="linebreak"></div>
	<section  class="module  ">
		
		<section class="module-content">
		<header class="module-header next-article-header">
				<h4 class="module-heading">更多 <span class='title-last'> 公司新闻(英文)</span> <span class="ico-next-article"></span></h4>
			</header><div class="next-article-container">    
    	<div class="next-articles">
    
	<div class="story story_0">
		<div class="story-content">
			<a href="/article/sailing-americas-idCNL8N1JM0M0"  ><div class="story-photo">
					<img
                                
					src="//s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">UPDATE 1-Sailing-New Zealand reach match point against U.S. in America's Cup</h3></a>
	<p>* Kiwis seek to avenge America's Cup final loss in 2013 (Updates with quotes, details)</p>
            </div>
     	
    </div>
    <div class="story story_1">
		<div class="story-content">
			<a href="/article/sailing-americas-italy-idCNL8N1JM0HZ"  ><div class="story-photo">
					<img
                                
					src="//s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">Sailing-Invisible Italians still hold sway over America's Cup</h3></a>
	<p>HAMILTON, Bermuda, June 25 Although there is no Italian America's Cup team in Bermuda after Luna Rossa withdrew in anger over a rule change, Italy is having an impact on the final and could influence the cup's future.</p>
            </div>
     	
    </div>
    <div class="story story_2">
		<div class="story-content">
			<a href="/article/allianz-oldburgsch-lds-loss-idCNL8N1JM0M8"  ><div class="story-photo">
					<img
                                
					src="//s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">Allianz expects loss of around $224 million from sale of OLB</h3></a>
	<p>FRANKFURT, June 25 German insurer Allianz
expects to book a loss of around 200 million euros
($224 million) from the sale of private bank Oldenburgische
Landesbank to U.S. private equity firm Apollo,
it said on Sunday.</p>
            </div>
     	
    </div>
    <script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/core-most-popular.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reuters-network/loader.js',
  'tb_loader_script');
</script></div></div>

	</section>
		</section>

<script>
$(window).load(function(){
if($('#div_gpt_bi_content').is(':visible')) {
    $(".next-article-container .story:last-child").css("display","none");
} else {
   $(".next-article-container .story:last-child").css("display","table-cell");
}
});
  

</script></div>

	<div class="column2 col col-4">
		<div class="module mod-sticky-article"><div class="section article-sticky">
<div class="sectionContent">
<div id="ad-div-mpu"><div id="div_gpt_mpu"><script>
gatherAd('div_gpt_mpu', [[300, 250],[300,600],[300,1050],[160,600],[120,600]], TR3.extractDartZone(), 'no', 'mpu');
</script></div><div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	<div class="header-no-margin"><header class="module-header ">
                        <h4 class="module-heading">
                                    <span class="title-last">热门文章</span>
                                    </h4>
                            </header>
                <div id="mostPopularRead"><div id="most-popular"><div class="moduleBody"><ul></ul></div><div id="most-popular-remark"></div></div></div><script type="text/javascript">
        var video_btn_url = '<img src="//s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/pictures";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"video_link":"","_hits":"1","source":"charbeat","title":"焦点：投资者规避铂金 库存疑虑挥之不去","url":"http:\/\/cn.reuters.com\/article\/platinum-drv-inventory-idCNKCS1230AG"},{"video_link":"","_hits":"1","source":"charbeat","title":"一周经济焦点：主要央行总裁将齐聚葡萄牙 但家家有本难念的经","url":"http:\/\/cn.reuters.com\/article\/global-economy-weekahead-cen-leader-summ-idCNKBS19G0BK"},{"video_link":"","_hits":"1","source":"charbeat","title":"焦点：首席经济学家霍尔丹表态赞成加息 踢爆英国央行利率辩论","url":"http:\/\/cn.reuters.com\/article\/boe-chief-economist-0621-rate-wednesday-idCNKBS19C355"},{"video_link":"","_hits":"1","source":"charbeat","title":"美股展望：油价下跌可能给企业获利带来阻力","url":"http:\/\/cn.reuters.com\/article\/usa-stocks-weekahead-idCNKBS19G0BY"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>




</div></div></div>


</div><section class="mod-editors-pick module epnc">
			<header class="module-header">
				<h4 class="module-heading">
				 <span class="title-last">编辑推荐</span>
				</h4>
			</header>
        	<section class="module-content">
                <article>
                    <a href="http://cn.reuters.com/article/china-bank-npl-sale-regulation-amc-idCNKBS19D0NY"><div class="story-photo lazy-photo">
                        <img border="0" alt="" src="" org-src="https://s1.reutersmedia.net/resources/r/?m=02&d=20170622&t=2&i=1190053217&w=780&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED5L0E2"></a>
                    </div>
                    <div class="story-content">
                        <h2 class="story-title"><a href="http://cn.reuters.com/article/china-bank-npl-sale-regulation-amc-idCNKBS19D0NY">焦点：中资银行寻求信贷资产真实出售 严监管封堵违规投资路径</a></h2>
                    </div>
                </article>
        	</section>
            
            </section>
        	<script>
			 	$(document).ready(function () {
					if(window.location.href.indexOf("http://cn.reuters.com/article/china-bank-npl-sale-regulation-amc-idCNKBS19D0NY") > -1) {
					   $('.epnc').hide();
					}
				});
			</script>
        	
        
		<script>
			 	$('.epnc').show();
				$(document).ready(function () {
					if(window.location.href.indexOf("http://cn.reuters.com/article/china-bank-npl-sale-regulation-amc-idCNKBS19D0NY") > -1) {
					   $('.epnc').hide();
					}
				});
				
			</script>
		

<div class="module"><div id="div_gpt_mpulow"><script>
gatherAd('div_gpt_mpulow', [[300, 250],[300,600],[1,1]], TR3.extractDartZone(), 'no', 'mpulow');
</script></div>

</div><div class="module header-no-margin"><!-- <section class="mod-recirc">
<header class="module-header">
  <h4 class="module-heading">文章推荐</h4>
</header>
<section class="module-content">
<div id="taboola-right-rail-stream"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-right-rail-stream',
    placement: 'Right Rail Stream',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</section>
</section> -->


<!------------Outbrain -------------->


<header class="module-header">
  <h4 class="module-heading">文章推荐</h4>
</header>

<div class="OUTBRAIN" data-src="" data-widget-id="AR_7" data-ob-template="reuters" ></div>
<script>
$("document").ready(function(){
     var outbrain_url = document.querySelector('meta[property="og:url"]').content;
   //  if($(".OUTBRAIN")) {
          $(".OUTBRAIN").attr("data-src",outbrain_url);
    // }
});
</script>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="shr-overlay"><div id="weChatBox" class="shr-box shr-qr"><div class="shr-qr-top group"><a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a></div><div id="shr-qrcode" class="shr-qr-content"></div></div></div><div id="rtv-sticky"></div>
<style>#rtv-sticky{width: 300px; height: 169px; position: fixed; bottom: 20px;}</style><div class="linebreak"></div>
	

<div class="linebreak"></div>
	</div>

</div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<div id="section-follow-buttons"><span class="footer-follow">关注我们: </span>
<ul>
<li id="foot-wechat"><a href="#" onclick="weChatDiv_show('followUsWeChatBox')"><span class="follow-button follow-wechat">微信</span></a></li>
<!--
<li id="foot-weibo"><a href="//weibo.com/reuters" target="_blank"><span class="follow-button follow-weibo">微博</span></a></li>
<li id="foot-tencent"><a href="//t.qq.com/reuters" target="_blank"><span class="follow-button follow-tencent">腾讯微博</span></a></li>
-->
</ul></div><div class="footer-more-links"><section>
<span class="footer-more"> 订阅: </span>
<a href="//cn.reuters.com/rss"> RSS</a> | <a href="//cb.sailthru.com/join/4vw/subscribe">邮件订阅</a> | <a href="//cn.reuters.com/tools/mobile">移动应用</a>
</section>
</div><div class="linebreak"></div>
	<script>

callAds();
</script>
</div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link">
<a href="//agency.reuters.com" target="_blank">路透社</a> | <a href="//agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html" target="_blank">品牌属性指南</a>
<!-- | <a href="//thomsonreuters.com/site/delivery-options/" target="_blank">交付选项</a> --></div><div class="linebreak"></div>
	<div class="disclaimer"><div class="footer-summary">
     
<p>路透社是 <a href="//thomsonreuters.com/" target="_blank">汤森路透</a> 旗下的新闻和媒体部门。汤森路透集团是全球最大的国际多媒体新闻机构，通过Reuters.com、视频、移动和互动电视等平台，提供投资新闻、国际新闻、商业新闻、科技新闻、头条新闻、小企业新闻、新闻快讯、个人理财、股市和共同基金信息等。了解更多汤森路透旗下产品：
</p>

 
    </div>

</div><div class="linebreak"></div>
	<div class="product-container">
  <a href="//financial.thomsonreuters.com/en/products/tools-applications/trading-investment-tools/eikon-trading-software.html" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="//financial.thomsonreuters.com/en/products/infrastructure/trading-infrastructure/elektron-enterprise-data-management.html" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="//risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="//legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p> 所有报价延迟至少15分钟。点击查看 <a href=" //cn.reuters.com/info/disclaimer">交易所完整目录及报价延迟情况</a> 。</p>


<div class="footer-policies">
<ul>
<li class="h-links">
<div class="reuters-copyright">

 <script type="text/javascript">
            var year = new Date();
            document.write('<a href="//cn.reuters.com/info/copyright">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');
        </script>
</div>
</li>
<li class="h-links"><a href="//reuters.zendesk.com/" target="_blank">网站反馈</a></li>
<li class="h-links"><a href="//reuters.zendesk.com/anonymous_requests/new" target="_blank">在线支持</a></li>
<!-- <li class="h-links"><a href="//sales.reuters.com/">广告服务</a></li> -->
<li class="h-links"><a href="//info.evidon.com/pub_info/301" id="_bapw-link" target="_blank">广告选择</a></li>
<li class="h-links"><a href="//www.reuters.com/terms-of-use">使用条款</a></li>
<li class="h-links h-links-last"><a href="//cn.reuters.com/info/privacy">隐私保护</a></li>

</ul>
</div></div><div class="linebreak"></div>
	<script type="text/javascript">
    function weChatBox_show(tag, url) {
        if (canvasSupport()) {
            $("#code").empty();
            $("#code").qrcode({
                render: "canvas",
                width: 178,
                height: 178,
                text: url
            });
        } else {
            $("#code").empty();
            $("#code").qrcode({
                render: "table",
                width: 178,
                height: 178,
                text: url
            });

        }

        weChatDiv_show(tag);
    }


    function weChatBox_hide(tag) {
        $('#' + tag)[0].style.display = 'none';
    }

    function weChatDiv_show(tag) {
        $('#followUsWeChatBox')[0].style.display = 'none';
        $('#weChatBox')[0].style.display = 'none';
        $('#' + tag)[0].style.display = 'block';
    }

    function canvasSupport() {
        var support = false;
        try {
            document.createElement('canvas').getContext('2d');
            support = true;
        } catch (e) {
            support = false;
        }
        return support;
    }
</script>
<div id="weChatBox" class="weChatBox">
    <div class="weChatBox_close"><a href="javascript:void(0)" onclick="weChatBox_hide('weChatBox')">关闭</a></div>
    <div class="weChatBoxTop">
        <span style="margin-left:15px;">分享到</span>
        <span>&nbsp;-&nbsp;微信</span>
    </div>
    <div class="weChatBoxFrameDiv">
        <div class="weChatBoxLayer">
            <div id="code" class="weChatBoxContent"></div>
        </div>
    </div>
</div>

<div id="followUsWeChatBox" class="weChatBox">
    <div class="weChatBox_close"><a href="javascript:void(0)" onclick="weChatBox_hide('followUsWeChatBox')">关闭</a></div>
    <div class="weChatBoxTop">
        <span style="margin-left:15px;">路透中文网</span>
    </div>
    <div class="weChatBoxFrameDiv">
        <div class="weChatBoxLayer">
            <img class="weChatBoxContent" src="/resources_v2/images/qrcode_reuterschina.jpg">
        </div>
    </div>
</div><div class="linebreak"></div>
	</div>
	</section>

</footer>

<script src="//s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="//s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core-share.js" type="text/javascript"></script>
    <script src="//s2.reutersmedia.net/resources_v2/js/libraries/core-lib.js" type="text/javascript"></script>
	<script src="//s4.reutersmedia.net/resources_v2/js/core-modules.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<script src="//s3.reutersmedia.net/resources_v2/js/libraries/jquery.qrcode.min.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'Company News'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
	</section>

</body>
</html>
