<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-2283b6b1 <![endif]-->
<!--[if !IE]> token: 21a8608d-d4c3-4665-a16d-0e3def3e8d76 <![endif]-->
<!--[if !IE]> App Server /produs--i-2283b6b1/ <![endif]-->

<!doctype html><html><head>
<title>
            中国富豪陈光标有意收购纽约时报 但胜算不大
| 路透中文网</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
    </script> 
<!-- New Google Tag Manager -->
    
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W9SLGS');</script>

<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="http://www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="CNTopGenNews" />
<meta name="DCSext.ChannelList" content="CNTopGenNews" />
<meta name="DCSext.ContentHeadline" content="%E4%B8%AD%E5%9B%BD%E5%AF%8C%E8%B1%AA%E9%99%88%E5%85%89%E6%A0%87%E6%9C%89%E6%84%8F%E6%94%B6%E8%B4%AD%E7%BA%BD%E7%BA%A6%E6%97%B6%E6%8A%A5+%E4%BD%86%E8%83%9C%E7%AE%97%E4%B8%8D%E5%A4%A7" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="1" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-CNTopGenNews" />

<link rel="canonical" href="http://cn.reuters.com/article/china-tycoon-new-york-times-idCNCNEA0101Q20140102" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://betacn.mobile.reuters.com/article/idCNCNEA0101Q20140102" />
<meta name="description" content="路透北京12月31日 -行事一向出人意表的中国回收行业大亨陈光标周二表示，他正准备为收购纽约时报(NYT.N)展开谈判。他表示，这次收购的态度是非常认真的，为此他已经考虑了两年多时间。他预计对此事的谈判将于1月5日开">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="http://s1.reutersmedia.net/resources/r/?m=02&d=20140102&t=2&i=826044024&w=&fh=545px&fw=&ll=&pl=&sq=&r=CCNEA0106BC00" />
<meta name="keywords" content="CHINA,TYCOON,NEW,YORK,TIMES,Americas,Chinese (Simplified),Company News,Hotels and Entertainment Services (TRBC),China (PRC),Media and Publishing (TRBC),General News,Asia / Pacific,Deals,Media / Publishing (Legacy),Broadcasting (TRBC),Emerging Market Countries,United States" />
<meta name="news_keywords" content="CHINA;TYCOON;NEW;YORK;TIMES;Americas;Chinese (Simplified);Company News;Hotels and Entertainment Services (TRBC);China (PRC);Media and Publishing (TRBC);General News;Asia / Pacific;Deals;Media / Publishing (Legacy);Broadcasting (TRBC);Emerging Market Countries;United States" />
<meta name="REVISION_DATE" content="Thu Jan 02 02:16:24 UTC 2014">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2014-01-02T02:16:24+0000" />
<meta name="sailthru.title" content="中国富豪陈光标有意收购纽约时报 但胜算不大" />

<meta property="og:locale" content="zh_CN"/>
<meta property="og:site_name" content="路透" />
<meta name="site edition" content="Reuters China" />
<meta property="article:publisher" content="https://www.facebook.com/Reuters" />
<meta property="og:title" content="中国富豪陈光标有意收购纽约时报 但胜算不大" />
<meta property="og:url" content="http://cn.reuters.com/article/china-tycoon-new-york-times-idCNCNEA0101Q20140102" />
<meta property="og:type" content="article" />
<meta property="og:description" content="路透北京12月31日 -行事一向出人意表的中国回收行业大亨陈光标周二表示，他正准备为收购纽约时报(NYT.N)展开谈判。他表示，这次收购的态度是非常认真的，为此他已经考虑了两年多时间。他预计对此事的谈判将于1月5日开">
<meta property="og:image" content="http://s1.reutersmedia.net/resources/r/?m=02&d=20140102&t=2&i=826044024&w=&fh=545px&fw=&ll=&pl=&sq=&r=CCNEA0106BC00" />
<meta property="og:article:published_time" content="2014-01-02T02:16:24+0000" />
<meta property="og:article:modified_time" content="2014-01-02T02:16:24+0000" /> 
<meta property="og:article:section" content="News - TopGeneralNews" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="CHINA,TYCOON,NEW,YORK,TIMES,Americas,Chinese (Simplified),Company News,Hotels and Entertainment Services (TRBC),China (PRC),Media and Publishing (TRBC),General News,Asia / Pacific,Deals,Media / Publishing (Legacy),Broadcasting (TRBC),Emerging Market Countries,United States" />

<meta name="twitter:site" content="@Reuters" />
<meta name="twitter:creator" content="@Reuters" />
<link rel="publisher" href="https://plus.google.com/+Reuters"/>
    <meta name="twitter:card" content="summary_large_image"> 
    <meta name="twitter:title" content="中国富豪陈光标有意收购纽约时报 但胜算不大" />
<meta name="twitter:description" content="路透北京12月31日 -行事一向出人意表的中国回收行业大亨陈光标周二表示，他正准备为收购纽约时报(NYT.N)展开谈判。他表示，这次收购的态度是非常认真的，为此他已经考虑了两年多时间。他预计对此事的谈判将于1月5日开">
<meta name="twitter:image:src" content="http://s1.reutersmedia.net/resources/r/?m=02&d=20140102&t=2&i=826044024&w=&fh=545px&fw=&ll=&pl=&sq=&r=CCNEA0106BC00">
<meta name="twitter:image" content="http://s1.reutersmedia.net/resources/r/?m=02&d=20140102&t=2&i=826044024&w=&fh=545px&fw=&ll=&pl=&sq=&r=CCNEA0106BC00" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://cn.reuters.com/article/china-tycoon-new-york-times-idCNCNEA0101Q20140102"
        },
        "headline": "中国富豪陈光标有意收购纽约时报 但胜算不大",
        "url": "http://cn.reuters.com/article/china-tycoon-new-york-times-idCNCNEA0101Q20140102",
        "image": {
            "@type": "ImageObject",
            "url": "http://s1.reutersmedia.net/resources/r/?m=02&d=20140102&t=2&i=826044024&w=&fh=545px&fw=&ll=&pl=&sq=&r=CCNEA0106BC00",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "http://s1.reutersmedia.net/resources/r/?m=02&d=20140102&t=2&i=826044024&w=&fh=545px&fw=&ll=&pl=&sq=&r=CCNEA0106BC00",
        "dateCreated": "2014-01-02T02:16:24+0000",
        "dateModified": "2014-01-02T02:16:24+0000",
        "datePublished": "2014-01-02T02:16:24+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "http://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "路透北京12月31日 -行事一向出人意表的中国回收行业大亨陈光标周二表示，他正准备为收购纽约时报(NYT.N)展开谈判。他表示，这次收购的态度是非常认真的，为此他已经考虑了两年多时间。他预计对此事的谈判将于1月5日开",
        "articleSection": "News - TopGeneralNews",
        "creator": ["Reuters Editorial"],
        "keywords": ["CHINA","TYCOON","NEW","YORK","TIMES","Americas","Chinese (Simplified)","Company News","Hotels and Entertainment Services (TRBC)","China (PRC)","Media and Publishing (TRBC)","General News","Asia / Pacific","Deals","Media / Publishing (Legacy)","Broadcasting (TRBC)","Emerging Market Countries","United States", "Article", "时事要闻"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="News"> 

<meta name="DCSext.ContentChannel"  content="Article Template">
<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="cn.reuters/news/general/article" />
<meta name="WT.cg_n" content="News - TopGeneralNews">
<meta name="WT.cg_s" content="">
<link rel="shortcut icon" type="image/x-icon" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="http://s4.reutersmedia.net/resources_v2/css/core-modules.css" />
    <link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core-article.css" />
    <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/core-betacn.css" />
<script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>



 <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/core-betacn.css" /><script src="http://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="http://s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/core-most-popular.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reuters-network/loader.js',
  'tb_loader_script');
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'cn.reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="BETACN article">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->
<style>
.inter_bg{position:fixed; width:100%; height:100%; background:#000; opacity:0.8; top:0px; z-index:214748300; left:0px; display:none;}
#div_gpt_intro, #div_gpt_intro2{position: fixed;z-index: 10000000000000000000;margin: 0px auto;left: 15%;right: 15%;top: 164px;text-align: center; width:640px;}
.close_button{
background: url(http://static.reuters.com/resources/media/rcom/nf0yL.png) no-repeat right;
position: absolute;
top: -20px;
right: -20px;
height: 20px;
width: 100px;
display: none;
cursor: pointer;
color:#fff;
font-size: 1.6em;
font-weight: bold;
}
</style>

<div class="inter_bg"></div>
<div class="close_button" onClick="javascript:$('.inter_bg').hide();$('#div_gpt_intro').hide();$('#div_gpt_intro2').hide();"></div>
<div id="div_gpt_intro2" style="display:none;"></div>



<script>

if (TR3.extractDartZone().indexOf("jp.reuters") > -1)
{
 $('.close_button').html("閉じる");
}


// determine if cookie exists
var x = readCookie('r_inter');

if (x=='true') {
  // if cookie exists, do nothing
 TR3.log('inter cookie:true');
}
else{  
// if cookie doesnt exist, write cookie and fire ad
   //createCookie('r_inter','true',1);
   //inter_pop();
   //setTimeout(function(){close_pop();}, 10000);
   displayAd("div_gpt_intro2",TR3.extractDartZone(), [640,480], "type=intro_gpt;" + adParams2 );
}

function inter_pop() {
    $('.inter_bg').show();
    $('.close_button').show();
    $( "#div_gpt_intro2" ).append( $(".close_button" ) );
}

function close_pop(){
    $('.inter_bg').fadeOut();
   $('.close_button').fadeOut();
   $( '#div_gpt_intro2').fadeOut();
}

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}

function eraseCookie(name) {
	createCookie(name,"",-1);
}

</script><div id="div_gpt_intro" style="display:none;"></div>

<script>
// determine if cookie exists
var x = readCookie('r_inter');

if (x=='true') {
  // if cookie exists, do nothing
 TR3.log('inter cookie:true');
}
else{  
// if cookie doesnt exist, write cookie and fire ad
  
   setTimeout(function(){close_pop2();}, 15000);
   displayAd("div_gpt_intro",TR3.extractDartZone(), '', "type=intro_gpt;" + adParams2 );
    //createCookie('r_inter','true',1);
}

function close_pop2(){
   $( '#div_gpt_intro').fadeOut();
}

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}

function eraseCookie(name) {
	createCookie(name,"",-1);
}

</script>



<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">版本:</div>
                <div class="edition-selector">
                    <div class="edition">中国</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/news" class="nav-link-sec">资讯</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/china" class="nav-link-subsec">中国财经 </a></li>
                                        <li><a href="/news/internationalbusiness" class="nav-link-subsec">国际财经</a></li>
                                        <li><a href="/news/newsmaker" class="nav-link-subsec">新闻人物</a></li>
                                        <li><a href="/news/opinions" class="nav-link-subsec">财经视点</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item no-subnav" id="nav-item-3">
                                       <a href="/news/analyses" class="nav-link-sec">深度分析</a>
                                </li>
                <li class="nav-item no-subnav" id="nav-item-4">
                                       <a href="/news/generalnews" class="nav-link-sec">时事要闻</a>
                                </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/news/columnist" class="nav-link-sec">专栏</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/CnColumn" class="nav-link-subsec">中国财经专栏</a></li>
                                        <li><a href="/news/IntColumn" class="nav-link-subsec">国际财经专栏</a></li>
                                        <li><a href="/news/ComColumn" class="nav-link-subsec">大宗商品专栏</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item no-subnav" id="nav-item-6">
                                       <a href="/specialcoverage" class="nav-link-sec">专题</a>
                                </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/exclusive/specialcoverage" class="nav-link-sec">独家</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/exclusive/specialcoverage" class="nav-link-subsec">专题报道</a></li>
                                        <li><a href="/exclusive/summit" class="nav-link-subsec">路透精英汇</a></li>
                                        <li><a href="/exclusive/e-journal" class="nav-link-subsec">新闻周刊</a></li>
                                        <li><a href="/exclusive/rmcommunity" class="nav-link-subsec">汤森路透金融圈</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/exclusive/foundation" class="nav-link-subsec">汤森路透基金会</a></li>
                                        <li><a href="/exclusive/knowledge" class="nav-link-subsec">金融小百科</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/life" class="nav-link-sec">生活</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/life/travel" class="nav-link-subsec">乐享时尚</a></li>
                                        <li><a href="/life/technology" class="nav-link-subsec">科技电子</a></li>
                                        <li><a href="/life/entertainment" class="nav-link-subsec">娱乐体育</a></li>
                                        <li><a href="/life/management" class="nav-link-subsec">职场管理</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/life/environment" class="nav-link-subsec">气候环境</a></li>
                                        <li><a href="/life/oddlyEnough" class="nav-link-subsec">寰宇花絮</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/investing" class="nav-link-sec">投资</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/currencies" class="nav-link-subsec">外汇</a></li>
                                        <li><a href="/investing/commodities" class="nav-link-subsec">期货</a></li>
                                        <li><a href="/investing/quotes" class="nav-link-subsec">股票</a></li>
                                        <li><a href="/investing/bonds" class="nav-link-subsec">债券</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/investing/funds" class="nav-link-subsec">基金</a></li>
                                        <li><a href="/investing/industry/realEstate" class="nav-link-subsec">房地产</a></li>
                                        <li><a href="/investing/industry/media" class="nav-link-subsec">科技</a></li>
                                        <li><a href="/investing/industry/financialServices" class="nav-link-subsec">金融服务</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/investing/industry/health" class="nav-link-subsec">医药健康</a></li>
                                        <li><a href="/investing/industry/transport" class="nav-link-subsec">交通汽车</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/markets" class="nav-link-sec">市场 </a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/markets/china" class="nav-link-subsec">中国</a></li>
                                        <li><a href="/markets/us" class="nav-link-subsec">美国</a></li>
                                        <li><a href="/markets/hongkong" class="nav-link-subsec">香港</a></li>
                                        <li><a href="/markets/japan" class="nav-link-subsec">日本</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/markets/europe" class="nav-link-subsec">欧洲</a></li>
                                        <li><a href="/markets/asia" class="nav-link-subsec">亚洲</a></li>
                                        <li><a href="/markets/indices" class="nav-link-subsec">全球指数</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                                no-subnav" id="nav-item-11">
                                            <a href="/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">图片</span>
                                            </a>
                                        </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">视频</span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-13">
                                       <a href="http://cb.sailthru.com/join/4vw/subscribe" class="nav-link-sec">订阅</a>
                                <div class="subnav" id="subnav-13">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/rss" class="nav-link-subsec">RSS</a></li>
                                        <li><a href="http://www.efinancialcareers.cn/?utm_source=APAC_CN_CNS&utm_medium=PD_DA_PART_REUTERS&utm_campaign=PART_NAVLINK_ROS" class="nav-link-subsec">职业</a></li>
                                        <li><a href="http://cb.sailthru.com/join/4vw/subscribe" class="nav-link-subsec">邮件订阅</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == '检索路透网站') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            <div class="article-mini-nav">
    <div class="mini-nav-info">
        <span class="mini-nav-headline">
            中国富豪陈光标有意收购纽约时报 但胜算不大</span></div>
    <div class="mini-nav-share">
        <div class="core-share nav-share" 
            data-share-short-url=""
            data-share-url="http://cn.reuters.com/article/china-tycoon-new-york-times-idCNCNEA0101Q20140102"
            data-share-title="中国富豪陈光标有意收购纽约时报 但胜算不大"
            data-share-desc="中国富豪陈光标有意收购纽约时报 但胜算不大"
            data-share-img="http://s1.reutersmedia.net/resources/r/?m=02&d=20140102&t=2&i=826044024&w=1200&fh=&fw=&ll=&pl=&sq=&r=CCNEA0106BC00"
            data-share="wechat,weibo,tencent,mailArticle"
            data-share-id="CNCNEA0101Q20140102">
        </div></div>
</div></div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="http://af.reuters.com">Africa</a></div>
                    <div class="item"><a href="http://lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="http://ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="http://ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="http://cn.reuters.com" class="active">中国</a></div>
                    <div class="item"><a href="http://de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://es.reuters.com">España</a></div>
                    <div class="item"><a href="http://fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="http://it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://jp.reuters.com" class="">日本</a></div>
                    <div class="item"><a href="http://mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="http://uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="http://www.reuters.com" class="">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section>
	<div class="group" id="">
		<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'CNCNEA0101Q20140102';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'CNTopGenNews';
Reuters.info.articleUrl = '/article/china-tycoon-new-york-times-idCNCNEA0101Q20140102';
</script>

<!-- overrideType can be "video" -->

<style>

.organic-thumbnails-b .videoCube .video-label-box .video-title {
    font-size: 15px !important;
     font-family: "Microsoft Yahei", 微软雅黑, PingHei, knowledge-reg, helvetica, arial, sans-serif !important;
}

.trc_elastic .thumbnail_start .thumbBlock_holder {
    margin-left: 8px;
}

#article-text .related-content li, #article-text #relatedNews.related-news li, #article-text .text_box li {
     font-family: "Microsoft Yahei", 微软雅黑, PingHei, knowledge-reg, helvetica, arial, sans-serif !important;
}

</style><div class="linebreak"></div>
	</div>
	</section><section>
	<div class="group" id="">
		<div id="div_gpt_lb" class="ad-leaderboard"><script>
gatherAd('div_gpt_lb', [[728, 90],[970,250],[970,90],[970,66],[1,1]], TR3.extractDartZone(), 'no', 'leaderboard');
</script></div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleHeader">
		<div class="column1 col col-10">
		<div class="article-header">
    <div class="article-info">
            <span class="article-section">
                <a href="/news/archive/CNTopGenNews">时事要闻</a></span>
            <span class="divider">|</span>
            <span class="timestamp">2014年 1月 2日 星期四 10:16 BJT</span>
        </div>
        
        <h1 class="article-headline">中国富豪陈光标有意收购纽约时报 但胜算不大</h1>
            </div></div>

	<div class="column2 col col-4">
		</div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		<div class="related-photo landscape" id="articleImage">
                	           	<div class="related-photo-container">
                	           		<img
                                
                                        src="http://s1.reutersmedia.net/resources/r/?m=02&d=20140102&t=2&i=826044024&w=780&fh=&fw=&ll=&pl=&sq=&r=CCNEA0106BC00"
                                
                                border="0" alt="中国富豪陈光标(中)2013年2月11日在南京引领环保行动。REUTERS/Carlos Barria"
                                 />
		</div>
                			<div class="module-meta group">
        						<div class="module-caption">
                                	中国富豪陈光标(中)2013年2月11日在南京引领环保行动。<span class="module-credit">
                                	
                                		REUTERS/Carlos Barria</span>
                                </div>
                            </div></div>
                	<div class="core-share  "
    data-share-short-url=""
    data-share-url="http://cn.reuters.com/article/china-tycoon-new-york-times-idCNCNEA0101Q20140102"
    data-share-title="中国富豪陈光标有意收购纽约时报 但胜算不大"
    data-share-desc="路透北京12月31日 -行事一向出人意表的中国回收行业大亨陈光标周二表示，他正准备为收购纽约时报&lt;NYT.N&gt;展开谈判。

他表示，这次收购的态度是非常认真的，为此他已经考虑了两年多时间。他预计对此事的谈判将于1月5日开始，届时他将在纽约同“主要股东”进行会晤。

他认为，只要价格合适，没有什么是不可以买的。

纽约时报长期以来一直由Ochs-Sulzberger家族控股，出售给陈光标的可能性不"
    data-share-img="http://s1.reutersmedia.net/resources/r/?m=02&d=20140102&t=2&i=826044024&w=1200&fh=&fw=&ll=&pl=&sq=&r=CCNEA0106BC00"
    data-share="wechat,mailArticle"
    data-share-id="CNCNEA0101Q20140102">
</div><span id="article-text">
<span id="midArticle_start"></span>

<span class="article-prime"><p>路透北京12月31日 -行事一向出人意表的中国回收行业大亨陈光标周二表示，他正准备为收购纽约时报(<span id="symbol_NYT.N_0">NYT.N</span>)展开谈判。</p></span><span id="midArticle_0"></span><p></p><span id="midArticle_1"></span><span class="article-subtitle"><p>他表示，这次收购的态度是非常认真的，为此他已经考虑了两年多时间。他预计对此事的谈判将于1月5日开始，届时他将在纽约同“主要股东”进行会晤。</p>
</span><span id="midArticle_2"></span><p></p><span id="midArticle_3"></span><span class="article-subtitle"><p>他认为，只要价格合适，没有什么是不可以买的。</p>
</span><span id="midArticle_4"></span><p></p><span id="midArticle_5"></span><p>纽约时报长期以来一直由Ochs-Sulzberger家族控股，出售给陈光标的可能性不大。</p><span id="midArticle_6"></span><p></p><span id="midArticle_7"></span>
            
            <span class="article-divide first-article-divide"></span><span class="article-subtitle"><p>纽约时报发言人称，公司不对传闻置评。</p>
</span><span id="midArticle_8"></span><p></p><span id="midArticle_9"></span><span class="article-subtitle"><p>陈光标认为纽约时报的价值在10亿美元，但他表示愿意进行协商。纽约时报目前的市值为24亿美元。</p>
</span><span id="midArticle_10"></span>
            
            <span class="article-divide second-article-divide"></span><p></p><span id="midArticle_11"></span><span class="article-subtitle"><p>陈光标表示，就算无法收购纽约时报，能当控股股东也可以，如果连这也做不到，那就单纯入股。</p>
</span><span id="midArticle_12"></span><p></p><span id="midArticle_13"></span><span class="article-subtitle"><p>纽约时报股价周二收跌1.37%报15.87美元，盘中一度触及16.14的五年半高点。(完)</p>
</span><span id="midArticle_14"></span>
            
            <span class="article-divide third-article-divide"></span><p></p><span id="midArticle_15"></span><span class="article-subtitle"><p>(编译 郑茵 审校 张明钧)</p>
</span><span id="midArticle_16"></span><p></p><span id="midArticle_17"></span><p></p><span id="midArticle_18"></span><p></p><span id="midArticle_19"></span><p>路透全新邮件产品服务——“每日财经荟萃”，让您在每日清晨收到路透全球财经资讯精华和最新投资动向。请点击此处(<a href="https://commerce.cn.reuters.com/profile/pages/newsletter/begin.do">here</a>)开通此服务。</p><span id="midArticle_20"></span></span>

<script type="text/javascript">	
	var $relatedItems     = $('<li><a href="/article/german-farm-flu-h5n-idCNKBS1580CS">德国农场在进一步发现H5N8病毒后扑杀4.8万只火鸡</a></li><li><a href="/article/us-south-china-sea-islands-idCNKBS1580BU">特朗普领导的美国新政府誓言将阻止中国占据南海岛屿</a></li>'),
	    $relatedItems     = $relatedItems.slice(0,10),
	    relatedBlockLimit = Number('6'),
	    relatedItemsTotal = $relatedItems.length,
	    $paragraphTags    = $('#article-text p'),
	    contentParagraphs = 0,
	    minParagraphs     = Number("8");

	for (i=0; i < $paragraphTags.length; i++) {
		if ($paragraphTags[i].innerText.trim().length > 0) {
			contentParagraphs = contentParagraphs + 1;
		}
	}

	if (contentParagraphs > minParagraphs) {
		setTimeout(function(){
			if (relatedItemsTotal > relatedBlockLimit) {
				$('.first-article-divide').append('<div class="related-content group-one"><h3 class="related-content-title">时事要闻 更多</h3><ul></ul></div>');
				$('.second-article-divide').append($('.slider.slider-module'));
				$('.third-article-divide').append('<div class="related-content group-two"><h3 class="related-content-title">时事要闻 更多</h3><ul></ul></div>');
				var median                  = (relatedItemsTotal / 2);
				var $relatedContentGroupOne = $('.related-content.group-one ul');
				var $relatedContentGroupTwo = $('.related-content.group-two ul');

				$.each($relatedItems, function(k,v) {
					if (k + 1 <= median) {
						$relatedContentGroupOne.append($relatedItems[k]);
					} else {
						$relatedContentGroupTwo.append($relatedItems[k]);
					}
				});	
			} else {
				$('.third-article-divide').append($('<div class="related-content group-one"><h3 class="related-content-title">时事要闻 更多</h3><ul></ul></div>'));
				$('.related-content ul').append($relatedItems);
			}
		},500);	
	}
</script>
<div class="linebreak"></div>
	<section  class="module  ">
		
		<section class="module-content">
		<header class="module-header next-article-header">
				<h4 class="module-heading">更多 <span class='title-last'> 时事要闻</span> <span class="ico-next-article"></span></h4>
			</header><div class="next-article-container">    
    	<div class="next-articles">
    
	<div class="story">
		<div class="story-content">
			<a href="/article/usa-trump-denial-foreignpayments-0123-mo-idCNKBS1580B2"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">民权组织起诉特朗普企业接受外国政府付款 特朗普予以否认</h3></a>
	<p>路透纽约1月23日 - 美国总统特朗普周一驳斥一项由数位知名宪法和道德律师对其提起的新诉讼，诉讼称特朗普允许他的酒店和其他生意接受外国政府的付款。</p>
            </div>
    </div>

	<div class="story">
		<div class="story-content">
			<a href="/article/australia-tpp-new-zealand-idCNKBS15806K"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">澳洲及新西兰誓言挽救TPP 或鼓励中国等亚洲国家加入</h3></a>
	<p>路透悉尼/惠灵顿1月24日 - 澳洲贸易部长周二表示，在美国总统特朗普正式决定退出跨太平洋伙伴关系协定(TPP)后，澳洲希望藉由鼓励中国和其他亚洲国家加入，来挽救TPP。</p>
            </div>
    </div>

	<div class="story">
		<div class="story-content">
			<a href="/article/china-henan-wu-tianjun-idCNKBS15804S"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">河南省委原政法委书记吴天君因严重违纪被双开--中纪委</h3></a>
	<p>路透北京1月24日 - 中共中央纪委监察部网站周二晚间发布公告称，河南省委原常委、政法委书记吴天君因严重违纪被开除党籍和公职。</p>
            </div>
    </div>

	</div></div>

	</section>
		</section>

</div>

	<div class="column2 col col-4">
		<div class="module mod-sticky-article"><div class="section article-sticky">
<div class="sectionContent">
<div id="ad-div-mpu"><div id="div_gpt_mpu"><script>
gatherAd('div_gpt_mpu', [[300, 250],[300,600],[300,1050]], TR3.extractDartZone(), 'no', 'mpu');
</script>
</div><div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	<div class="header-no-margin"><header class="module-header">
                        <h4 class="module-heading">
                                <span class="title-last">热门文章</span>
                                </h4>
                        </header>
                <div id="mostPopularRead"><div id="most-popular"><div class="moduleBody"><ul></ul></div><div id="most-popular-remark"></div></div></div><script type="text/javascript">
        var video_btn_url = '<img src="http://s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/pictures";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"video_link":"","_hits":"8","source":"charbeat","title":"焦点：特朗普签署行政令宣布美国退出TPP协定 疏远亚洲盟友","url":"http:\/\/cn.reuters.com\/article\/trump-cancel-tpp-deal-asia-idCNKBS15800O"},{"video_link":"","_hits":"7","source":"charbeat","title":"焦点：英国推出干预主义政策 为退欧后工业复苏做准备","url":"http:\/\/cn.reuters.com\/article\/britain-intervention-policy-industry-rev-idCNKBS1580CY"},{"video_link":"","_hits":"5","source":"charbeat","title":"《路透晚报》--1月24日","url":"http:\/\/cn.reuters.com\/article\/evening-post-idCNKBS1580VW"},{"video_link":"","_hits":"3","source":"charbeat","title":"（更正）《路透早报》--1月24日","url":"http:\/\/cn.reuters.com\/article\/morning-post-idCNKBS158017"},{"video_link":"","_hits":"3","source":"charbeat","title":"独家：MSCI明晟执行长称中国资本管控或致A股推迟纳入指标指数","url":"http:\/\/cn.reuters.com\/article\/msci-china-index-exclusive-0123-monday-idCNKBS15809J"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>




</div></div></div>


</div><section class="mod-editors-pick module epnc">
			<header class="module-header">
				<h4 class="module-heading">
				 <span class="title-last">编辑推荐</span>
				</h4>
			</header>
        	<section class="module-content">
                <article>
                    <a href="http://cn.reuters.com/article/trump-cancel-tpp-deal-asia-idCNKBS15800O"><div class="story-photo lazy-photo">
                        <img border="0" alt="" src="" org-src="http://s1.reutersmedia.net/resources/r/?m=02&d=20170124&t=2&i=1169890870&w=780&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED0N012"></a>
                    </div>
                    <div class="story-content">
                        <h2 class="story-title"><a href="http://cn.reuters.com/article/trump-cancel-tpp-deal-asia-idCNKBS15800O">焦点：特朗普签署行政令宣布美国退出TPP协定 疏远亚洲盟友</a></h2>
                    </div>
                </article>
        	</section>
            
            </section>
        	<script>
			 	$(document).ready(function () {
					if(window.location.href.indexOf("http://cn.reuters.com/article/trump-cancel-tpp-deal-asia-idCNKBS15800O") > -1) {
					   $('.epnc').hide();
					}
				});
			</script>
        	
        
		<script>
			 	$('.epnc').show();
				$(document).ready(function () {
					if(window.location.href.indexOf("http://cn.reuters.com/article/trump-cancel-tpp-deal-asia-idCNKBS15800O") > -1) {
					   $('.epnc').hide();
					}
				});
				
			</script>
		

<div class="module"><div id="div_gpt_mpulow"><script>
gatherAd('div_gpt_mpulow', [[300, 250],[300,600],[1,1]], TR3.extractDartZone(), 'no', 'mpulow');
</script></div>

</div><div class="module header-no-margin"><section class="mod-recirc">
<header class="module-header">
  <h4 class="module-heading">文章推荐</h4>
</header>
<section class="module-content">
<div id="taboola-right-rail-stream"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-right-rail-stream',
    placement: 'Right Rail Stream',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</section>
</section></div><div class="shr-overlay"><div id="weChatBox" class="shr-box shr-qr"><div class="shr-qr-top group"><a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a></div><div id="shr-qrcode" class="shr-qr-content"></div></div></div></div>

</div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<div id="section-follow-buttons"><span class="footer-follow">关注我们: </span>
<ul>
<li id="foot-wechat"><a href="#" onclick="weChatDiv_show('followUsWeChatBox')"><span class="follow-button follow-wechat">微信</span></a></li>
<!--
<li id="foot-weibo"><a href="http://weibo.com/reuters" target="_blank"><span class="follow-button follow-weibo">微博</span></a></li>
<li id="foot-tencent"><a href="http://t.qq.com/reuters" target="_blank"><span class="follow-button follow-tencent">腾讯微博</span></a></li>
-->
</ul></div><div class="footer-more-links"><section>
<span class="footer-more"> 订阅: </span>
<a href="http://cn.reuters.com/rss"> RSS</a> | <a href="http://cb.sailthru.com/join/4vw/subscribe">邮件订阅</a> | <a href="http://cn.reuters.com/tools/mobile">移动应用</a>
</section>
</div><div class="linebreak"></div>
	<script>

callAds();
</script>
</div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link">
<a href="http://agency.reuters.com" target="_blank">路透社</a> | <a href="http://agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html" target="_blank">品牌属性指南</a>
<!-- | <a href="http://thomsonreuters.com/site/delivery-options/" target="_blank">交付选项</a> --></div><div class="linebreak"></div>
	<div class="disclaimer"><div class="footer-summary">
     
<p>路透社是 <a href="http://thomsonreuters.com/" target="_blank">汤森路透</a> 旗下的新闻和媒体部门。汤森路透集团是全球最大的国际多媒体新闻机构，通过Reuters.com、视频、移动和互动电视等平台，提供投资新闻、国际新闻、商业新闻、科技新闻、头条新闻、小企业新闻、新闻快讯、个人理财、股市和共同基金信息等。了解更多汤森路透旗下产品：
</p>

 
    </div>

</div><div class="linebreak"></div>
	<div class="product-container">
  <a href="http://financial.thomsonreuters.com/en/products/tools-applications/trading-investment-tools/eikon-trading-software.html" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="http://financial.thomsonreuters.com/en/products/infrastructure/trading-infrastructure/elektron-enterprise-data-management.html" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="https://risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="http://legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p> 所有报价延迟至少15分钟。点击查看 <a href=" http://cn.reuters.com/info/disclaimer">交易所完整目录及报价延迟情况</a> 。</p>


<div class="footer-policies">
<ul>
<li class="h-links">
<div class="reuters-copyright">

 <script type="text/javascript">
            var year = new Date();
            document.write('<a href="http://cn.reuters.com/info/copyright">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');
        </script>
</div>
</li>
<li class="h-links"><a href="http://reuters.zendesk.com/" target="_blank">网站反馈</a></li>
<li class="h-links"><a href="https://reuters.zendesk.com/anonymous_requests/new" target="_blank">在线支持</a></li>
<!-- <li class="h-links"><a href="http://sales.reuters.com/">广告服务</a></li> -->
<li class="h-links"><a href="http://info.evidon.com/pub_info/307" id="_bapw-link" target="_blank">广告选择</a></li>
<li class="h-links"><a href="http://www.reuters.com/terms-of-use">使用条款</a></li>
<li class="h-links h-links-last"><a href="http://cn.reuters.com/info/privacy">隐私保护</a></li>

</ul>
</div></div><div class="linebreak"></div>
	<script type="text/javascript">
    function weChatBox_show(tag, url) {
        if (canvasSupport()) {
            $("#code").empty();
            $("#code").qrcode({
                render: "canvas",
                width: 178,
                height: 178,
                text: url
            });
        } else {
            $("#code").empty();
            $("#code").qrcode({
                render: "table",
                width: 178,
                height: 178,
                text: url
            });

        }

        weChatDiv_show(tag);
    }


    function weChatBox_hide(tag) {
        $('#' + tag)[0].style.display = 'none';
    }

    function weChatDiv_show(tag) {
        $('#followUsWeChatBox')[0].style.display = 'none';
        $('#weChatBox')[0].style.display = 'none';
        $('#' + tag)[0].style.display = 'block';
    }

    function canvasSupport() {
        var support = false;
        try {
            document.createElement('canvas').getContext('2d');
            support = true;
        } catch (e) {
            support = false;
        }
        return support;
    }
</script>
<div id="weChatBox" class="weChatBox">
    <div class="weChatBox_close"><a href="javascript:void(0)" onclick="weChatBox_hide('weChatBox')">关闭</a></div>
    <div class="weChatBoxTop">
        <span style="margin-left:15px;">分享到</span>
        <span>&nbsp;-&nbsp;微信</span>
    </div>
    <div class="weChatBoxFrameDiv">
        <div class="weChatBoxLayer">
            <div id="code" class="weChatBoxContent"></div>
        </div>
    </div>
</div>

<div id="followUsWeChatBox" class="weChatBox">
    <div class="weChatBox_close"><a href="javascript:void(0)" onclick="weChatBox_hide('followUsWeChatBox')">关闭</a></div>
    <div class="weChatBoxTop">
        <span style="margin-left:15px;">路透中文网</span>
    </div>
    <div class="weChatBoxFrameDiv">
        <div class="weChatBoxLayer">
            <img class="weChatBoxContent" src="/resources_v2/images/qrcode_reuterschina.jpg">
        </div>
    </div>
</div><div class="linebreak"></div>
	</div>
	</section>

</footer>

<script src="http://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-share.js" type="text/javascript"></script>
    <script src="http://s2.reutersmedia.net/resources_v2/js/libraries/core-lib.js" type="text/javascript"></script>
	<script src="http://s4.reutersmedia.net/resources_v2/js/core-modules.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery.qrcode.min.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.sections = ''; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
<script type="text/javascript">
!function(){function e(e){var o=new Image;o.src=r+"l.betrad.com/pub/p.gif?pid="+n+"&ocid="+t+"&i"+e+"=1&r="+Math.random()}var n=301,t=1237,o=!1,a=document,i=a.getElementById("_bapw-link"),c="https:"==a.location.protocol,r=(c?"https":"http")+"://",d=r+(c?"a248.e.akamai.net/betterad.download.akamai.com/91609":"cdn.betrad.com")+"/pub/";a.getElementById("_bapw-icon").src=d+"icon1.png",i.onmouseover=function(){/#$/.test(i.href)&&(i.href="http://info.evidon.com/pub_info/"+n+"?v=1")},i.onclick=function(){function c(e,n){function t(){r.onload=r.onreadystatechange=null,i.removeChild(r),n()}var i=a.getElementsByTagName("head")[0]||a.documentElement,c=o,r=a.createElement("script");r.src=e,r.onreadystatechange=function(){c||"loaded"!=this.readyState&&"complete"!=this.readyState||(c=!0,t())},r.onload=t,i.insertBefore(r,i.firstChild)}var l=window._bap_p_overrides;return l&&l.hasOwnProperty(n)&&l[n].new_window?(e("c"),!0):(this.onclick="return "+o,c(r+"ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js",function(){c(d+"pub2.js",function(){BAPW.i(i,{pid:n,ocid:t})})}),o)},e("i")}();
</script></div>
	</section>

</body>
</html>
