<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-060a4eb6dcf63246e <![endif]-->
<!--[if !IE]> token: 670e1920-af7b-4ccd-a8d4-af9adeecee73 <![endif]-->
<!--[if !IE]> App Server /produs--i-060a4eb6dcf63246e/ <![endif]-->

<!doctype html><html lang="zh"><head>
<title>
            泰国央行：目前没有必要采取行动支撑泰铢--总裁
| 路透中文网</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="http://www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="cnMoneyNews" />
<meta name="DCSext.ChannelList" content="test_finance0;bmwNov14;financialServicesNews;cnMoneyNews" />
<meta name="DCSext.ContentHeadline" content="%E6%B3%B0%E5%9B%BD%E5%A4%AE%E8%A1%8C%EF%BC%9A%E7%9B%AE%E5%89%8D%E6%B2%A1%E6%9C%89%E5%BF%85%E8%A6%81%E9%87%87%E5%8F%96%E8%A1%8C%E5%8A%A8%E6%94%AF%E6%92%91%E6%B3%B0%E9%93%A2--%E6%80%BB%E8%A3%81" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="1" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-cnMoneyNews" />

<link rel="canonical" href="http://cn.reuters.com/article/idCNL3S0U01RE20141216" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://betacn.mobile.reuters.com/article/idCNL3S0U01RE20141216" />
<meta name="description" content="路透曼谷12月16日 - 泰国央行总裁张旭州周二表示，尽管泰股大跌，但目前没有采取措施支持泰铢汇率的计划，因汇率波动仍与该国经济基本面相一致。他表示，没有看到异常资本流出情况，之前的股价下滑为暂时情况。“我们认为目前没有必要做什么特别的事，只是观察就">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="Banking Services (TRBC),Banks (TRBC),Chinese breaking news,Chinese (Simplified),Financials (TRBC),Economic Indicators,Financials (Legacy),Central Banks / Central Bank Events,Currencies / Foreign Exchange Markets,Interest Rates / Policy,Economic Events,Asia / Pacific,Thailand,Banking and Investment Services (TRBC),Equities Markets,Monetary / Fiscal Policy / Policy Makers,Capital Movements,ASEAN Countries,Emerging Market Countries,Banking Services (Legacy)" />
<meta name="news_keywords" content="Banking Services (TRBC);Banks (TRBC);Chinese breaking news;Chinese (Simplified);Financials (TRBC);Economic Indicators;Financials (Legacy);Central Banks / Central Bank Events;Currencies / Foreign Exchange Markets;Interest Rates / Policy;Economic Events;Asia / Pacific;Thailand;Banking and Investment Services (TRBC);Equities Markets;Monetary / Fiscal Policy / Policy Makers;Capital Movements;ASEAN Countries;Emerging Market Countries;Banking Services (Legacy)" />
<meta name="REVISION_DATE" content="Tue Dec 16 04:05:12 UTC 2014">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2014-12-16T04:05:12+0000" />
<meta name="sailthru.title" content="泰国央行：目前没有必要采取行动支撑泰铢--总裁" />

<meta property="og:locale" content="zh_CN"/>
<meta property="og:site_name" content="路透" />
<meta name="site edition" content="Reuters China" />
<meta property="article:publisher" content="https://www.facebook.com/Reuters" />
<meta property="og:title" content="泰国央行：目前没有必要采取行动支撑泰铢--总裁" />
<meta property="og:url" content="http://cn.reuters.com/article/idCNL3S0U01RE20141216" />
<meta property="og:type" content="article" />
<meta property="og:description" content="路透曼谷12月16日 - 泰国央行总裁张旭州周二表示，尽管泰股大跌，但目前没有采取措施支持泰铢汇率的计划，因汇率波动仍与该国经济基本面相一致。他表示，没有看到异常资本流出情况，之前的股价下滑为暂时情况。“我们认为目前没有必要做什么特别的事，只是观察就">
<meta property="og:image" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta property="og:article:published_time" content="2014-12-16T04:05:12+0000" />
<meta property="og:article:modified_time" content="2014-12-16T04:05:12+0000" /> 
<meta property="og:article:section" content="Investing" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="Banking Services (TRBC),Banks (TRBC),Chinese breaking news,Chinese (Simplified),Financials (TRBC),Economic Indicators,Financials (Legacy),Central Banks / Central Bank Events,Currencies / Foreign Exchange Markets,Interest Rates / Policy,Economic Events,Asia / Pacific,Thailand,Banking and Investment Services (TRBC),Equities Markets,Monetary / Fiscal Policy / Policy Makers,Capital Movements,ASEAN Countries,Emerging Market Countries,Banking Services (Legacy)" />

<meta name="twitter:site" content="@Reuters" />
<meta name="twitter:creator" content="@Reuters" />
<link rel="publisher" href="https://plus.google.com/+Reuters"/>
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="泰国央行：目前没有必要采取行动支撑泰铢--总裁" />
<meta name="twitter:description" content="路透曼谷12月16日 - 泰国央行总裁张旭州周二表示，尽管泰股大跌，但目前没有采取措施支持泰铢汇率的计划，因汇率波动仍与该国经济基本面相一致。他表示，没有看到异常资本流出情况，之前的股价下滑为暂时情况。“我们认为目前没有必要做什么特别的事，只是观察就">
<meta name="twitter:image:src" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png">
<meta name="twitter:image" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://cn.reuters.com/article/idCNL3S0U01RE20141216"
        },
        "headline": "泰国央行：目前没有必要采取行动支撑泰铢--总裁",
        "url": "http://cn.reuters.com/article/idCNL3S0U01RE20141216",
        "image": {
            "@type": "ImageObject",
            "url": "http://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "http://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
        "dateCreated": "2014-12-16T04:05:12+0000",
        "dateModified": "2014-12-16T04:05:12+0000",
        "datePublished": "2014-12-16T04:05:12+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "http://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "路透曼谷12月16日 - 泰国央行总裁张旭州周二表示，尽管泰股大跌，但目前没有采取措施支持泰铢汇率的计划，因汇率波动仍与该国经济基本面相一致。他表示，没有看到异常资本流出情况，之前的股价下滑为暂时情况。“我们认为目前没有必要做什么特别的事，只是观察就",
        "articleSection": "Investing",
        "creator": ["Reuters Editorial"],
        "keywords": ["Banking Services (TRBC)","Banks (TRBC)","Chinese breaking news","Chinese (Simplified)","Financials (TRBC)","Economic Indicators","Financials (Legacy)","Central Banks / Central Bank Events","Currencies / Foreign Exchange Markets","Interest Rates / Policy","Economic Events","Asia / Pacific","Thailand","Banking and Investment Services (TRBC)","Equities Markets","Monetary / Fiscal Policy / Policy Makers","Capital Movements","ASEAN Countries","Emerging Market Countries","Banking Services (Legacy)", "Article", "金融服务"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="Article - Markets"> 

<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="cn.reuters/investing/quotes/article" />
<meta name="WT.cg_n" content="Investing">
<meta name="WT.cg_s" content="Money">
<link rel="shortcut icon" type="image/x-icon" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="http://s4.reutersmedia.net/resources_v2/css/core-modules.css" />
    <link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core-article.css" />
    <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/core-betacn.css" />
<script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>



 <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/core-betacn.css" />
<style>
 .ob-widget-header {display:none;}
</style>

<style>
@media(max-width:1200px) {
.info-box{
margin-left: 0;
}
}
</style><script src="http://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="http://s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/core-most-popular.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reuters-network/loader.js',
  'tb_loader_script');
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'cn.reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="BETACN article">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->




<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">版本:</div>
                <div class="edition-selector">
                    <div class="edition">中国</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/news" class="nav-link-sec">资讯</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/china" class="nav-link-subsec">中国财经 </a></li>
                                        <li><a href="/news/internationalbusiness" class="nav-link-subsec">国际财经</a></li>
                                        <li><a href="/news/newsmaker" class="nav-link-subsec">新闻人物</a></li>
                                        <li><a href="/news/opinions" class="nav-link-subsec">财经视点</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item no-subnav" id="nav-item-3">
                                       <a href="/news/analyses" class="nav-link-sec">深度分析</a>
                                </li>
                <li class="nav-item no-subnav" id="nav-item-4">
                                       <a href="/news/generalnews" class="nav-link-sec">时事要闻</a>
                                </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/news/columnist" class="nav-link-sec">专栏</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/CnColumn" class="nav-link-subsec">中国财经专栏</a></li>
                                        <li><a href="/news/IntColumn" class="nav-link-subsec">国际财经专栏</a></li>
                                        <li><a href="/news/ComColumn" class="nav-link-subsec">大宗商品专栏</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item no-subnav" id="nav-item-6">
                                       <a href="/specialcoverage" class="nav-link-sec">专题</a>
                                </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/exclusive/specialcoverage" class="nav-link-sec">独家</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/exclusive/specialcoverage" class="nav-link-subsec">专题报道</a></li>
                                        <li><a href="/exclusive/summit" class="nav-link-subsec">路透精英汇</a></li>
                                        <li><a href="/exclusive/e-journal" class="nav-link-subsec">新闻周刊</a></li>
                                        <li><a href="/exclusive/rmcommunity" class="nav-link-subsec">汤森路透金融圈</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/exclusive/foundation" class="nav-link-subsec">汤森路透基金会</a></li>
                                        <li><a href="/exclusive/knowledge" class="nav-link-subsec">金融小百科</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/life" class="nav-link-sec">生活</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/life/travel" class="nav-link-subsec">乐享时尚</a></li>
                                        <li><a href="/life/technology" class="nav-link-subsec">科技电子</a></li>
                                        <li><a href="/life/entertainment" class="nav-link-subsec">娱乐体育</a></li>
                                        <li><a href="/life/management" class="nav-link-subsec">职场管理</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/life/environment" class="nav-link-subsec">气候环境</a></li>
                                        <li><a href="/life/oddlyEnough" class="nav-link-subsec">寰宇花絮</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/investing" class="nav-link-sec">投资</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/currencies" class="nav-link-subsec">外汇</a></li>
                                        <li><a href="/investing/commodities" class="nav-link-subsec">期货</a></li>
                                        <li><a href="/investing/quotes" class="nav-link-subsec">股票</a></li>
                                        <li><a href="/investing/bonds" class="nav-link-subsec">债券</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/investing/funds" class="nav-link-subsec">基金</a></li>
                                        <li><a href="/investing/industry/realEstate" class="nav-link-subsec">房地产</a></li>
                                        <li><a href="/investing/industry/media" class="nav-link-subsec">科技</a></li>
                                        <li><a href="/investing/industry/financialServices" class="nav-link-subsec">金融服务</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/investing/industry/health" class="nav-link-subsec">医药健康</a></li>
                                        <li><a href="/investing/industry/transport" class="nav-link-subsec">交通汽车</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/markets" class="nav-link-sec">市场 </a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/markets/china" class="nav-link-subsec">中国</a></li>
                                        <li><a href="/markets/us" class="nav-link-subsec">美国</a></li>
                                        <li><a href="/markets/hongkong" class="nav-link-subsec">香港</a></li>
                                        <li><a href="/markets/japan" class="nav-link-subsec">日本</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/markets/europe" class="nav-link-subsec">欧洲</a></li>
                                        <li><a href="/markets/asia" class="nav-link-subsec">亚洲</a></li>
                                        <li><a href="/markets/indices" class="nav-link-subsec">全球指数</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                                no-subnav" id="nav-item-11">
                                            <a href="/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">图片</span>
                                            </a>
                                        </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">视频</span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-13">
                                       <a href="http://cb.sailthru.com/join/4vw/subscribe" class="nav-link-sec">订阅</a>
                                <div class="subnav" id="subnav-13">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/rss" class="nav-link-subsec">RSS</a></li>
                                        <li><a href="http://www.efinancialcareers.cn/?utm_source=APAC_CN_CNS&utm_medium=PD_DA_PART_REUTERS&utm_campaign=PART_NAVLINK_ROS" class="nav-link-subsec">职业</a></li>
                                        <li><a href="http://cb.sailthru.com/join/4vw/subscribe" class="nav-link-subsec">邮件订阅</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == '检索路透网站') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            <div class="article-mini-nav">
    <div class="mini-nav-info">
        <span class="mini-nav-headline">
            泰国央行：目前没有必要采取行动支撑泰铢--总裁</span></div>
    <div class="mini-nav-share">
        <div class="core-share nav-share" 
            data-share-short-url=""
            data-share-url="http://cn.reuters.com/article/idCNL3S0U01RE20141216"
            data-share-title="泰国央行：目前没有必要采取行动支撑泰铢--总裁"
            data-share-desc="泰国央行：目前没有必要采取行动支撑泰铢--总裁"
            data-share-img=""
            data-share="wechat,mailArticle"
            data-share-id="CNL3S0U01RE20141216">
        </div></div>
</div></div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="http://af.reuters.com">Africa</a></div>
                    <div class="item"><a href="http://lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="http://ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="http://ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="http://cn.reuters.com" class="active">中国</a></div>
                    <div class="item"><a href="http://de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://es.reuters.com">España</a></div>
                    <div class="item"><a href="http://fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="http://it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://jp.reuters.com" class="">日本</a></div>
                    <div class="item"><a href="http://mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="http://uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="http://www.reuters.com" class="">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section>
	<div class="group" id="">
		<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'CNL3S0U01RE20141216';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'cnMoneyNews';
Reuters.info.articleUrl = '/article/idCNL3S0U01RE20141216';
</script>

<style>

.organic-thumbnails-b .videoCube .video-label-box .video-title {
    font-size: 15px !important;
     font-family: "Microsoft Yahei", 微软雅黑, PingHei, knowledge-reg, helvetica, arial, sans-serif !important;
}

.trc_elastic .thumbnail_start .thumbBlock_holder {
    margin-left: 8px;
}

#article-text .related-content li, #article-text #relatedNews.related-news li, #article-text .text_box li {
     font-family: "Microsoft Yahei", 微软雅黑, PingHei, knowledge-reg, helvetica, arial, sans-serif !important;
}

</style><div class="linebreak"></div>
	</div>
	</section><section>
	<div class="group" id="">
		<div id="div_gpt_lb" class="ad-leaderboard"><script>
gatherAd('div_gpt_lb', [[728, 90],[970,250],[970,180],[970,90],[1,1]], TR3.extractDartZone(), 'no', 'leaderboard');
</script></div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleHeader">
		<div class="column1 col col-10">
		<div class="article-header">
    <div class="article-info">
            <span class="article-section">
                <a href="/news/archive/cnMoneyNews">货币新闻</a></span>
            <span class="divider">|</span>
            <span class="timestamp">2014年 12月 16日 星期二 12:05 BJT</span>
        </div>
        
        <h1 class="article-headline">泰国央行：目前没有必要采取行动支撑泰铢--总裁</h1>
            </div></div>

	<div class="column2 col col-4">
		</div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		<div class="core-share  "
    data-share-short-url=""
    data-share-url="http://cn.reuters.com/article/idCNL3S0U01RE20141216"
    data-share-title="泰国央行：目前没有必要采取行动支撑泰铢--总裁"
    data-share-desc="路透曼谷12月16日 - 泰国央行总裁张旭州周二表示，尽管泰股大跌，但目前没有采取措施支持泰铢汇率的计划，因汇率波动仍与该国经济基本面相一致。

他表示，没有看到异常资本流出情况，之前的股价下滑为暂时情况。

“我们认为目前没有必要做什么特别的事，只是观察就可以。没有必要行动，”他对记者表示。“至于泰铢，其走势仍符合经济基本面。”

0344 GMT，泰铢/美元 几近持平于32.98/33.02，周一报32"
    data-share-img=""
    data-share="wechat,mailArticle"
    data-share-id="CNL3S0U01RE20141216">
</div><span id="article-text">
<span id="midArticle_start"></span>

<span class="article-prime"><p>路透曼谷12月16日 - 泰国央行总裁张旭州周二表示，尽管泰股大跌，但目前没有采取措施支持泰铢汇率的计划，因汇率波动仍与该国经济基本面相一致。</p></span><span id="midArticle_1"></span><p></p><span class="article-subtitle"><p>他表示，没有看到异常资本流出情况，之前的股价下滑为暂时情况。</p>
</span><span id="midArticle_2"></span>
                
                <span class="article-divide first-article-divide"></span><p></p><span class="article-subtitle"><p>“我们认为目前没有必要做什么特别的事，只是观察就可以。没有必要行动，”他对记者表示。“至于泰铢，其走势仍符合经济基本面。”</p>
</span><span id="midArticle_3"></span>
                
                <span class="article-divide second-article-divide"></span><p></p><span class="article-subtitle"><p>0344 GMT，泰铢/美元 几近持平于32.98/33.02，周一报32.975/33.005。</p>
</span><span id="midArticle_4"></span>
                
                <span class="article-divide third-article-divide"></span><p></p><span class="article-subtitle"><p>泰国股市周二早盘跌逾3%，延续上周以来跌势，因投资者抛售大型能源和银行股。 (完)</p>
</span><span id="midArticle_5"></span><p></p><span class="article-subtitle"><p>(编译 郑茵 审校 杜明霞)</p>
</span><span id="midArticle_6"></span></span>

<script type="text/javascript">	
	var $relatedItems     = $('<li><a href="/article/%E4%B8%AD%E5%9B%BD%E5%A4%AE%E8%A1%8C%EF%BC%9A-%E6%84%BF%E6%84%8F%E5%8F%91%E6%8C%A5%E4%BD%9C%E7%94%A8%E4%BF%83%E8%BF%9BSDR%E4%BD%BF%E7%94%A8%EF%BC%8C%E7%9B%AE%E5%89%8DSDR%E5%B8%82%E5%9C%BA%E6%B5%81%E5%8A%A8%E6%80%A7%E4%BB%8D%E4%B8%8D%E8%B6%B3-%E5%89%AF%E8%A1%8C%E9%95%BF-idCNL3S1HU03F">中国央行： 愿意发挥作用促进SDR使用，目前SDR市场流动性仍不足--副行长</a></li><li><a href="/article/%E4%B8%AD%E5%9B%BD%E9%87%91%E8%9E%8D%EF%BC%9A%E4%BF%A1%E6%89%98%E4%B8%BB%E5%8A%A8%E8%A2%AB%E5%8A%A8%E7%AE%A1%E7%90%86%E4%B8%9A%E5%8A%A1%E5%88%92%E5%88%86%E6%A0%87%E5%87%86%E6%98%8E%E7%A1%AE%EF%BC%8C%E5%88%A9%E5%A5%BD%E4%BF%A1%E6%89%98%E4%B8%9A-%E6%8A%A5%E8%BD%BD-idCNL3S1HU050">中国金融：信托主动被动管理业务划分标准明确，利好信托业--报载</a></li>'),
	    $relatedItems     = $relatedItems.slice(0,10),
	    relatedBlockLimit = Number('6'),
	    relatedItemsTotal = $relatedItems.length,
	    $paragraphTags    = $('#article-text p'),
	    contentParagraphs = 0,
	    minParagraphs     = Number("8");

	for (i=0; i < $paragraphTags.length; i++) {
		if ($paragraphTags[i].innerText.trim().length > 0) {
			contentParagraphs = contentParagraphs + 1;
		}
	}

	if (contentParagraphs > minParagraphs) {
		setTimeout(function(){
			if (relatedItemsTotal > relatedBlockLimit) {
				$('.first-article-divide').append('<div class="related-content group-one"><h3 class="related-content-title">货币新闻 更多</h3><ul></ul></div>');
				$('.second-article-divide').append($('.slider.slider-module'));
				$('.third-article-divide').append('<div class="related-content group-two"><h3 class="related-content-title">货币新闻 更多</h3><ul></ul></div>');
				var median                  = (relatedItemsTotal / 2);
				var $relatedContentGroupOne = $('.related-content.group-one ul');
				var $relatedContentGroupTwo = $('.related-content.group-two ul');

				$.each($relatedItems, function(k,v) {
					if (k + 1 <= median) {
						$relatedContentGroupOne.append($relatedItems[k]);
					} else {
						$relatedContentGroupTwo.append($relatedItems[k]);
					}
				});	
			} else {
				$('.third-article-divide').append($('<div class="related-content group-one"><h3 class="related-content-title">货币新闻 更多</h3><ul></ul></div>'));
				$('.related-content ul').append($relatedItems);
			}
		},500);	
	}
</script>
<div class="linebreak"></div>
	<div class="info-box">
<div class="info-box-txt"><span class="info-box-logo"></span> 我们的标准: <a href="http://thomsonreuters.com/en/about-us/trust-principles.html" target="_blank">汤森路透“信任原则</a></div>
</div><div class="linebreak"></div>
	<section  class="module  ">
		
		<section class="module-content">
		<header class="module-header next-article-header">
				<h4 class="module-heading">更多 <span class='title-last'> 货币新闻</span> <span class="ico-next-article"></span></h4>
			</header><div class="next-article-container">    
    	<div class="next-articles">
    
	<div class="story story_0">
		<div class="story-content">
			<a href="/article/%E4%B8%AD%E5%9B%BD%E8%AF%81%E5%88%B8%EF%BC%9A%E8%AF%81%E7%9B%91%E4%BC%9A%E4%B8%8B%E5%8F%91%E6%96%B0%E4%B8%80%E6%89%B910%E5%AE%B6%E5%85%AC%E5%8F%B8IPO%E6%89%B9%E6%96%87%EF%BC%8C%E6%96%99%E8%9E%8D%E8%B5%84%E6%80%BB%E9%A2%9D%E8%87%B3%E5%A4%9A60%E4%BA%BF%E5%85%83-idCNL3S1HU02N"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">中国证券：证监会下发新一批10家公司IPO批文，料融资总额至多60亿元</h3></a>
	<p>路透上海4月22日 - 中国证监会官方微信周五刊登通知，证监会按法定程序核准了新一批10家企业的首次公开发行（IPO）申请，预计筹资总额不超过60亿元人民币。</p>
            </div>
     	
    </div>
    <div class="story story_1">
		<div class="story-content">
			<a href="/article/%E4%B8%AD%E6%B8%AF%E4%B8%AA%E8%82%A1%EF%BC%9A%E4%B8%AD%E5%9B%BD%E5%9B%BD%E8%88%AA%E7%A7%B0%E5%8F%91%E6%94%B9%E5%A7%94%E5%90%8C%E6%84%8F%E6%AF%8D%E5%85%AC%E5%8F%B8%E8%BF%9B%E8%A1%8C%E8%88%AA%E7%A9%BA%E8%B4%A7%E8%BF%90%E7%89%A9%E6%B5%81%E6%B7%B7%E6%94%B9-idCNL3S1HU03L"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">中港个股：中国国航称发改委同意母公司进行航空货运物流混改</h3></a>
	<p>路透上海4月22日 - 中国国际航空股份有限公司周五晚公告称，国家发改委同意其控股股东--中航集团公司进行航空货运物流混合所有制改革。</p>
            </div>
     	
    </div>
    <div class="story story_2">
		<div class="story-content">
			<a href="/article/idCNL3S1HT3NJ"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">重温稿-更新版 1-台湾货币市场：短率大致平稳，央行午后扩大冲销规模收回资金</h3></a>
	<p>    * 短率持稳，央行午后扩大冲销规模收回资金
    * 银行对短票利率下调有抗性，月底料持稳
    * 公债交割无碍宽松环境，RP利率大致平稳

     记者 董永年
    路透台北4月21日 - 台湾银行间短率周五大致稳在低位。资金调度人士表示，资金需求
依然疲弱，银行间水位越垫越高。为收回市场过剩资金，央行午后扩大冲销规模，其中首度
增发的七天期定存单发行519亿台币，今日银行超额准备金额亦自上日的161亿台币大降至75
亿台币。
    
    〞其实，今天发行的七天期（存单），主要是从ON(央行代收融夜资金)过来的。〞一不
愿具名央行官员说。
    
    他并称，本提存期各银行资金已大致准备好，而超额准备降至75亿台币，〞我们觉得收
到这样是可以的，银行也觉得OK，这是双方面都觉得可以的状况之下，才可能收到这样的水
准。〞
   
    资金调度人士稍早指出，央行今日首度增发七天期定存单，这让平时早早就来排队等待
下午冲销的银行销声匿迹。也显示市场对央行新增此一金融工具去化多余资金的企盼心情。
        
    〞外商银行还没来排队，跑去跟央行申</p>
            </div>
     	
    </div>
    </div></div>

	</section>
		</section>

</div>

	<div class="column2 col col-4">
		<div class="module mod-sticky-article"><div class="section article-sticky">
<div class="sectionContent">
<div id="ad-div-mpu"><div id="div_gpt_mpu"><script>
gatherAd('div_gpt_mpu', [[300, 250],[300,600],[300,1050]], TR3.extractDartZone(), 'no', 'mpu');
</script>
</div><div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	<div class="header-no-margin"><header class="module-header ">
                        <h4 class="module-heading">
                                    <span class="title-last">热门文章</span>
                                    </h4>
                            </header>
                <div id="mostPopularRead"><div id="most-popular"><div class="moduleBody"><ul></ul></div><div id="most-popular-remark"></div></div></div><script type="text/javascript">
        var video_btn_url = '<img src="http://s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/pictures";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"video_link":"","_hits":"1","source":"charbeat","title":"专访：中国银行业同业利润空间今年将压缩 债市仍有机会--专家","url":"http:\/\/cn.reuters.com\/article\/interview-china-banking-profitbility-idCNKBS16835P"},{"video_link":"","_hits":"1","source":"charbeat","title":"全球航运：波罗的海乾散货运价指数录得12月中以来最大单日百分比跌幅","url":"http:\/\/cn.reuters.com\/article\/baltic-index-idCNL3S1HT4DY"},{"video_link":"","_hits":"1","source":"charbeat","title":"BRIEF-Keycorp reports third quarter 2016 results","url":"cn.reuters.com\/article\/idCNASC09CRT"},{"video_link":"","_hits":"1","source":"charbeat","title":"英国央行MPC委员桑德斯称利率存在上升空间","url":"http:\/\/cn.reuters.com\/article\/boe-mpc-sanders-rate-policy-idCNKBS17O024"},{"video_link":"","_hits":"1","source":"charbeat","title":"美国债市：公债价格上涨，投资者等待法国大选第一轮投票结果","url":"http:\/\/cn.reuters.com\/article\/usa-bonds-idCNL3S1HT4VW"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>




</div></div></div>


</div><section class="mod-editors-pick module epnc">
			<header class="module-header">
				<h4 class="module-heading">
				 <span class="title-last">编辑推荐</span>
				</h4>
			</header>
        	<section class="module-content">
                <article>
                    <a href="http://cn.reuters.com/article/trump-imf-differences-trade-wrapup-idCNKBS17N03P"><div class="story-photo lazy-photo">
                        <img border="0" alt="" src="" org-src="http://s2.reutersmedia.net/resources/r/?m=02&d=20170421&t=2&i=1181441043&w=780&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED3K04F"></a>
                    </div>
                    <div class="story-content">
                        <h2 class="story-title"><a href="http://cn.reuters.com/article/trump-imf-differences-trade-wrapup-idCNKBS17N03P">综述：特朗普政府与IMF对贸易问题各持己见</a></h2>
                    </div>
                </article>
        	</section>
            
            </section>
        	<script>
			 	$(document).ready(function () {
					if(window.location.href.indexOf("http://cn.reuters.com/article/trump-imf-differences-trade-wrapup-idCNKBS17N03P") > -1) {
					   $('.epnc').hide();
					}
				});
			</script>
        	
        
		<script>
			 	$('.epnc').show();
				$(document).ready(function () {
					if(window.location.href.indexOf("http://cn.reuters.com/article/trump-imf-differences-trade-wrapup-idCNKBS17N03P") > -1) {
					   $('.epnc').hide();
					}
				});
				
			</script>
		

<div class="module"><div id="div_gpt_mpulow"><script>
gatherAd('div_gpt_mpulow', [[300, 250],[300,600],[1,1]], TR3.extractDartZone(), 'no', 'mpulow');
</script></div>

</div><div class="module header-no-margin"><!-- <section class="mod-recirc">
<header class="module-header">
  <h4 class="module-heading">文章推荐</h4>
</header>
<section class="module-content">
<div id="taboola-right-rail-stream"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-right-rail-stream',
    placement: 'Right Rail Stream',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</section>
</section> -->


<!------------Outbrain -------------->


<header class="module-header">
  <h4 class="module-heading">文章推荐</h4>
</header>

<div class="OUTBRAIN" data-src="" data-widget-id="AR_7" data-ob-template="reuters" ></div>
<script>
$("document").ready(function(){
     var outbrain_url = document.querySelector('meta[property="og:url"]').content;
   //  if($(".OUTBRAIN")) {
          $(".OUTBRAIN").attr("data-src",outbrain_url);
    // }
});
</script>
<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script></div><div class="shr-overlay"><div id="weChatBox" class="shr-box shr-qr"><div class="shr-qr-top group"><a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a></div><div id="shr-qrcode" class="shr-qr-content"></div></div></div><div id="rtv-sticky"></div>
<style>#rtv-sticky{width: 300px; height: 169px; position: fixed; bottom: 20px;}</style><div class="linebreak"></div>
	

<div class="linebreak"></div>
	</div>

</div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<div id="section-follow-buttons"><span class="footer-follow">关注我们: </span>
<ul>
<li id="foot-wechat"><a href="#" onclick="weChatDiv_show('followUsWeChatBox')"><span class="follow-button follow-wechat">微信</span></a></li>
<!--
<li id="foot-weibo"><a href="http://weibo.com/reuters" target="_blank"><span class="follow-button follow-weibo">微博</span></a></li>
<li id="foot-tencent"><a href="http://t.qq.com/reuters" target="_blank"><span class="follow-button follow-tencent">腾讯微博</span></a></li>
-->
</ul></div><div class="footer-more-links"><section>
<span class="footer-more"> 订阅: </span>
<a href="http://cn.reuters.com/rss"> RSS</a> | <a href="http://cb.sailthru.com/join/4vw/subscribe">邮件订阅</a> | <a href="http://cn.reuters.com/tools/mobile">移动应用</a>
</section>
</div><div class="linebreak"></div>
	<script>

callAds();
</script>
</div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link">
<a href="http://agency.reuters.com" target="_blank">路透社</a> | <a href="http://agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html" target="_blank">品牌属性指南</a>
<!-- | <a href="http://thomsonreuters.com/site/delivery-options/" target="_blank">交付选项</a> --></div><div class="linebreak"></div>
	<div class="disclaimer"><div class="footer-summary">
     
<p>路透社是 <a href="http://thomsonreuters.com/" target="_blank">汤森路透</a> 旗下的新闻和媒体部门。汤森路透集团是全球最大的国际多媒体新闻机构，通过Reuters.com、视频、移动和互动电视等平台，提供投资新闻、国际新闻、商业新闻、科技新闻、头条新闻、小企业新闻、新闻快讯、个人理财、股市和共同基金信息等。了解更多汤森路透旗下产品：
</p>

 
    </div>

</div><div class="linebreak"></div>
	<div class="product-container">
  <a href="http://financial.thomsonreuters.com/en/products/tools-applications/trading-investment-tools/eikon-trading-software.html" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="http://financial.thomsonreuters.com/en/products/infrastructure/trading-infrastructure/elektron-enterprise-data-management.html" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="https://risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="http://legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p> 所有报价延迟至少15分钟。点击查看 <a href=" http://cn.reuters.com/info/disclaimer">交易所完整目录及报价延迟情况</a> 。</p>


<div class="footer-policies">
<ul>
<li class="h-links">
<div class="reuters-copyright">

 <script type="text/javascript">
            var year = new Date();
            document.write('<a href="http://cn.reuters.com/info/copyright">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');
        </script>
</div>
</li>
<li class="h-links"><a href="http://reuters.zendesk.com/" target="_blank">网站反馈</a></li>
<li class="h-links"><a href="https://reuters.zendesk.com/anonymous_requests/new" target="_blank">在线支持</a></li>
<!-- <li class="h-links"><a href="http://sales.reuters.com/">广告服务</a></li> -->
<li class="h-links"><a href="http://info.evidon.com/pub_info/301" id="_bapw-link" target="_blank">广告选择</a></li>
<li class="h-links"><a href="http://www.reuters.com/terms-of-use">使用条款</a></li>
<li class="h-links h-links-last"><a href="http://cn.reuters.com/info/privacy">隐私保护</a></li>

</ul>
</div></div><div class="linebreak"></div>
	<script type="text/javascript">
    function weChatBox_show(tag, url) {
        if (canvasSupport()) {
            $("#code").empty();
            $("#code").qrcode({
                render: "canvas",
                width: 178,
                height: 178,
                text: url
            });
        } else {
            $("#code").empty();
            $("#code").qrcode({
                render: "table",
                width: 178,
                height: 178,
                text: url
            });

        }

        weChatDiv_show(tag);
    }


    function weChatBox_hide(tag) {
        $('#' + tag)[0].style.display = 'none';
    }

    function weChatDiv_show(tag) {
        $('#followUsWeChatBox')[0].style.display = 'none';
        $('#weChatBox')[0].style.display = 'none';
        $('#' + tag)[0].style.display = 'block';
    }

    function canvasSupport() {
        var support = false;
        try {
            document.createElement('canvas').getContext('2d');
            support = true;
        } catch (e) {
            support = false;
        }
        return support;
    }
</script>
<div id="weChatBox" class="weChatBox">
    <div class="weChatBox_close"><a href="javascript:void(0)" onclick="weChatBox_hide('weChatBox')">关闭</a></div>
    <div class="weChatBoxTop">
        <span style="margin-left:15px;">分享到</span>
        <span>&nbsp;-&nbsp;微信</span>
    </div>
    <div class="weChatBoxFrameDiv">
        <div class="weChatBoxLayer">
            <div id="code" class="weChatBoxContent"></div>
        </div>
    </div>
</div>

<div id="followUsWeChatBox" class="weChatBox">
    <div class="weChatBox_close"><a href="javascript:void(0)" onclick="weChatBox_hide('followUsWeChatBox')">关闭</a></div>
    <div class="weChatBoxTop">
        <span style="margin-left:15px;">路透中文网</span>
    </div>
    <div class="weChatBoxFrameDiv">
        <div class="weChatBoxLayer">
            <img class="weChatBoxContent" src="/resources_v2/images/qrcode_reuterschina.jpg">
        </div>
    </div>
</div><div class="linebreak"></div>
	</div>
	</section>

</footer>

<script src="http://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-share.js" type="text/javascript"></script>
    <script src="http://s2.reutersmedia.net/resources_v2/js/libraries/core-lib.js" type="text/javascript"></script>
	<script src="http://s4.reutersmedia.net/resources_v2/js/core-modules.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery.qrcode.min.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'Money'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
	</section>

</body>
</html>
