<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-0f8e69fcf2487bfbd <![endif]-->
<!--[if !IE]> token: 3d9aca1c-f1e1-4b28-b6ff-a51282647faf <![endif]-->
<!--[if !IE]> App Server /produs--i-0f8e69fcf2487bfbd/ <![endif]-->

<!doctype html><html lang="zh"><head>
<title>
            ****欧洲经济指标预测--2015年1月16日-1月23日****
| 路透中文网</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="http://www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="cnMktNews" />
<meta name="DCSext.ChannelList" content="CNWire_EL" />
<meta name="DCSext.ContentHeadline" content="****%E6%AC%A7%E6%B4%B2%E7%BB%8F%E6%B5%8E%E6%8C%87%E6%A0%87%E9%A2%84%E6%B5%8B--2015%E5%B9%B41%E6%9C%8816%E6%97%A5-1%E6%9C%8823%E6%97%A5****" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="1" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-cnMktNews" />

<link rel="canonical" href="http://cn.reuters.com/article/idCNL3S0UU6MU20150116" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://betacn.mobile.reuters.com/article/idCNL3S0UU6MU20150116" />
<meta name="description" content="以下为欧洲近期预定公布的重要经济数据及活动日程：     GMT时间  经济指标/活动                             公布时段     预估值       前值                1月12日当周                1月16日(五)">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="Chemicals (Legacy),Germany,Chinese (Simplified),Switzerland,Western Europe,Economic Indicators,Italy,France,Central / Eastern Europe,Economic Events,Euro Zone,European Union,Government Borrowing Requirement,Europe,United Kingdom" />
<meta name="news_keywords" content="Chemicals (Legacy);Germany;Chinese (Simplified);Switzerland;Western Europe;Economic Indicators;Italy;France;Central / Eastern Europe;Economic Events;Euro Zone;European Union;Government Borrowing Requirement;Europe;United Kingdom" />
<meta name="REVISION_DATE" content="Fri Jan 16 00:27:14 UTC 2015">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2015-01-16T00:27:14+0000" />
<meta name="sailthru.title" content="****欧洲经济指标预测--2015年1月16日-1月23日****" />

<meta property="og:locale" content="zh_CN"/>
<meta property="og:site_name" content="路透" />
<meta name="site edition" content="Reuters China" />
<meta property="article:publisher" content="https://www.facebook.com/Reuters" />
<meta property="og:title" content="****欧洲经济指标预测--2015年1月16日-1月23日****" />
<meta property="og:url" content="http://cn.reuters.com/article/idCNL3S0UU6MU20150116" />
<meta property="og:type" content="article" />
<meta property="og:description" content="以下为欧洲近期预定公布的重要经济数据及活动日程：     GMT时间  经济指标/活动                             公布时段     预估值       前值                1月12日当周                1月16日(五)">
<meta property="og:image" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta property="og:article:published_time" content="2015-01-16T00:27:14+0000" />
<meta property="og:article:modified_time" content="2015-01-16T00:27:14+0000" /> 
<meta property="og:article:section" content="Subjects" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="Chemicals (Legacy),Germany,Chinese (Simplified),Switzerland,Western Europe,Economic Indicators,Italy,France,Central / Eastern Europe,Economic Events,Euro Zone,European Union,Government Borrowing Requirement,Europe,United Kingdom" />

<meta name="twitter:site" content="@Reuters" />
<meta name="twitter:creator" content="@Reuters" />
<link rel="publisher" href="https://plus.google.com/+Reuters"/>
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="****欧洲经济指标预测--2015年1月16日-1月23日****" />
<meta name="twitter:description" content="以下为欧洲近期预定公布的重要经济数据及活动日程：     GMT时间  经济指标/活动                             公布时段     预估值       前值                1月12日当周                1月16日(五)">
<meta name="twitter:image:src" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png">
<meta name="twitter:image" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://cn.reuters.com/article/idCNL3S0UU6MU20150116"
        },
        "headline": "****欧洲经济指标预测--2015年1月16日-1月23日****",
        "url": "http://cn.reuters.com/article/idCNL3S0UU6MU20150116",
        "image": {
            "@type": "ImageObject",
            "url": "http://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "http://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
        "dateCreated": "2015-01-16T00:27:14+0000",
        "dateModified": "2015-01-16T00:27:14+0000",
        "datePublished": "2015-01-16T00:27:14+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "http://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "以下为欧洲近期预定公布的重要经济数据及活动日程：     GMT时间  经济指标/活动                             公布时段     预估值       前值                1月12日当周                1月16日(五)",
        "articleSection": "Subjects",
        "creator": ["Reuters Editorial"],
        "keywords": ["Chemicals (Legacy)","Germany","Chinese (Simplified)","Switzerland","Western Europe","Economic Indicators","Italy","France","Central / Eastern Europe","Economic Events","Euro Zone","European Union","Government Borrowing Requirement","Europe","United Kingdom", "Article"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="News"> 

<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="cn.reuters/news/general/article" />
<meta name="WT.cg_n" content="Subjects">
<meta name="WT.cg_s" content="CN news wire">
<link rel="shortcut icon" type="image/x-icon" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="http://s4.reutersmedia.net/resources_v2/css/core-modules.css" />
    <link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core-article.css" />
    <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/core-betacn.css" />
<script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>



 <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/core-betacn.css" />
<style>
 .ob-widget-header {display:none;}
</style>

<style>
@media(max-width:1200px) {
.info-box{
margin-left: 0;
}
}
</style><script src="http://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="http://s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/core-most-popular.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reuters-network/loader.js',
  'tb_loader_script');
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'cn.reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="BETACN article">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->




<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">版本:</div>
                <div class="edition-selector">
                    <div class="edition">中国</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/news" class="nav-link-sec">资讯</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/china" class="nav-link-subsec">中国财经 </a></li>
                                        <li><a href="/news/internationalbusiness" class="nav-link-subsec">国际财经</a></li>
                                        <li><a href="/news/newsmaker" class="nav-link-subsec">新闻人物</a></li>
                                        <li><a href="/news/opinions" class="nav-link-subsec">财经视点</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item no-subnav" id="nav-item-3">
                                       <a href="/news/analyses" class="nav-link-sec">深度分析</a>
                                </li>
                <li class="nav-item no-subnav" id="nav-item-4">
                                       <a href="/news/generalnews" class="nav-link-sec">时事要闻</a>
                                </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/news/columnist" class="nav-link-sec">专栏</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/CnColumn" class="nav-link-subsec">中国财经专栏</a></li>
                                        <li><a href="/news/IntColumn" class="nav-link-subsec">国际财经专栏</a></li>
                                        <li><a href="/news/ComColumn" class="nav-link-subsec">大宗商品专栏</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item no-subnav" id="nav-item-6">
                                       <a href="/specialcoverage" class="nav-link-sec">专题</a>
                                </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/exclusive/specialcoverage" class="nav-link-sec">独家</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/exclusive/specialcoverage" class="nav-link-subsec">专题报道</a></li>
                                        <li><a href="/exclusive/summit" class="nav-link-subsec">路透精英汇</a></li>
                                        <li><a href="/exclusive/e-journal" class="nav-link-subsec">新闻周刊</a></li>
                                        <li><a href="/exclusive/rmcommunity" class="nav-link-subsec">汤森路透金融圈</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/exclusive/foundation" class="nav-link-subsec">汤森路透基金会</a></li>
                                        <li><a href="/exclusive/knowledge" class="nav-link-subsec">金融小百科</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/life" class="nav-link-sec">生活</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/life/travel" class="nav-link-subsec">乐享时尚</a></li>
                                        <li><a href="/life/technology" class="nav-link-subsec">科技电子</a></li>
                                        <li><a href="/life/entertainment" class="nav-link-subsec">娱乐体育</a></li>
                                        <li><a href="/life/management" class="nav-link-subsec">职场管理</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/life/environment" class="nav-link-subsec">气候环境</a></li>
                                        <li><a href="/life/oddlyEnough" class="nav-link-subsec">寰宇花絮</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/investing" class="nav-link-sec">投资</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/currencies" class="nav-link-subsec">外汇</a></li>
                                        <li><a href="/investing/commodities" class="nav-link-subsec">期货</a></li>
                                        <li><a href="/investing/quotes" class="nav-link-subsec">股票</a></li>
                                        <li><a href="/investing/bonds" class="nav-link-subsec">债券</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/investing/funds" class="nav-link-subsec">基金</a></li>
                                        <li><a href="/investing/industry/realEstate" class="nav-link-subsec">房地产</a></li>
                                        <li><a href="/investing/industry/media" class="nav-link-subsec">科技</a></li>
                                        <li><a href="/investing/industry/financialServices" class="nav-link-subsec">金融服务</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/investing/industry/health" class="nav-link-subsec">医药健康</a></li>
                                        <li><a href="/investing/industry/transport" class="nav-link-subsec">交通汽车</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/markets" class="nav-link-sec">市场 </a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/markets/china" class="nav-link-subsec">中国</a></li>
                                        <li><a href="/markets/us" class="nav-link-subsec">美国</a></li>
                                        <li><a href="/markets/hongkong" class="nav-link-subsec">香港</a></li>
                                        <li><a href="/markets/japan" class="nav-link-subsec">日本</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/markets/europe" class="nav-link-subsec">欧洲</a></li>
                                        <li><a href="/markets/asia" class="nav-link-subsec">亚洲</a></li>
                                        <li><a href="/markets/indices" class="nav-link-subsec">全球指数</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                                no-subnav" id="nav-item-11">
                                            <a href="/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">图片</span>
                                            </a>
                                        </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">视频</span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-13">
                                       <a href="http://cb.sailthru.com/join/4vw/subscribe" class="nav-link-sec">订阅</a>
                                <div class="subnav" id="subnav-13">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/rss" class="nav-link-subsec">RSS</a></li>
                                        <li><a href="http://www.efinancialcareers.cn/?utm_source=APAC_CN_CNS&utm_medium=PD_DA_PART_REUTERS&utm_campaign=PART_NAVLINK_ROS" class="nav-link-subsec">职业</a></li>
                                        <li><a href="http://cb.sailthru.com/join/4vw/subscribe" class="nav-link-subsec">邮件订阅</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == '检索路透网站') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            <div class="article-mini-nav">
    <div class="mini-nav-info">
        <span class="mini-nav-headline">
            ****欧洲经济指标预测--2015年1月16日-1月23日****</span></div>
    <div class="mini-nav-share">
        <div class="core-share nav-share" 
            data-share-short-url=""
            data-share-url="http://cn.reuters.com/article/idCNL3S0UU6MU20150116"
            data-share-title="****欧洲经济指标预测--2015年1月16日-1月23日****"
            data-share-desc="****欧洲经济指标预测--2015年1月16日-1月23日****"
            data-share-img=""
            data-share="wechat,mailArticle"
            data-share-id="CNL3S0UU6MU20150116">
        </div></div>
</div></div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="http://af.reuters.com">Africa</a></div>
                    <div class="item"><a href="http://lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="http://ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="http://ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="http://cn.reuters.com" class="active">中国</a></div>
                    <div class="item"><a href="http://de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://es.reuters.com">España</a></div>
                    <div class="item"><a href="http://fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="http://it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://jp.reuters.com" class="">日本</a></div>
                    <div class="item"><a href="http://mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="http://uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="http://www.reuters.com" class="">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section>
	<div class="group" id="">
		<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'CNL3S0UU6MU20150116';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'cnMktNews';
Reuters.info.articleUrl = '/article/idCNL3S0UU6MU20150116';
</script>

<style>

.organic-thumbnails-b .videoCube .video-label-box .video-title {
    font-size: 15px !important;
     font-family: "Microsoft Yahei", 微软雅黑, PingHei, knowledge-reg, helvetica, arial, sans-serif !important;
}

.trc_elastic .thumbnail_start .thumbBlock_holder {
    margin-left: 8px;
}

#article-text .related-content li, #article-text #relatedNews.related-news li, #article-text .text_box li {
     font-family: "Microsoft Yahei", 微软雅黑, PingHei, knowledge-reg, helvetica, arial, sans-serif !important;
}

</style><div class="linebreak"></div>
	</div>
	</section><section>
	<div class="group" id="">
		<div id="div_gpt_lb" class="ad-leaderboard"><script>
gatherAd('div_gpt_lb', [[728, 90],[970,250],[970,180],[970,90],[1,1]], TR3.extractDartZone(), 'no', 'leaderboard');
</script></div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleHeader">
		<div class="column1 col col-10">
		<div class="article-header">
    <div class="article-info">
            <span class="article-section">
                <a href="/news/archive/cnMktNews">市场报道</a></span>
            <span class="divider">|</span>
            <span class="timestamp">2015年 1月 16日 星期五 08:27 BJT</span>
        </div>
        
        <h1 class="article-headline">****欧洲经济指标预测--2015年1月16日-1月23日****</h1>
            </div></div>

	<div class="column2 col col-4">
		</div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		<div class="core-share  "
    data-share-short-url=""
    data-share-url="http://cn.reuters.com/article/idCNL3S0UU6MU20150116"
    data-share-title="****欧洲经济指标预测--2015年1月16日-1月23日****"
    data-share-desc="以下为欧洲近期预定公布的重要经济数据及活动日程： 

    GMT时间  经济指标/活动                             公布时段     预估值       前值
            
    1月12日当周
            

    1月16日(五)          
    0700  德国消费者物价指数(CPI)(较前月)           12月终值          持平       持平"
    data-share-img=""
    data-share="wechat,mailArticle"
    data-share-id="CNL3S0UU6MU20150116">
</div><span id="article-text">
<span id="midArticle_start"></span>

<span class="article-prime"><p><pre>以下为欧洲近期预定公布的重要经济数据及活动日程： 

    GMT时间  经济指标/活动                             公布时段     预估值       前值
            
    1月12日当周
            

    1月16日(五)          
    0700  德国消费者物价指数(CPI)(较前月)           12月终值          持平       持平
                             (较上年同期)                            +0.2%      +0.2%
              消费者物价调和指数(HICP)(较前月)                       +0.1%      +0.1% 
                                  (较上年同期)                       +0.1%      +0.1%
    0745  法国年内迄今预算(亿欧元)                     11月           --      赤字847
    0815  瑞士零售销售(较上年同期)                     11月           --        +0.3%
    1000  欧元区消费者物价调和指数(HICP)(较前月)      12月终值       -0.1%      -0.2%
                                    (较上年同期)                     -0.2%      -0.2%
                扣除食品和能源的HICP(较前月)                         +0.4%      -0.1%
                                (较上年同期)                         +0.8%      +0.7% 
 
    1月19日当周  

    1月19日(一)     
    0815  瑞士生产者/进口物价(较前月)                  12月           --        -0.7%
                             (较上年同期)                             --        -1.6%
    0900  欧元区经季节调整经常帐(亿欧元)               11月           --      盈余205
              未经季节调整经常帐(亿欧元)                              --      盈余306
              直接投资/证券投资净流入(亿欧元)                         --          530 
    
    
    1月20日(二)     
    0700  德国生产者物价指数(较前月)                   12月         -0.4%        持平
                            (较上年同期)                            -1.4%       -0.9%
    0900  意大利对欧盟贸易收支(亿欧元)                 11月           --    顺差13.73 
               对全球贸易收支                                         --    顺差53.97
    1000  德国ZEW经济景气判断指数                       1月        正39.0      正34.9  
              ZEW现况指数                                          正15.0      正10.0
    
    1月21日(三)     
    
    0930  英国央行货币政策委员会(MPC)投票结果           1月         2-7-0       2-7-0
　　                                                          (升息-不变-降息)
    0930  英国请领失业金人数(万人)                     12月            --    减少2.69
             按国际劳工组织(ILO)标准计算的失业率  截至11月三个月       --        6.0%
             平均每周薪资所得(较上年)             截至11月三个月       --       +1.4%
             平均每周薪资所得(不包括奖金)(较上年) 截至11月三个月       --       +1.6% 
    1000  瑞士ZEW投资者信心指数                         1月            --       负4.9
        
    1月22日(四)
    0900  意大利工业订单(经季节调整，较前月)           11月            --       +0.1%
                       (未经季节调整，较上年同期)                      --       -0.2%
    0900  意大利工业销售(经季节调整，较前月)           11月            --       +0.4%
                       (未经季节调整，较上年同期)                      --       -0.7%
    0930  英国公共部门净借款(PSNB)(亿英镑)             12月            --      134.14           
              公共部门收支短差(PSNCR)(亿英镑)                          --       66.98
    1000  意大利经季节调整零售销售(较前月)             11月            --        持平
                未经季节调整零售销售(较上年同期)                       --       -0.8%   
    1100  英国工业联盟(CBI)总工业订单差值               1月            --         正5
    1245  欧洲央行再融资利率                            1月            --       0.05%
                  存款利率                                             --      负0.2% 
    1500  欧元区消费者信心指数                       1月初值       负10.50    负10.90 
    
    
    1月23日(五)
    0800  法国Markit制造业采购经理人指数(PMI)        1月初值           --        47.5
                   服务业PMI                                           --        50.6
                   综合PMI                                             --        49.7  
    0830  德国Markit制造业采购经理人指数(PMI)        1月初值          51.6       51.2
                   服务业PMI                                          52.3       52.1
                   综合PMI                                             --        52.0
    0900  意大利对非欧盟贸易收支(亿欧元)            12月初值           --    顺差40.4
    0900  欧元区Markit制造业采购经理人指数(PMI)      1月初值          51.0       50.6
                   服务业PMI                                          52.0       51.6
                   综合PMI                                            51.8       51.4       
    0930  英国零售销售(较上月)                         12月            --       +1.6%
                     (较上年同期)                                      --       +6.4%
             扣除能源的零售销售(较上月)                                --       +1.7%
                               (较上年同期)                            --       +6.9%  

    (完)       
    
      
 </pre></span><span id="midArticle_1"></span></span>

<script type="text/javascript">	
	var $relatedItems     = $('<li><a href="/article/%E4%B8%AD%E7%BE%8E%E5%85%B3%E7%B3%BB%EF%BC%9A%E8%B4%B8%E6%98%93%E9%80%86%E5%B7%AE-%E8%BF%87%E5%89%A9%E4%BA%A7%E8%83%BD%E7%AD%89%E9%97%AE%E9%A2%98%E5%8F%AF%E9%80%9A%E8%BF%87%E5%BC%BA%E5%8C%96%E5%90%88%E4%BD%9C%E8%A7%A3%E5%86%B3-%E4%B8%AD%E5%9B%BD%E5%89%AF%E8%B4%A2%E9%95%BF-idCNL4S1I908F">中美关系：贸易逆差、过剩产能等问题可通过强化合作解决--中国副财长</a></li><li><a href="/article/%E9%87%91%E7%A0%96%E5%9B%BD%E5%AE%B6%EF%BC%9A5%E6%9C%885%E6%97%A5%E8%82%A1%E6%B1%87%E5%B8%82%E6%94%B6%E7%9B%98%E7%BA%B5%E8%A7%88-idCNL4S1I9063">金砖国家：5月5日股汇市收盘纵览</a></li>'),
	    $relatedItems     = $relatedItems.slice(0,10),
	    relatedBlockLimit = Number('6'),
	    relatedItemsTotal = $relatedItems.length,
	    $paragraphTags    = $('#article-text p'),
	    contentParagraphs = 0,
	    minParagraphs     = Number("8");

	for (i=0; i < $paragraphTags.length; i++) {
		if ($paragraphTags[i].innerText.trim().length > 0) {
			contentParagraphs = contentParagraphs + 1;
		}
	}

	if (contentParagraphs > minParagraphs) {
		setTimeout(function(){
			if (relatedItemsTotal > relatedBlockLimit) {
				$('.first-article-divide').append('<div class="related-content group-one"><h3 class="related-content-title">市场报道 更多</h3><ul></ul></div>');
				$('.second-article-divide').append($('.slider.slider-module'));
				$('.third-article-divide').append('<div class="related-content group-two"><h3 class="related-content-title">市场报道 更多</h3><ul></ul></div>');
				var median                  = (relatedItemsTotal / 2);
				var $relatedContentGroupOne = $('.related-content.group-one ul');
				var $relatedContentGroupTwo = $('.related-content.group-two ul');

				$.each($relatedItems, function(k,v) {
					if (k + 1 <= median) {
						$relatedContentGroupOne.append($relatedItems[k]);
					} else {
						$relatedContentGroupTwo.append($relatedItems[k]);
					}
				});	
			} else {
				$('.third-article-divide').append($('<div class="related-content group-one"><h3 class="related-content-title">市场报道 更多</h3><ul></ul></div>'));
				$('.related-content ul').append($relatedItems);
			}
		},500);	
	}
</script>
<div class="linebreak"></div>
	<div class="info-box">
<div class="info-box-txt"><span class="info-box-logo"></span> 我们的标准: <a href="http://thomsonreuters.com/en/about-us/trust-principles.html" target="_blank">汤森路透“信任原则</a></div>
</div><div class="linebreak"></div>
	<section  class="module  ">
		
		<section class="module-content">
		<header class="module-header next-article-header">
				<h4 class="module-heading">更多 <span class='title-last'> 市场报道</span> <span class="ico-next-article"></span></h4>
			</header><div class="next-article-container">    
    	<div class="next-articles">
    
	<div class="story story_0">
		<div class="story-content">
			<a href="/article/%E6%9B%B4%E6%96%B0%E7%89%88-1-%E3%80%8A%E5%85%A8%E7%90%83%E6%B1%87%E5%B8%82%E3%80%8B%E7%BE%8E%E5%85%83%E5%85%91%E6%AC%A7%E5%85%83%E4%B8%8B%E6%BB%91%EF%BC%8C%E5%9B%A0%E6%B3%95%E5%9B%BD%E5%A4%A7%E9%80%89%E4%B9%90%E8%A7%82%E6%83%85%E7%BB%AA%E7%9B%96%E8%BF%87%E7%BE%8E%E5%B0%B1%E4%B8%9A%E6%95%B0%E6%8D%AE%E6%83%8A%E5%96%9C-idCNL4S1I74OZ"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">更新版 1-《全球汇市》美元兑欧元下滑，因法国大选乐观情绪盖过美就业数据惊喜</h3></a>
	<p> (新增文末表格)
    * 欧元触及近六个月高位1.0999美元
    * 4月美国就业岗位增长强劲反弹
    * 交易商在法国大选前夕仍看多欧元
    * 美元兑日圆保持小幅上涨

    路透纽约5月5日 - 美元兑欧元周五触及约六个月最低水准，4月美国就业增长强劲反弹，但仍不敌周日法国总统第二轮投票前投资者看多欧元的人气。
    
    美国劳工部公布，美国4月非农就业岗位急增21.1万个，好于预期的增加18.5万个。            
    
    3月非农就业岗位增幅从9.8万个下修至7.9万个，不过，劳动参与率仅从63%小降至62.9%。
    
    分析师表示，交易员现预计，如果中间派候选人马克龙一如预期在周日法国总统选举中击败反欧盟的候选人勒庞，欧元将受到提振。
    
    他们还表示，3月就业数据被下修，和劳动参与率下降，为交易商继续持有欧元提供了理由。在美国就业数据公布后，欧元触及1.0999美元，此为11月初以来最高水准，从1月初触及的14年低位1.0339美元反弹。
    
    “大家都在期待马克龙当选总统，结束法国大选</p>
            </div>
     	
    </div>
    <div class="story story_1">
		<div class="story-content">
			<a href="/article/adb-asia-boj-idCNL4S1I905O"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">日本经济：总裁称通胀偏低令央行面临挑战</h3></a>
	<p>路透横滨5月6日 - 日本央行总裁黑田东彦周六称，通胀远低于2%的目标，凸显该行维持大规模刺激政策的重要性，该行因而面临巨大挑战。</p>
            </div>
     	
    </div>
    <div class="story story_2">
		<div class="story-content">
			<a href="/article/%E7%BE%8E%E5%9B%BD%E5%80%BA%E5%B8%82%EF%BC%9A10%E5%B9%B4%E6%9C%9F%E5%85%AC%E5%80%BA%E6%9C%9F%E8%B4%A7%E5%87%80%E5%A4%9A%E4%BB%93%E4%B8%8B%E9%99%8D%EF%BC%8C%E8%84%B1%E7%A6%BB%E9%80%BE%E4%B9%9D%E5%B9%B4%E9%AB%98%E4%BD%8D-CFTC-idCNL4S1I905R"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">美国债市：10年期公债期货净多仓下降，脱离逾九年高位--CFTC</h3></a>
	<p>    路透5月5日 - 根据美国商品期货交易委员会(CFTC)周五公布的数据
，美国10年期公债期货净多仓本周稍早减少，脱离逾九年高位。

    净多仓减少是发生在美国公布第一季国内生产总值(GDP)数据之后。
政府公布，第一季GDP环比年率初值为增长0.7%，为三年最慢增速。
    
    本周稍早，美国财长努钦称政府正考虑发行超长期债券。
    
    CFTC最新交易商持仓报告显示，截至5月2日当周，美
国10年期公债期货净多仓为179,870口。
    
    前一周投机客持有的10年期美债期货的净多仓为214,642口
，为2008年3月4日以来最多。
    
    以下最新一周的芝加哥期货交易所(CBOT)美债期货和芝加哥商业交易
所(CME)欧洲美元利率期货投机仓位表格：
    
    美国两年期公债期货(200,000美元为1口)
            5月2日当       前一周
          周           
 多头仓       254,962     269,991
 位                    
 空头仓</p>
            </div>
     	
    </div>
    <script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/core-most-popular.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reuters-network/loader.js',
  'tb_loader_script');
</script></div></div>

	</section>
		</section>

<script>
$(window).load(function(){
if($('#div_gpt_bi_content').is(':visible')) {
    $(".next-article-container .story:last-child").css("display","none");
} else {
   $(".next-article-container .story:last-child").css("display","table-cell");
}
});
  

</script></div>

	<div class="column2 col col-4">
		<div class="module mod-sticky-article"><div class="section article-sticky">
<div class="sectionContent">
<div id="ad-div-mpu"><div id="div_gpt_mpu"><script>
gatherAd('div_gpt_mpu', [[300, 250],[300,600],[300,1050]], TR3.extractDartZone(), 'no', 'mpu');
</script>
</div><div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	<div class="header-no-margin"><header class="module-header ">
                        <h4 class="module-heading">
                                    <span class="title-last">热门文章</span>
                                    </h4>
                            </header>
                <div id="mostPopularRead"><div id="most-popular"><div class="moduleBody"><ul></ul></div><div id="most-popular-remark"></div></div></div><script type="text/javascript">
        var video_btn_url = '<img src="http://s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/pictures";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"video_link":"","_hits":"3","source":"charbeat","title":"焦点：中美在朝鲜问题上找到共识 俄罗斯成为变数？","url":"http:\/\/cn.reuters.com\/article\/northkorea-usa-china-russiawild-card-idCNKBS17Z0GQ"},{"video_link":"","_hits":"3","source":"charbeat","title":"美股展望：传统零售类股回归视线 但未必能真实体现消费状况","url":"http:\/\/cn.reuters.com\/article\/usa-stocks-weekahead-idCNKBS18308R"},{"video_link":"","_hits":"2","source":"charbeat","title":"汇市一周综述：法国大选巅峰对决前夕欧元居高 美联储升息大门敞开","url":"http:\/\/cn.reuters.com\/article\/wrapup-weekly-forex-market-fr-fed-idCNKBS1810RJ"},{"video_link":"","_hits":"1","source":"charbeat","title":"《路透早报》--5月6日","url":"http:\/\/cn.reuters.com\/article\/morning-post-idCNKBS18201B"},{"video_link":"","_hits":"1","source":"charbeat","title":"美国债市：收益率曲线趋平，因就业数据强化6月升息预期","url":"http:\/\/cn.reuters.com\/article\/usa-bonds-idCNL4S1I74D0"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>




</div></div></div>


</div><section class="mod-editors-pick module epnc">
			<header class="module-header">
				<h4 class="module-heading">
				 <span class="title-last">编辑推荐</span>
				</h4>
			</header>
        	<section class="module-content">
                <article>
                    <a href="http://cn.reuters.com/article/opec-likely-extension-oil-deal-wrapup-idCNKBS18101F"><div class="story-photo lazy-photo">
                        <img border="0" alt="" src="" org-src="http://s4.reutersmedia.net/resources/r/?m=02&d=20170505&t=2&i=1183318114&w=780&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED4400R"></a>
                    </div>
                    <div class="story-content">
                        <h2 class="story-title"><a href="http://cn.reuters.com/article/opec-likely-extension-oil-deal-wrapup-idCNKBS18101F">焦点：OPEC料将延长减产协议 但不太可能提高减产幅度--代表</a></h2>
                    </div>
                </article>
        	</section>
            
            </section>
        	<script>
			 	$(document).ready(function () {
					if(window.location.href.indexOf("http://cn.reuters.com/article/opec-likely-extension-oil-deal-wrapup-idCNKBS18101F") > -1) {
					   $('.epnc').hide();
					}
				});
			</script>
        	
        
		<script>
			 	$('.epnc').show();
				$(document).ready(function () {
					if(window.location.href.indexOf("http://cn.reuters.com/article/opec-likely-extension-oil-deal-wrapup-idCNKBS18101F") > -1) {
					   $('.epnc').hide();
					}
				});
				
			</script>
		

<div class="module"><div id="div_gpt_mpulow"><script>
gatherAd('div_gpt_mpulow', [[300, 250],[300,600],[1,1]], TR3.extractDartZone(), 'no', 'mpulow');
</script></div>

</div><div class="module header-no-margin"><!-- <section class="mod-recirc">
<header class="module-header">
  <h4 class="module-heading">文章推荐</h4>
</header>
<section class="module-content">
<div id="taboola-right-rail-stream"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-right-rail-stream',
    placement: 'Right Rail Stream',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</section>
</section> -->


<!------------Outbrain -------------->


<header class="module-header">
  <h4 class="module-heading">文章推荐</h4>
</header>

<div class="OUTBRAIN" data-src="" data-widget-id="AR_7" data-ob-template="reuters" ></div>
<script>
$("document").ready(function(){
     var outbrain_url = document.querySelector('meta[property="og:url"]').content;
   //  if($(".OUTBRAIN")) {
          $(".OUTBRAIN").attr("data-src",outbrain_url);
    // }
});
</script>
<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script></div><div class="shr-overlay"><div id="weChatBox" class="shr-box shr-qr"><div class="shr-qr-top group"><a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a></div><div id="shr-qrcode" class="shr-qr-content"></div></div></div><div id="rtv-sticky"></div>
<style>#rtv-sticky{width: 300px; height: 169px; position: fixed; bottom: 20px;}</style><div class="linebreak"></div>
	

<div class="linebreak"></div>
	</div>

</div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<div id="section-follow-buttons"><span class="footer-follow">关注我们: </span>
<ul>
<li id="foot-wechat"><a href="#" onclick="weChatDiv_show('followUsWeChatBox')"><span class="follow-button follow-wechat">微信</span></a></li>
<!--
<li id="foot-weibo"><a href="http://weibo.com/reuters" target="_blank"><span class="follow-button follow-weibo">微博</span></a></li>
<li id="foot-tencent"><a href="http://t.qq.com/reuters" target="_blank"><span class="follow-button follow-tencent">腾讯微博</span></a></li>
-->
</ul></div><div class="footer-more-links"><section>
<span class="footer-more"> 订阅: </span>
<a href="http://cn.reuters.com/rss"> RSS</a> | <a href="http://cb.sailthru.com/join/4vw/subscribe">邮件订阅</a> | <a href="http://cn.reuters.com/tools/mobile">移动应用</a>
</section>
</div><div class="linebreak"></div>
	<script>

callAds();
</script>
</div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link">
<a href="http://agency.reuters.com" target="_blank">路透社</a> | <a href="http://agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html" target="_blank">品牌属性指南</a>
<!-- | <a href="http://thomsonreuters.com/site/delivery-options/" target="_blank">交付选项</a> --></div><div class="linebreak"></div>
	<div class="disclaimer"><div class="footer-summary">
     
<p>路透社是 <a href="http://thomsonreuters.com/" target="_blank">汤森路透</a> 旗下的新闻和媒体部门。汤森路透集团是全球最大的国际多媒体新闻机构，通过Reuters.com、视频、移动和互动电视等平台，提供投资新闻、国际新闻、商业新闻、科技新闻、头条新闻、小企业新闻、新闻快讯、个人理财、股市和共同基金信息等。了解更多汤森路透旗下产品：
</p>

 
    </div>

</div><div class="linebreak"></div>
	<div class="product-container">
  <a href="http://financial.thomsonreuters.com/en/products/tools-applications/trading-investment-tools/eikon-trading-software.html" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="http://financial.thomsonreuters.com/en/products/infrastructure/trading-infrastructure/elektron-enterprise-data-management.html" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="https://risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="http://legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p> 所有报价延迟至少15分钟。点击查看 <a href=" http://cn.reuters.com/info/disclaimer">交易所完整目录及报价延迟情况</a> 。</p>


<div class="footer-policies">
<ul>
<li class="h-links">
<div class="reuters-copyright">

 <script type="text/javascript">
            var year = new Date();
            document.write('<a href="http://cn.reuters.com/info/copyright">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');
        </script>
</div>
</li>
<li class="h-links"><a href="http://reuters.zendesk.com/" target="_blank">网站反馈</a></li>
<li class="h-links"><a href="https://reuters.zendesk.com/anonymous_requests/new" target="_blank">在线支持</a></li>
<!-- <li class="h-links"><a href="http://sales.reuters.com/">广告服务</a></li> -->
<li class="h-links"><a href="http://info.evidon.com/pub_info/301" id="_bapw-link" target="_blank">广告选择</a></li>
<li class="h-links"><a href="http://www.reuters.com/terms-of-use">使用条款</a></li>
<li class="h-links h-links-last"><a href="http://cn.reuters.com/info/privacy">隐私保护</a></li>

</ul>
</div></div><div class="linebreak"></div>
	<script type="text/javascript">
    function weChatBox_show(tag, url) {
        if (canvasSupport()) {
            $("#code").empty();
            $("#code").qrcode({
                render: "canvas",
                width: 178,
                height: 178,
                text: url
            });
        } else {
            $("#code").empty();
            $("#code").qrcode({
                render: "table",
                width: 178,
                height: 178,
                text: url
            });

        }

        weChatDiv_show(tag);
    }


    function weChatBox_hide(tag) {
        $('#' + tag)[0].style.display = 'none';
    }

    function weChatDiv_show(tag) {
        $('#followUsWeChatBox')[0].style.display = 'none';
        $('#weChatBox')[0].style.display = 'none';
        $('#' + tag)[0].style.display = 'block';
    }

    function canvasSupport() {
        var support = false;
        try {
            document.createElement('canvas').getContext('2d');
            support = true;
        } catch (e) {
            support = false;
        }
        return support;
    }
</script>
<div id="weChatBox" class="weChatBox">
    <div class="weChatBox_close"><a href="javascript:void(0)" onclick="weChatBox_hide('weChatBox')">关闭</a></div>
    <div class="weChatBoxTop">
        <span style="margin-left:15px;">分享到</span>
        <span>&nbsp;-&nbsp;微信</span>
    </div>
    <div class="weChatBoxFrameDiv">
        <div class="weChatBoxLayer">
            <div id="code" class="weChatBoxContent"></div>
        </div>
    </div>
</div>

<div id="followUsWeChatBox" class="weChatBox">
    <div class="weChatBox_close"><a href="javascript:void(0)" onclick="weChatBox_hide('followUsWeChatBox')">关闭</a></div>
    <div class="weChatBoxTop">
        <span style="margin-left:15px;">路透中文网</span>
    </div>
    <div class="weChatBoxFrameDiv">
        <div class="weChatBoxLayer">
            <img class="weChatBoxContent" src="/resources_v2/images/qrcode_reuterschina.jpg">
        </div>
    </div>
</div><div class="linebreak"></div>
	</div>
	</section>

</footer>

<script src="http://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-share.js" type="text/javascript"></script>
    <script src="http://s2.reutersmedia.net/resources_v2/js/libraries/core-lib.js" type="text/javascript"></script>
	<script src="http://s4.reutersmedia.net/resources_v2/js/core-modules.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery.qrcode.min.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'CN news wire'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
	</section>

</body>
</html>
