<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-2283b6b1 <![endif]-->
<!--[if !IE]> token: 5f38c54f-7b08-4f70-b791-ed831d3290d8 <![endif]-->
<!--[if !IE]> App Server /produs--i-2283b6b1/ <![endif]-->

<!doctype html><html><head>
<title>
            〔中国新债〕联通公司周五将发行150亿元超短期融资券,期限180天
| 路透中文网</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="http://www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="asiaNews" />
<meta name="DCSext.ChannelList" content="vbc_company_boc;vbc_cn_new_bonds;test_finance0;techMediaTelcoNews;newIssueNews;asiaNews;chinaNews;industryNews;stocksNews;cnBizNews;cnMktNews;cnBndNews" />
<meta name="DCSext.ContentHeadline" content="%E3%80%94%E4%B8%AD%E5%9B%BD%E6%96%B0%E5%80%BA%E3%80%95%E8%81%94%E9%80%9A%E5%85%AC%E5%8F%B8%E5%91%A8%E4%BA%94%E5%B0%86%E5%8F%91%E8%A1%8C150%E4%BA%BF%E5%85%83%E8%B6%85%E7%9F%AD%E6%9C%9F%E8%9E%8D%E8%B5%84%E5%88%B8%2C%E6%9C%9F%E9%99%90180%E5%A4%A9" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="1" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-asiaNews" />

<link rel="canonical" href="http://cn.reuters.com/article/idCNnCN122537820111117" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://betacn.mobile.reuters.com/article/idCNnCN122537820111117" />
<meta name="description" content="路透上海11月17日电---中国联合网络通信有限公司周四公告称,将于周五(18日)簿记建档发行150亿元人民币超短期融资券(SCP),期限180天.  本期SCP是联通公司今年第五期超短期融资券.  具体条款如下:">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="REVISION_DATE" content="Thu Nov 17 02:13:09 UTC 2011">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2011-11-17T02:13:09+0000" />
<meta name="sailthru.title" content="〔中国新债〕联通公司周五将发行150亿元超短期融资券,期限180天" />

<meta property="og:locale" content="zh_CN"/>
<meta property="og:site_name" content="路透" />
<meta name="site edition" content="Reuters China" />
<meta property="article:publisher" content="https://www.facebook.com/Reuters" />
<meta property="og:title" content="〔中国新债〕联通公司周五将发行150亿元超短期融资券,期限180天" />
<meta property="og:url" content="http://cn.reuters.com/article/idCNnCN122537820111117" />
<meta property="og:type" content="article" />
<meta property="og:description" content="路透上海11月17日电---中国联合网络通信有限公司周四公告称,将于周五(18日)簿记建档发行150亿元人民币超短期融资券(SCP),期限180天.  本期SCP是联通公司今年第五期超短期融资券.  具体条款如下:">
<meta property="og:image" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta property="og:article:published_time" content="2011-11-17T02:13:09+0000" />
<meta property="og:article:modified_time" content="2011-11-17T02:13:09+0000" /> 
<meta property="og:article:section" content="" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="" />

<meta name="twitter:site" content="@Reuters" />
<meta name="twitter:creator" content="@Reuters" />
<link rel="publisher" href="https://plus.google.com/+Reuters"/>
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="〔中国新债〕联通公司周五将发行150亿元超短期融资券,期限180天" />
<meta name="twitter:description" content="路透上海11月17日电---中国联合网络通信有限公司周四公告称,将于周五(18日)簿记建档发行150亿元人民币超短期融资券(SCP),期限180天.  本期SCP是联通公司今年第五期超短期融资券.  具体条款如下:">
<meta name="twitter:image:src" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png">
<meta name="twitter:image" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://cn.reuters.com/article/idCNnCN122537820111117"
        },
        "headline": "〔中国新债〕联通公司周五将发行150亿元超短期融资券,期限180天",
        "url": "http://cn.reuters.com/article/idCNnCN122537820111117",
        "image": {
            "@type": "ImageObject",
            "url": "http://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "http://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
        "dateCreated": "2011-11-17T02:13:09+0000",
        "dateModified": "2011-11-17T02:13:09+0000",
        "datePublished": "2011-11-17T02:13:09+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "http://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "路透上海11月17日电---中国联合网络通信有限公司周四公告称,将于周五(18日)簿记建档发行150亿元人民币超短期融资券(SCP),期限180天.  本期SCP是联通公司今年第五期超短期融资券.  具体条款如下:",
        "articleSection": "",
        "creator": ["Reuters Editorial"],
        "keywords": ["", "Article", "债券","科技","中国财经 ","股票"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content=""> 

<meta name="DCSext.ContentChannel"  content="Article Template">
<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="cn.reuters" />
<link rel="shortcut icon" type="image/x-icon" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="http://s4.reutersmedia.net/resources_v2/css/core-modules.css" />
    <link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core-article.css" />
    <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/core-betacn.css" />
<script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>



 <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/core-betacn.css" /><script src="http://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="http://s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/core-most-popular.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reuters-network/loader.js',
  'tb_loader_script');
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'cn.reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="BETACN article">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->




<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">版本:</div>
                <div class="edition-selector">
                    <div class="edition">中国</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/news" class="nav-link-sec">资讯</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/china" class="nav-link-subsec">中国财经 </a></li>
                                        <li><a href="/news/internationalbusiness" class="nav-link-subsec">国际财经</a></li>
                                        <li><a href="/news/newsmaker" class="nav-link-subsec">新闻人物</a></li>
                                        <li><a href="/news/opinions" class="nav-link-subsec">财经视点</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item no-subnav" id="nav-item-3">
                                       <a href="/news/analyses" class="nav-link-sec">深度分析</a>
                                </li>
                <li class="nav-item no-subnav" id="nav-item-4">
                                       <a href="/news/generalnews" class="nav-link-sec">时事要闻</a>
                                </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/news/columnist" class="nav-link-sec">专栏</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/CnColumn" class="nav-link-subsec">中国财经专栏</a></li>
                                        <li><a href="/news/IntColumn" class="nav-link-subsec">国际财经专栏</a></li>
                                        <li><a href="/news/ComColumn" class="nav-link-subsec">大宗商品专栏</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item no-subnav" id="nav-item-6">
                                       <a href="/specialcoverage" class="nav-link-sec">专题</a>
                                </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/exclusive/specialcoverage" class="nav-link-sec">独家</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/exclusive/specialcoverage" class="nav-link-subsec">专题报道</a></li>
                                        <li><a href="/exclusive/summit" class="nav-link-subsec">路透精英汇</a></li>
                                        <li><a href="/exclusive/e-journal" class="nav-link-subsec">新闻周刊</a></li>
                                        <li><a href="/exclusive/rmcommunity" class="nav-link-subsec">汤森路透金融圈</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/exclusive/foundation" class="nav-link-subsec">汤森路透基金会</a></li>
                                        <li><a href="/exclusive/knowledge" class="nav-link-subsec">金融小百科</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/life" class="nav-link-sec">生活</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/life/travel" class="nav-link-subsec">乐享时尚</a></li>
                                        <li><a href="/life/technology" class="nav-link-subsec">科技电子</a></li>
                                        <li><a href="/life/entertainment" class="nav-link-subsec">娱乐体育</a></li>
                                        <li><a href="/life/management" class="nav-link-subsec">职场管理</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/life/environment" class="nav-link-subsec">气候环境</a></li>
                                        <li><a href="/life/oddlyEnough" class="nav-link-subsec">寰宇花絮</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/investing" class="nav-link-sec">投资</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/currencies" class="nav-link-subsec">外汇</a></li>
                                        <li><a href="/investing/commodities" class="nav-link-subsec">期货</a></li>
                                        <li><a href="/investing/quotes" class="nav-link-subsec">股票</a></li>
                                        <li><a href="/investing/bonds" class="nav-link-subsec">债券</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/investing/funds" class="nav-link-subsec">基金</a></li>
                                        <li><a href="/investing/industry/realEstate" class="nav-link-subsec">房地产</a></li>
                                        <li><a href="/investing/industry/media" class="nav-link-subsec">科技</a></li>
                                        <li><a href="/investing/industry/financialServices" class="nav-link-subsec">金融服务</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/investing/industry/health" class="nav-link-subsec">医药健康</a></li>
                                        <li><a href="/investing/industry/transport" class="nav-link-subsec">交通汽车</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/markets" class="nav-link-sec">市场 </a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/markets/china" class="nav-link-subsec">中国</a></li>
                                        <li><a href="/markets/us" class="nav-link-subsec">美国</a></li>
                                        <li><a href="/markets/hongkong" class="nav-link-subsec">香港</a></li>
                                        <li><a href="/markets/japan" class="nav-link-subsec">日本</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/markets/europe" class="nav-link-subsec">欧洲</a></li>
                                        <li><a href="/markets/asia" class="nav-link-subsec">亚洲</a></li>
                                        <li><a href="/markets/indices" class="nav-link-subsec">全球指数</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                                no-subnav" id="nav-item-11">
                                            <a href="/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">图片</span>
                                            </a>
                                        </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">视频</span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-13">
                                       <a href="http://cb.sailthru.com/join/4vw/subscribe" class="nav-link-sec">订阅</a>
                                <div class="subnav" id="subnav-13">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/rss" class="nav-link-subsec">RSS</a></li>
                                        <li><a href="http://www.efinancialcareers.cn/?utm_source=APAC_CN_CNS&utm_medium=PD_DA_PART_REUTERS&utm_campaign=PART_NAVLINK_ROS" class="nav-link-subsec">职业</a></li>
                                        <li><a href="http://cb.sailthru.com/join/4vw/subscribe" class="nav-link-subsec">邮件订阅</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == '检索路透网站') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            <div class="article-mini-nav">
    <div class="mini-nav-info">
        <span class="mini-nav-headline">
            〔中国新债〕联通公司周五将发行150亿元超短期融资券,期限180天</span></div>
    <div class="mini-nav-share">
        <div class="core-share nav-share" 
            data-share-short-url=""
            data-share-url="http://cn.reuters.com/article/idCNnCN122537820111117"
            data-share-title="〔中国新债〕联通公司周五将发行150亿元超短期融资券,期限180天"
            data-share-desc="〔中国新债〕联通公司周五将发行150亿元超短期融资券,期限180天"
            data-share-img=""
            data-share="wechat,tencent,mailArticle"
            data-share-id="CNnCN122537820111117">
        </div></div>
</div></div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="http://af.reuters.com">Africa</a></div>
                    <div class="item"><a href="http://lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="http://ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="http://ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="http://cn.reuters.com" class="active">中国</a></div>
                    <div class="item"><a href="http://de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://es.reuters.com">España</a></div>
                    <div class="item"><a href="http://fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="http://it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://jp.reuters.com" class="">日本</a></div>
                    <div class="item"><a href="http://mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="http://uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="http://www.reuters.com" class="">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section>
	<div class="group" id="">
		<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'CNnCN122537820111117';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'asiaNews';
Reuters.info.articleUrl = '/article/idCNnCN122537820111117';
</script>

<style>

.organic-thumbnails-b .videoCube .video-label-box .video-title {
    font-size: 15px !important;
     font-family: "Microsoft Yahei", 微软雅黑, PingHei, knowledge-reg, helvetica, arial, sans-serif !important;
}

.trc_elastic .thumbnail_start .thumbBlock_holder {
    margin-left: 8px;
}

#article-text .related-content li, #article-text #relatedNews.related-news li, #article-text .text_box li {
     font-family: "Microsoft Yahei", 微软雅黑, PingHei, knowledge-reg, helvetica, arial, sans-serif !important;
}

</style><div class="linebreak"></div>
	</div>
	</section><section>
	<div class="group" id="">
		<div id="div_gpt_lb" class="ad-leaderboard"><script>
gatherAd('div_gpt_lb', [[728, 90],[970,250],[970,180],[970,90],[1,1]], TR3.extractDartZone(), 'no', 'leaderboard');
</script></div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleHeader">
		<div class="column1 col col-10">
		<div class="article-header">
    <div class="article-info">
            <span class="article-section">
                <a href="/news/archive/asiaNews">亚洲</a></span>
            <span class="divider">|</span>
            <span class="timestamp">2011年 11月 17日 星期四 10:13 BJT</span>
        </div>
        
        <h1 class="article-headline">〔中国新债〕联通公司周五将发行150亿元超短期融资券,期限180天</h1>
            </div></div>

	<div class="column2 col col-4">
		</div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		<div class="core-share  "
    data-share-short-url=""
    data-share-url="http://cn.reuters.com/article/idCNnCN122537820111117"
    data-share-title="〔中国新债〕联通公司周五将发行150亿元超短期融资券,期限180天"
    data-share-desc="  路透上海11月17日电---中国联合网络通信有限公司周四公告称,将于周五(18日)簿记建档发行

150亿元人民币超短期融资券(SCP),期限180天.



  本期SCP是联通公司今年第五期超短期融资券.



  具体条款如下:



   发行人    注册金额 拟发规模   期限    发行日       承销商    主体评级    起息日     上市日

"
    data-share-img=""
    data-share="wechat,mailArticle"
    data-share-id="CNnCN122537820111117">
</div><span id="article-text">
<span id="midArticle_start"></span>

<span class="article-prime"><p>  路透上海11月17日电---中国联合网络通信有限公司周四公告称,将于周五(18日)簿记建档发行</p></span><span id="midArticle_0"></span><span class="article-subtitle"><p>150亿元人民币超短期融资券(SCP),期限180天.</p>

</span><span id="midArticle_1"></span><p></p><span id="midArticle_2"></span><span class="article-subtitle"><p>  本期SCP是联通公司今年第五期超短期融资券.</p>

</span><span id="midArticle_3"></span><p></p><span id="midArticle_4"></span><span class="article-subtitle"><p>  具体条款如下:</p>

</span><span id="midArticle_5"></span><p></p><span id="midArticle_6"></span>
            
            <span class="article-divide first-article-divide"></span><span class="article-subtitle"><p>   发行人    注册金额 拟发规模   期限    发行日       承销商    主体评级    起息日     上市日</p>

</span><span id="midArticle_7"></span><span class="article-subtitle"><p>              (亿元)   (亿元)    (月)                                      (缴款日)</p>

</span><span id="midArticle_8"></span><span class="article-subtitle"><p> =============================================================================================</p>

</span><span id="midArticle_9"></span>
            
            <span class="article-divide second-article-divide"></span><span class="article-subtitle"><p> 中国联通公司  300      150       6   11/18簿记建档   中国银行     AAA      11/21       11/22</p>

</span><span id="midArticle_10"></span><span class="article-subtitle"><p>                                                      建设银行</p>

</span><span id="midArticle_11"></span><span class="article-subtitle"><p> =============================================================================================(完)</p>

</span><span id="midArticle_12"></span>
            
            <span class="article-divide third-article-divide"></span><p></p><span id="midArticle_13"></span><p>  参看详情,可点选上海清算所网站(<a href="http://www.shclearing.com/DownLoad/ShowInfo.asp?InfoID=1695">here</a>)</p><span id="midArticle_14"></span><p></p><span id="midArticle_15"></span><span class="article-subtitle"><p>  --发稿 曲伟治; 审校 林高丽</p>

</span><span id="midArticle_16"></span><p> 
</p><span id="midArticle_17"></span></span>

<script type="text/javascript">	
	var $relatedItems     = $('<li><a href="/article/idCNL4S1FS3R1">国际油市：亚洲航煤现货价差走强，寒冷天气带来支撑</a></li><li><a href="/article/idCNL4S1FS3NR">国际油市：亚洲燃料油跨月价差小幅收窄，交投淡静</a></li>'),
	    $relatedItems     = $relatedItems.slice(0,10),
	    relatedBlockLimit = Number('6'),
	    relatedItemsTotal = $relatedItems.length,
	    $paragraphTags    = $('#article-text p'),
	    contentParagraphs = 0,
	    minParagraphs     = Number("8");

	for (i=0; i < $paragraphTags.length; i++) {
		if ($paragraphTags[i].innerText.trim().length > 0) {
			contentParagraphs = contentParagraphs + 1;
		}
	}

	if (contentParagraphs > minParagraphs) {
		setTimeout(function(){
			if (relatedItemsTotal > relatedBlockLimit) {
				$('.first-article-divide').append('<div class="related-content group-one"><h3 class="related-content-title">亚洲 更多</h3><ul></ul></div>');
				$('.second-article-divide').append($('.slider.slider-module'));
				$('.third-article-divide').append('<div class="related-content group-two"><h3 class="related-content-title">亚洲 更多</h3><ul></ul></div>');
				var median                  = (relatedItemsTotal / 2);
				var $relatedContentGroupOne = $('.related-content.group-one ul');
				var $relatedContentGroupTwo = $('.related-content.group-two ul');

				$.each($relatedItems, function(k,v) {
					if (k + 1 <= median) {
						$relatedContentGroupOne.append($relatedItems[k]);
					} else {
						$relatedContentGroupTwo.append($relatedItems[k]);
					}
				});	
			} else {
				$('.third-article-divide').append($('<div class="related-content group-one"><h3 class="related-content-title">亚洲 更多</h3><ul></ul></div>'));
				$('.related-content ul').append($relatedItems);
			}
		},500);	
	}
</script>
<div class="linebreak"></div>
	<section  class="module  ">
		
		<section class="module-content">
		<header class="module-header next-article-header">
				<h4 class="module-heading">更多 <span class='title-last'> 亚洲</span> <span class="ico-next-article"></span></h4>
			</header><div class="next-article-container">    
    	<div class="next-articles">
    
	<div class="story">
		<div class="story-content">
			<a href="/article/idCNL4S1FS3IX"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">国际油市：亚洲石脑油裂解价差跌至两日低点，但需求仍持坚</h3></a>
	<p>韩国丽川石脑油裂解中心(YNCC)及KPIC分别买进3月下半月于丽水及 蔚山交付的石脑油，到岸价格(C&F)分别较日本报价每吨升水8.50及10.25美元。</p>
            </div>
    </div>

	<div class="story">
		<div class="story-content">
			<a href="/article/idCNL4S1FS3FP"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">欧洲金融：首宗Euribor操纵案中，六名被告交易员在英国并未认罪</h3></a>
	<p>路透伦敦2月7日 - 关于首宗针对操纵欧元银行间拆放款利率(Euribor)提出诉讼的案件中，六名交易员周二对于相关指控并不认罪。Euribor的地位相当于欧洲的伦敦银行间拆放款利率(Libor)。</p>
            </div>
    </div>

	<div class="story">
		<div class="story-content">
			<a href="/article/idCNL4S1FS3G1"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">马来西亚期市：棕榈油期货连二日走升，受供应趋紧预期所鼓舞</h3></a>
	<p>“若升破该阻力位，可望上看3,169马币。即使棕榈油一度升穿3,089马币，但需稳站该水准上方，才可能确认有效突破，”他表示。</p>
            </div>
    </div>

	</div></div>

	</section>
		</section>

</div>

	<div class="column2 col col-4">
		<div class="module mod-sticky-article"><div class="section article-sticky">
<div class="sectionContent">
<div id="ad-div-mpu"><div id="div_gpt_mpu"><script>
gatherAd('div_gpt_mpu', [[300, 250],[300,600],[300,1050]], TR3.extractDartZone(), 'no', 'mpu');
</script>
</div><div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	<div class="header-no-margin"><header class="module-header">
                        <h4 class="module-heading">
                                <span class="title-last">热门文章</span>
                                </h4>
                        </header>
                <div id="mostPopularRead"><div id="most-popular"><div class="moduleBody"><ul></ul></div><div id="most-popular-remark"></div></div></div><script type="text/javascript">
        var video_btn_url = '<img src="http://s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/pictures";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"video_link":"","_hits":"16","source":"charbeat","title":"即时观点：中国1月进出口超预期增长 外贸回暖明显（更新版）","url":"http:\/\/cn.reuters.com\/article\/instant-view-china-jan-trade-idCNKBS15P0C2"},{"video_link":"","_hits":"9","source":"charbeat","title":"分析：上调利率后中国央行暂停逆回购 降杠杆路上政策风向仍偏紧","url":"http:\/\/cn.reuters.com\/article\/pbc-cen-open-market-idCNKBS15P09A"},{"video_link":"","_hits":"5","source":"charbeat","title":"《路透早报》--2月10日","url":"http:\/\/cn.reuters.com\/article\/morning-post-idCNKBS15P026"},{"video_link":"","_hits":"4","source":"charbeat","title":"焦点：英国退欧后与欧盟的无缝供应链或因关税壁垒而断裂","url":"http:\/\/cn.reuters.com\/article\/uk-eu-brexit-supply-chain-idCNKBS15P0AJ"},{"video_link":"","_hits":"4","source":"charbeat","title":"澳洲央行下调经济成长预估 但乐观看待长期前景--声明","url":"http:\/\/cn.reuters.com\/article\/au-cen-economy-assessment-idCNKBS15P05A"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>




</div></div></div>


</div><section class="mod-editors-pick module epnc">
			<header class="module-header">
				<h4 class="module-heading">
				 <span class="title-last">编辑推荐</span>
				</h4>
			</header>
        	<section class="module-content">
                <article>
                    <a href="http://cn.reuters.com/article/imf-currency-war-evidence-g-idCNKBS15P01O"><div class="story-photo lazy-photo">
                        <img border="0" alt="" src="" org-src="http://cn.reuters.com/resources/assets/?d=20170210&t=2&i=RTX23HPN%20(layout%20(comp))&&w=380"></a>
                    </div>
                    <div class="story-content">
                        <h2 class="story-title"><a href="http://cn.reuters.com/article/imf-currency-war-evidence-g-idCNKBS15P01O">IMF发言人称没有看到货币战迫近的确凿证据</a></h2>
                    </div>
                </article>
        	</section>
            
            </section>
        	<script>
			 	$(document).ready(function () {
					if(window.location.href.indexOf("http://cn.reuters.com/article/imf-currency-war-evidence-g-idCNKBS15P01O") > -1) {
					   $('.epnc').hide();
					}
				});
			</script>
        	
        
		<script>
			 	$('.epnc').show();
				$(document).ready(function () {
					if(window.location.href.indexOf("http://cn.reuters.com/article/imf-currency-war-evidence-g-idCNKBS15P01O") > -1) {
					   $('.epnc').hide();
					}
				});
				
			</script>
		

<div class="module"><div id="div_gpt_mpulow"><script>
gatherAd('div_gpt_mpulow', [[300, 250],[300,600],[1,1]], TR3.extractDartZone(), 'no', 'mpulow');
</script></div>

</div><div class="module header-no-margin"><section class="mod-recirc">
<header class="module-header">
  <h4 class="module-heading">文章推荐</h4>
</header>
<section class="module-content">
<div id="taboola-right-rail-stream"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-right-rail-stream',
    placement: 'Right Rail Stream',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</section>
</section></div><div class="shr-overlay"><div id="weChatBox" class="shr-box shr-qr"><div class="shr-qr-top group"><a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a></div><div id="shr-qrcode" class="shr-qr-content"></div></div></div><div id="rtv-sticky"></div>
<style>#rtv-sticky{width: 300px; height: 169px; position: fixed; bottom: 20px;}</style><div class="linebreak"></div>
	

<div class="linebreak"></div>
	</div>

</div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<div id="section-follow-buttons"><span class="footer-follow">关注我们: </span>
<ul>
<li id="foot-wechat"><a href="#" onclick="weChatDiv_show('followUsWeChatBox')"><span class="follow-button follow-wechat">微信</span></a></li>
<!--
<li id="foot-weibo"><a href="http://weibo.com/reuters" target="_blank"><span class="follow-button follow-weibo">微博</span></a></li>
<li id="foot-tencent"><a href="http://t.qq.com/reuters" target="_blank"><span class="follow-button follow-tencent">腾讯微博</span></a></li>
-->
</ul></div><div class="footer-more-links"><section>
<span class="footer-more"> 订阅: </span>
<a href="http://cn.reuters.com/rss"> RSS</a> | <a href="http://cb.sailthru.com/join/4vw/subscribe">邮件订阅</a> | <a href="http://cn.reuters.com/tools/mobile">移动应用</a>
</section>
</div><div class="linebreak"></div>
	<script>

callAds();
</script>
</div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link">
<a href="http://agency.reuters.com" target="_blank">路透社</a> | <a href="http://agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html" target="_blank">品牌属性指南</a>
<!-- | <a href="http://thomsonreuters.com/site/delivery-options/" target="_blank">交付选项</a> --></div><div class="linebreak"></div>
	<div class="disclaimer"><div class="footer-summary">
     
<p>路透社是 <a href="http://thomsonreuters.com/" target="_blank">汤森路透</a> 旗下的新闻和媒体部门。汤森路透集团是全球最大的国际多媒体新闻机构，通过Reuters.com、视频、移动和互动电视等平台，提供投资新闻、国际新闻、商业新闻、科技新闻、头条新闻、小企业新闻、新闻快讯、个人理财、股市和共同基金信息等。了解更多汤森路透旗下产品：
</p>

 
    </div>

</div><div class="linebreak"></div>
	<div class="product-container">
  <a href="http://financial.thomsonreuters.com/en/products/tools-applications/trading-investment-tools/eikon-trading-software.html" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="http://financial.thomsonreuters.com/en/products/infrastructure/trading-infrastructure/elektron-enterprise-data-management.html" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="https://risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="http://legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p> 所有报价延迟至少15分钟。点击查看 <a href=" http://cn.reuters.com/info/disclaimer">交易所完整目录及报价延迟情况</a> 。</p>


<div class="footer-policies">
<ul>
<li class="h-links">
<div class="reuters-copyright">

 <script type="text/javascript">
            var year = new Date();
            document.write('<a href="http://cn.reuters.com/info/copyright">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');
        </script>
</div>
</li>
<li class="h-links"><a href="http://reuters.zendesk.com/" target="_blank">网站反馈</a></li>
<li class="h-links"><a href="https://reuters.zendesk.com/anonymous_requests/new" target="_blank">在线支持</a></li>
<!-- <li class="h-links"><a href="http://sales.reuters.com/">广告服务</a></li> -->
<li class="h-links"><a href="http://info.evidon.com/pub_info/301" id="_bapw-link" target="_blank">广告选择</a></li>
<li class="h-links"><a href="http://www.reuters.com/terms-of-use">使用条款</a></li>
<li class="h-links h-links-last"><a href="http://cn.reuters.com/info/privacy">隐私保护</a></li>

</ul>
</div></div><div class="linebreak"></div>
	<script type="text/javascript">
    function weChatBox_show(tag, url) {
        if (canvasSupport()) {
            $("#code").empty();
            $("#code").qrcode({
                render: "canvas",
                width: 178,
                height: 178,
                text: url
            });
        } else {
            $("#code").empty();
            $("#code").qrcode({
                render: "table",
                width: 178,
                height: 178,
                text: url
            });

        }

        weChatDiv_show(tag);
    }


    function weChatBox_hide(tag) {
        $('#' + tag)[0].style.display = 'none';
    }

    function weChatDiv_show(tag) {
        $('#followUsWeChatBox')[0].style.display = 'none';
        $('#weChatBox')[0].style.display = 'none';
        $('#' + tag)[0].style.display = 'block';
    }

    function canvasSupport() {
        var support = false;
        try {
            document.createElement('canvas').getContext('2d');
            support = true;
        } catch (e) {
            support = false;
        }
        return support;
    }
</script>
<div id="weChatBox" class="weChatBox">
    <div class="weChatBox_close"><a href="javascript:void(0)" onclick="weChatBox_hide('weChatBox')">关闭</a></div>
    <div class="weChatBoxTop">
        <span style="margin-left:15px;">分享到</span>
        <span>&nbsp;-&nbsp;微信</span>
    </div>
    <div class="weChatBoxFrameDiv">
        <div class="weChatBoxLayer">
            <div id="code" class="weChatBoxContent"></div>
        </div>
    </div>
</div>

<div id="followUsWeChatBox" class="weChatBox">
    <div class="weChatBox_close"><a href="javascript:void(0)" onclick="weChatBox_hide('followUsWeChatBox')">关闭</a></div>
    <div class="weChatBoxTop">
        <span style="margin-left:15px;">路透中文网</span>
    </div>
    <div class="weChatBoxFrameDiv">
        <div class="weChatBoxLayer">
            <img class="weChatBoxContent" src="/resources_v2/images/qrcode_reuterschina.jpg">
        </div>
    </div>
</div><div class="linebreak"></div>
	</div>
	</section>

</footer>

<script src="http://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-share.js" type="text/javascript"></script>
    <script src="http://s2.reutersmedia.net/resources_v2/js/libraries/core-lib.js" type="text/javascript"></script>
	<script src="http://s4.reutersmedia.net/resources_v2/js/core-modules.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery.qrcode.min.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = ''; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
	</section>

</body>
</html>
