<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: prodie--i-056ed69015a6179ca <![endif]-->
<!--[if !IE]> token: 2e63b67c-63b1-4586-9af4-283c91e2c162 <![endif]-->
<!--[if !IE]> App Server /prodie--i-056ed69015a6179ca/ <![endif]-->

<!doctype html><html lang="zh"><head>
<title>
            US STOCKS-Wall St ends 5-day losing streak on job market data
| 路透中文网</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="http://www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="companyNewsEng" />
<meta name="DCSext.ChannelList" content="companyNewsEng" />
<meta name="DCSext.ContentHeadline" content="US+STOCKS-Wall+St+ends+5-day+losing+streak+on+job+market+data" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="2" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-companyNewsEng" />

<link rel="canonical" href="http://cn.reuters.com/article/markets-usa-stocks-idCNL2N0HM22W20130926" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://betacn.mobile.reuters.com/article/idCNL2N0HM22W20130926" />
<meta name="description" content="* S&P 500, Dow end up, snapping five-day losing streak* House Republicans on collision course with Obama overfiscal bills* Jobless claims dr">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="MARKETS,USA,STOCKS (UPDATE 6),Business : Public Services (Legacy),Americas,Business Support Services (TRBC),Company News,Commercial Services and Supplies (TRBC),Industrial Services (TRBC),Industrials (TRBC),Equities Markets,United States" />
<meta name="news_keywords" content="MARKETS;USA;STOCKS (UPDATE 6);Business : Public Services (Legacy);Americas;Business Support Services (TRBC);Company News;Commercial Services and Supplies (TRBC);Industrial Services (TRBC);Industrials (TRBC);Equities Markets;United States" />
<meta name="REVISION_DATE" content="Thu Sep 26 21:03:03 UTC 2013">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2013-09-26T21:03:03+0000" />
<meta name="sailthru.title" content="US STOCKS-Wall St ends 5-day losing streak on job market data" />

<meta property="og:locale" content="zh_CN"/>
<meta property="og:site_name" content="路透" />
<meta name="site edition" content="Reuters China" />
<meta property="article:publisher" content="https://www.facebook.com/Reuters" />
<meta property="og:title" content="US STOCKS-Wall St ends 5-day losing streak on job market data" />
<meta property="og:url" content="http://cn.reuters.com/article/markets-usa-stocks-idCNL2N0HM22W20130926" />
<meta property="og:type" content="article" />
<meta property="og:description" content="* S&P 500, Dow end up, snapping five-day losing streak* House Republicans on collision course with Obama overfiscal bills* Jobless claims dr">
<meta property="og:image" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta property="og:article:published_time" content="2013-09-26T21:03:03+0000" />
<meta property="og:article:modified_time" content="2013-09-26T21:03:03+0000" /> 
<meta property="og:article:section" content="Investing - News" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="MARKETS,USA,STOCKS (UPDATE 6),Business : Public Services (Legacy),Americas,Business Support Services (TRBC),Company News,Commercial Services and Supplies (TRBC),Industrial Services (TRBC),Industrials (TRBC),Equities Markets,United States" />

<meta name="twitter:site" content="@Reuters" />
<meta name="twitter:creator" content="@Reuters" />
<link rel="publisher" href="https://plus.google.com/+Reuters"/>
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="US STOCKS-Wall St ends 5-day losing streak on job market data" />
<meta name="twitter:description" content="* S&P 500, Dow end up, snapping five-day losing streak* House Republicans on collision course with Obama overfiscal bills* Jobless claims dr">
<meta name="twitter:image:src" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png">
<meta name="twitter:image" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://cn.reuters.com/article/markets-usa-stocks-idCNL2N0HM22W20130926"
        },
        "headline": "US STOCKS-Wall St ends 5-day losing streak on job market data",
        "url": "http://cn.reuters.com/article/markets-usa-stocks-idCNL2N0HM22W20130926",
        "image": {
            "@type": "ImageObject",
            "url": "http://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "http://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
        "dateCreated": "2013-09-26T21:03:03+0000",
        "dateModified": "2013-09-26T21:03:03+0000",
        "datePublished": "2013-09-26T21:03:03+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "http://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "* S&P 500, Dow end up, snapping five-day losing streak* House Republicans on collision course with Obama overfiscal bills* Jobless claims dr",
        "articleSection": "Investing - News",
        "creator": ["Reuters Editorial"],
        "keywords": ["MARKETS","USA","STOCKS (UPDATE 6)","Business : Public Services (Legacy)","Americas","Business Support Services (TRBC)","Company News","Commercial Services and Supplies (TRBC)","Industrial Services (TRBC)","Industrials (TRBC)","Equities Markets","United States", "Article"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="Investing"> 

<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="cn.reuters/investing/article" />
<meta name="WT.cg_n" content="Investing - News">
<meta name="WT.cg_s" content="Company News">
<link rel="shortcut icon" type="image/x-icon" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="http://s4.reutersmedia.net/resources_v2/css/core-modules.css" />
    <link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core-article.css" />
    <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/core-betacn.css" />
<script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>



 <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/core-betacn.css" /><script src="http://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="http://s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/core-most-popular.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reuters-network/loader.js',
  'tb_loader_script');
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'cn.reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="BETACN article">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->




<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">版本:</div>
                <div class="edition-selector">
                    <div class="edition">中国</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/news" class="nav-link-sec">资讯</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/china" class="nav-link-subsec">中国财经 </a></li>
                                        <li><a href="/news/internationalbusiness" class="nav-link-subsec">国际财经</a></li>
                                        <li><a href="/news/newsmaker" class="nav-link-subsec">新闻人物</a></li>
                                        <li><a href="/news/opinions" class="nav-link-subsec">财经视点</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item no-subnav" id="nav-item-3">
                                       <a href="/news/analyses" class="nav-link-sec">深度分析</a>
                                </li>
                <li class="nav-item no-subnav" id="nav-item-4">
                                       <a href="/news/generalnews" class="nav-link-sec">时事要闻</a>
                                </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/news/columnist" class="nav-link-sec">专栏</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/CnColumn" class="nav-link-subsec">中国财经专栏</a></li>
                                        <li><a href="/news/IntColumn" class="nav-link-subsec">国际财经专栏</a></li>
                                        <li><a href="/news/ComColumn" class="nav-link-subsec">大宗商品专栏</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item no-subnav" id="nav-item-6">
                                       <a href="/specialcoverage" class="nav-link-sec">专题</a>
                                </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/exclusive/specialcoverage" class="nav-link-sec">独家</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/exclusive/specialcoverage" class="nav-link-subsec">专题报道</a></li>
                                        <li><a href="/exclusive/summit" class="nav-link-subsec">路透精英汇</a></li>
                                        <li><a href="/exclusive/e-journal" class="nav-link-subsec">新闻周刊</a></li>
                                        <li><a href="/exclusive/rmcommunity" class="nav-link-subsec">汤森路透金融圈</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/exclusive/foundation" class="nav-link-subsec">汤森路透基金会</a></li>
                                        <li><a href="/exclusive/knowledge" class="nav-link-subsec">金融小百科</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/life" class="nav-link-sec">生活</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/life/travel" class="nav-link-subsec">乐享时尚</a></li>
                                        <li><a href="/life/technology" class="nav-link-subsec">科技电子</a></li>
                                        <li><a href="/life/entertainment" class="nav-link-subsec">娱乐体育</a></li>
                                        <li><a href="/life/management" class="nav-link-subsec">职场管理</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/life/environment" class="nav-link-subsec">气候环境</a></li>
                                        <li><a href="/life/oddlyEnough" class="nav-link-subsec">寰宇花絮</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/investing" class="nav-link-sec">投资</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/currencies" class="nav-link-subsec">外汇</a></li>
                                        <li><a href="/investing/commodities" class="nav-link-subsec">期货</a></li>
                                        <li><a href="/investing/quotes" class="nav-link-subsec">股票</a></li>
                                        <li><a href="/investing/bonds" class="nav-link-subsec">债券</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/investing/funds" class="nav-link-subsec">基金</a></li>
                                        <li><a href="/investing/industry/realEstate" class="nav-link-subsec">房地产</a></li>
                                        <li><a href="/investing/industry/media" class="nav-link-subsec">科技</a></li>
                                        <li><a href="/investing/industry/financialServices" class="nav-link-subsec">金融服务</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/investing/industry/health" class="nav-link-subsec">医药健康</a></li>
                                        <li><a href="/investing/industry/transport" class="nav-link-subsec">交通汽车</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/markets" class="nav-link-sec">市场 </a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/markets/china" class="nav-link-subsec">中国</a></li>
                                        <li><a href="/markets/us" class="nav-link-subsec">美国</a></li>
                                        <li><a href="/markets/hongkong" class="nav-link-subsec">香港</a></li>
                                        <li><a href="/markets/japan" class="nav-link-subsec">日本</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/markets/europe" class="nav-link-subsec">欧洲</a></li>
                                        <li><a href="/markets/asia" class="nav-link-subsec">亚洲</a></li>
                                        <li><a href="/markets/indices" class="nav-link-subsec">全球指数</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                                no-subnav" id="nav-item-11">
                                            <a href="/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">图片</span>
                                            </a>
                                        </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">视频</span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-13">
                                       <a href="http://cb.sailthru.com/join/4vw/subscribe" class="nav-link-sec">订阅</a>
                                <div class="subnav" id="subnav-13">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/rss" class="nav-link-subsec">RSS</a></li>
                                        <li><a href="http://www.efinancialcareers.cn/?utm_source=APAC_CN_CNS&utm_medium=PD_DA_PART_REUTERS&utm_campaign=PART_NAVLINK_ROS" class="nav-link-subsec">职业</a></li>
                                        <li><a href="http://cb.sailthru.com/join/4vw/subscribe" class="nav-link-subsec">邮件订阅</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == '检索路透网站') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            <div class="article-mini-nav">
    <div class="mini-nav-info">
        <span class="mini-nav-headline">
            US STOCKS-Wall St ends 5-day losin...
                </span></div>
    <div class="mini-nav-share">
        <div class="core-share nav-share" 
            data-share-short-url=""
            data-share-url="http://cn.reuters.com/article/markets-usa-stocks-idCNL2N0HM22W20130926"
            data-share-title="US STOCKS-Wall St ends 5-day losing streak on job market data"
            data-share-desc="US STOCKS-Wall St ends 5-day losing streak on job market data"
            data-share-img=""
            data-share="wechat,mailArticle"
            data-share-id="CNL2N0HM22W20130926">
        </div></div>
</div></div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="http://af.reuters.com">Africa</a></div>
                    <div class="item"><a href="http://lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="http://ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="http://ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="http://cn.reuters.com" class="active">中国</a></div>
                    <div class="item"><a href="http://de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://es.reuters.com">España</a></div>
                    <div class="item"><a href="http://fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="http://it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://jp.reuters.com" class="">日本</a></div>
                    <div class="item"><a href="http://mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="http://uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="http://www.reuters.com" class="">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section>
	<div class="group" id="">
		<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'CNL2N0HM22W20130926';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'companyNewsEng';
Reuters.info.articleUrl = '/article/markets-usa-stocks-idCNL2N0HM22W20130926';
</script>

<style>

.organic-thumbnails-b .videoCube .video-label-box .video-title {
    font-size: 15px !important;
     font-family: "Microsoft Yahei", 微软雅黑, PingHei, knowledge-reg, helvetica, arial, sans-serif !important;
}

.trc_elastic .thumbnail_start .thumbBlock_holder {
    margin-left: 8px;
}

#article-text .related-content li, #article-text #relatedNews.related-news li, #article-text .text_box li {
     font-family: "Microsoft Yahei", 微软雅黑, PingHei, knowledge-reg, helvetica, arial, sans-serif !important;
}

</style><div class="linebreak"></div>
	</div>
	</section><section>
	<div class="group" id="">
		<div id="div_gpt_lb" class="ad-leaderboard"><script>
gatherAd('div_gpt_lb', [[728, 90],[970,250],[970,180],[970,90],[1,1]], TR3.extractDartZone(), 'no', 'leaderboard');
</script></div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleHeader">
		<div class="column1 col col-10">
		<div class="article-header">
    <div class="article-info">
            <span class="article-section">
                <a href="/news/archive/companyNewsEng">公司新闻(英文)</a></span>
            <span class="divider">|</span>
            <span class="timestamp">2013年 9月 27日 星期五 05:03 BJT</span>
        </div>
        
        <h1 class="article-headline">US STOCKS-Wall St ends 5-day losing streak on job market data</h1>
            </div></div>

	<div class="column2 col col-4">
		</div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		<div class="core-share  "
    data-share-short-url=""
    data-share-url="http://cn.reuters.com/article/markets-usa-stocks-idCNL2N0HM22W20130926"
    data-share-title="US STOCKS-Wall St ends 5-day losing streak on job market data"
    data-share-desc="* S&P 500, Dow end up, snapping five-day losing streak
* House Republicans on collision course with Obama over
fiscal bills
* Jobless claims drop, GDP estimate confirms growth is
moderate
* Indexes up: Dow 0.4 pct, S&P 0.4 pct"
    data-share-img=""
    data-share="wechat,mailArticle"
    data-share-id="CNL2N0HM22W20130926">
</div><span id="article-text">
<span id="midArticle_start"></span>

<span class="article-prime"><p>* S&P 500, Dow end up, snapping five-day losing streak</p></span><span id="midArticle_1"></span><p>* House Republicans on collision course with Obama over
fiscal bills</p><span id="midArticle_2"></span><p>* Jobless claims drop, GDP estimate confirms growth is
moderate</p><span id="midArticle_3"></span><p>* Indexes up: Dow 0.4 pct, S&P 0.4 pct, Nasdaq 0.7 pct</p><span id="midArticle_4"></span><p>By Caroline Valetkevitch</p><span id="midArticle_5"></span><p>NEW YORK, Sept 26 The S&P 500 and Dow snapped
five-day losing streaks on Thursday on positive job market data
but gains were limited as investors worried if Washington
lawmakers would pass bills to avoid a government shutdown and
possible U.S. debt default on time.</p><span id="midArticle_6"></span><p>Initial claims for state unemployment benefits dropped last
week near a six-year low, the Labor Department said, which could
bode well for employers adding workers to their payrolls. Other
data on housing and consumer prices were less positive signs of
the recovery.</p><span id="midArticle_7"></span>
                
                <span class="article-divide first-article-divide"></span><p>But the encouraging jobless claims data comes shortly before
September's unemployment report, which will be important input
for the Federal Reserve as it decides when to change monetary
policy.</p><span id="midArticle_8"></span><p>"If today's number was a good number, that means when we see
the job report on Oct. 4, that number ought to be pretty
strong," said Phil Orlando, chief equity market strategist at
Federated Investors in New York.</p><span id="midArticle_9"></span><p>"That's going to give us another clue as to the underlying
strength of the labor market, which was one of the reasons the
Federal Reserve chose not to commence the taper."</p><span id="midArticle_10"></span><p>The Dow Jones industrial average was up 55.04 points,
or 0.36 percent, at 15,328.30. The Standard & Poor's 500 Index
 was up 5.90 points, or 0.35 percent, at 1,698.67. The
Nasdaq Composite Index was up 26.33 points, or 0.70
percent, at 3,787.43.</p><span id="midArticle_11"></span>
                
                <span class="article-divide second-article-divide"></span><p>The Dow and S&P 500 rose after five straight sessions of
losses, while the Nasdaq closed just shy of a high last seen
about 13 years ago.</p><span id="midArticle_12"></span><p>In Washington, House Republicans refused to give in to
President Barack Obama's demands for straightforward bills to
keep the government running beyond Sept. 30 and to increase
borrowing authority to avoid a historic default.</p><span id="midArticle_13"></span><p>Congress, struggling to avert a government shutdown next
week, was warned by the Obama administration that the Treasury
was quickly running out of funds to pay government bills and
could soon face a damaging debt default.</p><span id="midArticle_14"></span><p>Another threat to the recovering economy was the prospect of
federal agencies shutting down beginning on Tuesday with the new
fiscal year unless Congress comes up with emergency funds.</p><span id="midArticle_15"></span>
                
                <span class="article-divide third-article-divide"></span><p>Consumer discretionary shares gave the biggest boost to the
S&P 500, which was up for the first session since the Sept. 18
rally on the Fed's decision to keep its stimulus program
unchanged for now. The S&P consumer discretionary index
 rose 0.9 percent.</p><span id="midArticle_16"></span><p>Among top percentage gainers on the Nasdaq, Bed Bath and
Beyond rose 4.5 percent to $77.54, a day after it
reported a jump in second-quarter profit as the U.S. housing
market recovery spurred demand.</p><span id="midArticle_17"></span><p>After the bell, shares of Nike Inc jumped 4.1
percent to $73.20 following the release of its results. It was
the first earnings report of the season for the retailer as a
member of the blue-chip Dow Jones industrial average. The stock
ended the regular session up 2.1 percent at $70.34.</p><span id="midArticle_18"></span><p>During regular trading, shares of J.C. Penney Co Inc 
gained 2.9 percent to $10.24 after CNBC reported Chief Executive
Myron Ullman told investors he does not see the need to raise
cash this year.</p><span id="midArticle_19"></span><p>Among decliners, Eli Lilly lost 3 percent to
$51.04 and was among the biggest drags on the S&P 500 after its
experimental cancer drug failed to improve survival among breast
cancer patients without their cancer worsening in a late-stage
trial.</p><span id="midArticle_20"></span><p>Other economic data on Thursday showed the U.S. government
left unchanged its estimate for economic growth in the second
quarter at 2.5 percent.</p><span id="midArticle_21"></span><p>Volume totaled about 5.4 billion shares traded on the New
York Stock Exchange, the Nasdaq and the NYSE MKT, below the
average daily closing volume of about 6.3 billion this year.</p><span id="midArticle_22"></span><p>Advancers outpaced decliners on the NYSE by about 1.8 to 1
and on the Nasdaq by about 1.5 to 1.</p><span id="midArticle_23"></span></span>

<script type="text/javascript">	
	var $relatedItems     = $('<li><a href="/article/usa-stocks-idCNL3N1H54I4">US STOCKS-Dow on track to snap 8-day losing streak as banks gain</a></li><li><a href="/article/brazil-corruption-food-idCNL2N1H50O9">UPDATE 1-Hong Kong lifts ban on Brazilian meat imports</a></li>'),
	    $relatedItems     = $relatedItems.slice(0,10),
	    relatedBlockLimit = Number('6'),
	    relatedItemsTotal = $relatedItems.length,
	    $paragraphTags    = $('#article-text p'),
	    contentParagraphs = 0,
	    minParagraphs     = Number("8");

	for (i=0; i < $paragraphTags.length; i++) {
		if ($paragraphTags[i].innerText.trim().length > 0) {
			contentParagraphs = contentParagraphs + 1;
		}
	}

	if (contentParagraphs > minParagraphs) {
		setTimeout(function(){
			if (relatedItemsTotal > relatedBlockLimit) {
				$('.first-article-divide').append('<div class="related-content group-one"><h3 class="related-content-title">公司新闻(英文) 更多</h3><ul></ul></div>');
				$('.second-article-divide').append($('.slider.slider-module'));
				$('.third-article-divide').append('<div class="related-content group-two"><h3 class="related-content-title">公司新闻(英文) 更多</h3><ul></ul></div>');
				var median                  = (relatedItemsTotal / 2);
				var $relatedContentGroupOne = $('.related-content.group-one ul');
				var $relatedContentGroupTwo = $('.related-content.group-two ul');

				$.each($relatedItems, function(k,v) {
					if (k + 1 <= median) {
						$relatedContentGroupOne.append($relatedItems[k]);
					} else {
						$relatedContentGroupTwo.append($relatedItems[k]);
					}
				});	
			} else {
				$('.third-article-divide').append($('<div class="related-content group-one"><h3 class="related-content-title">公司新闻(英文) 更多</h3><ul></ul></div>'));
				$('.related-content ul').append($relatedItems);
			}
		},500);	
	}
</script>
<div class="linebreak"></div>
	<section  class="module  ">
		
		<section class="module-content">
		<header class="module-header next-article-header">
				<h4 class="module-heading">更多 <span class='title-last'> 公司新闻(英文)</span> <span class="ico-next-article"></span></h4>
			</header><div class="next-article-container">    
    	<div class="next-articles">
    
	<div class="story story_0">
		<div class="story-content">
			<a href="/article/toshiba-accounting-westinghouse-idCNL3N1H53X4"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">Toshiba's Westinghouse to file for U.S. bankruptcy Tuesday-sources</h3></a>
	<p>TOKYO, March 29 U.S. nuclear developer
Westinghouse Electric Co plans to seek bankruptcy protection
from creditors on Tuesday as it struggles with losses that have
thrown its Japanese parent Toshiba Corp into crisis,
people familiar with Toshiba's thinking said.</p>
            </div>
     	
    </div>
    <div class="story story_1">
		<div class="story-content">
			<a href="/article/amazoncom-amazonfreshpickup-idCNL3N1H54O6"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">Amazon launches store-pick grocery service in Seattle</h3></a>
	<p>March 28 Amazon.com Inc launched
AmazonFresh Pickup at its brick-and-mortar grocery store in
Seattle, as the online giant attempts to crack into the
multi-billion dollar grocery market dominated by retail giants
such as Wal-Mart Stores Inc.</p>
            </div>
     	
    </div>
    <div class="story story_2">
		<div class="story-content">
			<a href="/article/caixa-ec-federal-results-idCNL2N1H50RQ"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">UPDATE 1-Brazil's Caixa says risk management, cost controls to lift profit</h3></a>
	<p>SAO PAULO, March 28 Caixa Econômica Federal
expects higher profit and other key improvements this year, as
efforts by Brazil's largest mortgage lender to stem loan
delinquencies and curb costs begin to pay off, Chief Executive
Officer Gilberto Occhi said on Tuesday.</p>
            </div>
     	
    </div>
    </div></div>

	</section>
		</section>

</div>

	<div class="column2 col col-4">
		<div class="module mod-sticky-article"><div class="section article-sticky">
<div class="sectionContent">
<div id="ad-div-mpu"><div id="div_gpt_mpu"><div class="ad" id="mpu">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'mpu' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=CNL2N0HM22W20130926;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=CNL2N0HM22W20130926;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=CNL2N0HM22W20130926;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=CNL2N0HM22W20130926;" + adParams2 + "" ); }
    }
}
else if('mpu' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('mpu' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('mpu' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('mpu' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_mpu", dz_final, [[300, 250],[300,600],[300,1050]], "type=mpu;articleID=CNL2N0HM22W20130926;" + adParams2 + "" ); }
}
else if('mpu' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_mpu", dz_final, [[300, 250],[300,600],[300,1050]], "type=mpu;articleID=CNL2N0HM22W20130926;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_mpu", dz_final, [[300, 250],[300,600],[300,1050]], "type=mpu;articleID=CNL2N0HM22W20130926;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_mpu", dz_final, [[300, 250],[300,600],[300,1050]], "type=mpu;articleID=CNL2N0HM22W20130926;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	<div class="header-no-margin"><header class="module-header">
                        <h4 class="module-heading">
                                <span class="title-last">热门文章</span>
                                </h4>
                        </header>
                <div id="mostPopularRead"><div id="most-popular"><div class="moduleBody"><ul></ul></div><div id="most-popular-remark"></div></div></div><script type="text/javascript">
        var video_btn_url = '<img src="http://s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/pictures";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"video_link":"","_hits":"3","source":"charbeat","title":"分析：英国退欧将在五个方面改变欧盟","url":"http:\/\/cn.reuters.com\/article\/analysis-brexit-impact-on-eu-0328-tuesda-idCNKBS16Z0O7"},{"video_link":"","_hits":"2","source":"charbeat","title":"全球金市：2017年黄金投资料连续第四年上升，因政经疑虑支撑买兴","url":"http:\/\/cn.reuters.com\/article\/%E5%85%A8%E7%90%83%E9%87%91%E5%B8%82%EF%BC%9A2017%E5%B9%B4%E9%BB%84%E9%87%91%E6%8A%95%E8%B5%84%E6%96%99%E8%BF%9E%E7%BB%AD%E7%AC%AC%E5%9B%9B%E5%B9%B4%E4%B8%8A%E5%8D%87%EF%BC%8C%E5%9B%A0%E6%94%BF%E7%BB%8F%E7%96%91%E8%99%91%E6%94%AF%E6%92%91%E4%B9%B0%E5%85%B4-idCNL3S1H51VW"},{"video_link":"","_hits":"2","source":"charbeat","title":"特别报道：英国政府何以将银行业对退欧的担忧当耳旁风？","url":"http:\/\/cn.reuters.com\/article\/special-report-brexit-0324-friday-idCNKBS16Y0L4"},{"video_link":"","_hits":"2","source":"charbeat","title":"《专栏》中国学区房哄抬刚需 非一线调整在即","url":"http:\/\/cn.reuters.com\/article\/china-house-market-regulation-school-dem-idCNKBS16Y10K"},{"video_link":"","_hits":"1","source":"charbeat","title":"《路透晚报》--3月24日","url":"http:\/\/cn.reuters.com\/article\/evening-post-idCNKBS16V10M"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>




</div></div></div>


</div><section class="mod-editors-pick module epnc">
			<header class="module-header">
				<h4 class="module-heading">
				 <span class="title-last">编辑推荐</span>
				</h4>
			</header>
        	<section class="module-content">
                <article>
                    <a href="http://cn.reuters.com/article/special-report-brexit-0324-friday-idCNKBS16Y0L4"><div class="story-photo lazy-photo">
                        <img border="0" alt="" src="" org-src="http://s3.reutersmedia.net/resources/r/?m=02&d=20170327&t=2&i=1178160418&w=780&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED2Q0DM"></a>
                    </div>
                    <div class="story-content">
                        <h2 class="story-title"><a href="http://cn.reuters.com/article/special-report-brexit-0324-friday-idCNKBS16Y0L4">特别报道：英国政府何以将银行业对退欧的担忧当耳旁风？</a></h2>
                    </div>
                </article>
        	</section>
            
            </section>
        	<script>
			 	$(document).ready(function () {
					if(window.location.href.indexOf("http://cn.reuters.com/article/special-report-brexit-0324-friday-idCNKBS16Y0L4") > -1) {
					   $('.epnc').hide();
					}
				});
			</script>
        	
        
		<script>
			 	$('.epnc').show();
				$(document).ready(function () {
					if(window.location.href.indexOf("http://cn.reuters.com/article/special-report-brexit-0324-friday-idCNKBS16Y0L4") > -1) {
					   $('.epnc').hide();
					}
				});
				
			</script>
		

<div class="module"><div id="div_gpt_mpulow"><script>
gatherAd('div_gpt_mpulow', [[300, 250],[300,600],[1,1]], TR3.extractDartZone(), 'no', 'mpulow');
</script></div>

</div><div class="module header-no-margin"><section class="mod-recirc">
<header class="module-header">
  <h4 class="module-heading">文章推荐</h4>
</header>
<section class="module-content">
<div id="taboola-right-rail-stream"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-right-rail-stream',
    placement: 'Right Rail Stream',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</section>
</section></div><div class="shr-overlay"><div id="weChatBox" class="shr-box shr-qr"><div class="shr-qr-top group"><a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a></div><div id="shr-qrcode" class="shr-qr-content"></div></div></div><div id="rtv-sticky"></div>
<style>#rtv-sticky{width: 300px; height: 169px; position: fixed; bottom: 20px;}</style><div class="linebreak"></div>
	

<div class="linebreak"></div>
	</div>

</div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<div id="section-follow-buttons"><span class="footer-follow">关注我们: </span>
<ul>
<li id="foot-wechat"><a href="#" onclick="weChatDiv_show('followUsWeChatBox')"><span class="follow-button follow-wechat">微信</span></a></li>
<!--
<li id="foot-weibo"><a href="http://weibo.com/reuters" target="_blank"><span class="follow-button follow-weibo">微博</span></a></li>
<li id="foot-tencent"><a href="http://t.qq.com/reuters" target="_blank"><span class="follow-button follow-tencent">腾讯微博</span></a></li>
-->
</ul></div><div class="footer-more-links"><section>
<span class="footer-more"> 订阅: </span>
<a href="http://cn.reuters.com/rss"> RSS</a> | <a href="http://cb.sailthru.com/join/4vw/subscribe">邮件订阅</a> | <a href="http://cn.reuters.com/tools/mobile">移动应用</a>
</section>
</div><div class="linebreak"></div>
	<script>

callAds();
</script>
</div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link">
<a href="http://agency.reuters.com" target="_blank">路透社</a> | <a href="http://agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html" target="_blank">品牌属性指南</a>
<!-- | <a href="http://thomsonreuters.com/site/delivery-options/" target="_blank">交付选项</a> --></div><div class="linebreak"></div>
	<div class="disclaimer"><div class="footer-summary">
     
<p>路透社是 <a href="http://thomsonreuters.com/" target="_blank">汤森路透</a> 旗下的新闻和媒体部门。汤森路透集团是全球最大的国际多媒体新闻机构，通过Reuters.com、视频、移动和互动电视等平台，提供投资新闻、国际新闻、商业新闻、科技新闻、头条新闻、小企业新闻、新闻快讯、个人理财、股市和共同基金信息等。了解更多汤森路透旗下产品：
</p>

 
    </div>

</div><div class="linebreak"></div>
	<div class="product-container">
  <a href="http://financial.thomsonreuters.com/en/products/tools-applications/trading-investment-tools/eikon-trading-software.html" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="http://financial.thomsonreuters.com/en/products/infrastructure/trading-infrastructure/elektron-enterprise-data-management.html" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="https://risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="http://legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p> 所有报价延迟至少15分钟。点击查看 <a href=" http://cn.reuters.com/info/disclaimer">交易所完整目录及报价延迟情况</a> 。</p>


<div class="footer-policies">
<ul>
<li class="h-links">
<div class="reuters-copyright">

 <script type="text/javascript">
            var year = new Date();
            document.write('<a href="http://cn.reuters.com/info/copyright">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');
        </script>
</div>
</li>
<li class="h-links"><a href="http://reuters.zendesk.com/" target="_blank">网站反馈</a></li>
<li class="h-links"><a href="https://reuters.zendesk.com/anonymous_requests/new" target="_blank">在线支持</a></li>
<!-- <li class="h-links"><a href="http://sales.reuters.com/">广告服务</a></li> -->
<li class="h-links"><a href="http://info.evidon.com/pub_info/301" id="_bapw-link" target="_blank">广告选择</a></li>
<li class="h-links"><a href="http://www.reuters.com/terms-of-use">使用条款</a></li>
<li class="h-links h-links-last"><a href="http://cn.reuters.com/info/privacy">隐私保护</a></li>

</ul>
</div></div><div class="linebreak"></div>
	<script type="text/javascript">
    function weChatBox_show(tag, url) {
        if (canvasSupport()) {
            $("#code").empty();
            $("#code").qrcode({
                render: "canvas",
                width: 178,
                height: 178,
                text: url
            });
        } else {
            $("#code").empty();
            $("#code").qrcode({
                render: "table",
                width: 178,
                height: 178,
                text: url
            });

        }

        weChatDiv_show(tag);
    }


    function weChatBox_hide(tag) {
        $('#' + tag)[0].style.display = 'none';
    }

    function weChatDiv_show(tag) {
        $('#followUsWeChatBox')[0].style.display = 'none';
        $('#weChatBox')[0].style.display = 'none';
        $('#' + tag)[0].style.display = 'block';
    }

    function canvasSupport() {
        var support = false;
        try {
            document.createElement('canvas').getContext('2d');
            support = true;
        } catch (e) {
            support = false;
        }
        return support;
    }
</script>
<div id="weChatBox" class="weChatBox">
    <div class="weChatBox_close"><a href="javascript:void(0)" onclick="weChatBox_hide('weChatBox')">关闭</a></div>
    <div class="weChatBoxTop">
        <span style="margin-left:15px;">分享到</span>
        <span>&nbsp;-&nbsp;微信</span>
    </div>
    <div class="weChatBoxFrameDiv">
        <div class="weChatBoxLayer">
            <div id="code" class="weChatBoxContent"></div>
        </div>
    </div>
</div>

<div id="followUsWeChatBox" class="weChatBox">
    <div class="weChatBox_close"><a href="javascript:void(0)" onclick="weChatBox_hide('followUsWeChatBox')">关闭</a></div>
    <div class="weChatBoxTop">
        <span style="margin-left:15px;">路透中文网</span>
    </div>
    <div class="weChatBoxFrameDiv">
        <div class="weChatBoxLayer">
            <img class="weChatBoxContent" src="/resources_v2/images/qrcode_reuterschina.jpg">
        </div>
    </div>
</div><div class="linebreak"></div>
	</div>
	</section>

</footer>

<script src="http://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-share.js" type="text/javascript"></script>
    <script src="http://s2.reutersmedia.net/resources_v2/js/libraries/core-lib.js" type="text/javascript"></script>
	<script src="http://s4.reutersmedia.net/resources_v2/js/core-modules.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery.qrcode.min.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'Company News'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
	</section>

</body>
</html>
