<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-0f8e69fcf2487bfbd <![endif]-->
<!--[if !IE]> token: 14bdd138-0b02-4616-87b3-b5e711c12573 <![endif]-->
<!--[if !IE]> App Server /produs--i-0f8e69fcf2487bfbd/ <![endif]-->

<!doctype html><html lang="zh" data-edition="BETACN">
    <head>
    <title>《路透简报》--中国金融市场一周走势回顾 | 路透中文网</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="index, follow">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <!-- Page hiding snippet  -->
    <style>.async-hide { opacity: 0 !important}</style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
    </script>
    
    <!-- Data Layer Object Declaration -->
    <script>window.dataLayer = window.dataLayer || [];</script>
    
    <!-- New Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
    <!-- End Google Tag Manager -->
    
    <link href="//static.reuters.com/resources_v2/react/article.bundle.css" rel="stylesheet">
        <div class="linebreak"></div>
<script type="text/javascript">
    window.Reuters = window.Reuters || {};
    Reuters.info = Reuters.info || {};
    Reuters.info.edition = Reuters.info.edition || 'BETACN';
    </script>
    <script type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script>
    <script type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>
    <script type="text/javascript" src="//www.reuters.com/reuters_ads_framework.js"></script>
    <script type="text/javascript">var abp;</script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
    <script type="text/javascript">
    var parallelMediaHosts = new Array();
    parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>
    
    <meta name="DCSext.ContentChannel" content="asiaNews" />
<meta name="DCSext.ChannelList" content="CNWire_EL;topic-reuters-short-rpt" />
<meta name="DCSext.ContentHeadline" content="%E3%80%8A%E8%B7%AF%E9%80%8F%E7%AE%80%E6%8A%A5%E3%80%8B--%E4%B8%AD%E5%9B%BD%E9%87%91%E8%9E%8D%E5%B8%82%E5%9C%BA%E4%B8%80%E5%91%A8%E8%B5%B0%E5%8A%BF%E5%9B%9E%E9%A1%BE" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="1" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-asiaNews" />

<link rel="canonical" href="https://cn.reuters.com/article/%E3%80%8A%E8%B7%AF%E9%80%8F%E7%AE%80%E6%8A%A5%E3%80%8B-%E4%B8%AD%E5%9B%BD%E9%87%91%E8%9E%8D%E5%B8%82%E5%9C%BA%E4%B8%80%E5%91%A8%E8%B5%B0%E5%8A%BF%E5%9B%9E%E9%A1%BE-idCNL4S1K52C5" />
<meta name="description" content="以下为路透中文新闻为您整理的7月10日-14日当周中国金融市场摘要:汇市:--人民币兑美元当周升值0.23%。本周美元指数低位盘整，一些机构自营头寸转而做多人民币，市场上结汇头寸有所增加；此外，传统购汇旺季中，大行适度提供美元流动性，人民币汇率在震荡中保持坚挺。而掉期市场上由于大行在长端的卖压较大，掉期曲线继">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="《路透简报》,,中国金融市场一周走势回顾,Asia / Pacific,Money Markets,Equities Markets,Debt / Fixed Income Markets,Derivatives,China (PRC),Emerging Market Countries,Currencies / Foreign Exchange Markets,Corporate Events" />
<meta name="news_keywords" content="《路透简报》;;中国金融市场一周走势回顾;Asia / Pacific;Money Markets;Equities Markets;Debt / Fixed Income Markets;Derivatives;China (PRC);Emerging Market Countries;Currencies / Foreign Exchange Markets;Corporate Events" />
<meta name="REVISION_DATE" content="Fri Jul 14 09:36:01 UTC 2017">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2017-07-14T09:36:01+0000" />
<meta name="sailthru.title" content="《路透简报》--中国金融市场一周走势回顾" />

<meta property="og:locale" content="zh_CN"/>
<meta property="og:site_name" content="路透" />
<meta name="site edition" content="Reuters China" />
<meta property="article:publisher" content="https://www.facebook.com/Reuters" />
<meta property="og:title" content="《路透简报》--中国金融市场一周走势回顾" />
<meta property="og:url" content="https://cn.reuters.com/article/%E3%80%8A%E8%B7%AF%E9%80%8F%E7%AE%80%E6%8A%A5%E3%80%8B-%E4%B8%AD%E5%9B%BD%E9%87%91%E8%9E%8D%E5%B8%82%E5%9C%BA%E4%B8%80%E5%91%A8%E8%B5%B0%E5%8A%BF%E5%9B%9E%E9%A1%BE-idCNL4S1K52C5" />
<meta property="og:type" content="article" />
<meta property="og:description" content="以下为路透中文新闻为您整理的7月10日-14日当周中国金融市场摘要:汇市:--人民币兑美元当周升值0.23%。本周美元指数低位盘整，一些机构自营头寸转而做多人民币，市场上结汇头寸有所增加；此外，传统购汇旺季中，大行适度提供美元流动性，人民币汇率在震荡中保持坚挺。而掉期市场上由于大行在长端的卖压较大，掉期曲线继">
<meta property="og:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta property="og:article:published_time" content="2017-07-14T09:36:01+0000" />
<meta property="og:article:modified_time" content="2017-07-14T09:36:01+0000" /> 
<meta property="og:article:section" content="Subjects" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="《路透简报》,,中国金融市场一周走势回顾,Asia / Pacific,Money Markets,Equities Markets,Debt / Fixed Income Markets,Derivatives,China (PRC),Emerging Market Countries,Currencies / Foreign Exchange Markets,Corporate Events" />

<meta name="twitter:site" content="@Reuters" />
<meta name="twitter:creator" content="@Reuters" />
<link rel="publisher" href="https://plus.google.com/+Reuters"/>
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="《路透简报》--中国金融市场一周走势回顾" />
<meta name="twitter:description" content="以下为路透中文新闻为您整理的7月10日-14日当周中国金融市场摘要:汇市:--人民币兑美元当周升值0.23%。本周美元指数低位盘整，一些机构自营头寸转而做多人民币，市场上结汇头寸有所增加；此外，传统购汇旺季中，大行适度提供美元流动性，人民币汇率在震荡中保持坚挺。而掉期市场上由于大行在长端的卖压较大，掉期曲线继">
<meta name="twitter:image:src" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png">
<meta name="twitter:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://cn.reuters.com/article/%E3%80%8A%E8%B7%AF%E9%80%8F%E7%AE%80%E6%8A%A5%E3%80%8B-%E4%B8%AD%E5%9B%BD%E9%87%91%E8%9E%8D%E5%B8%82%E5%9C%BA%E4%B8%80%E5%91%A8%E8%B5%B0%E5%8A%BF%E5%9B%9E%E9%A1%BE-idCNL4S1K52C5"
        },
        "headline": "《路透简报》--中国金融市场一周走势回顾",
        "url": "https://cn.reuters.com/article/%E3%80%8A%E8%B7%AF%E9%80%8F%E7%AE%80%E6%8A%A5%E3%80%8B-%E4%B8%AD%E5%9B%BD%E9%87%91%E8%9E%8D%E5%B8%82%E5%9C%BA%E4%B8%80%E5%91%A8%E8%B5%B0%E5%8A%BF%E5%9B%9E%E9%A1%BE-idCNL4S1K52C5",
        "image": {
            "@type": "ImageObject",
            "url": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
        "dateCreated": "2017-07-14T09:36:01+0000",
        "dateModified": "2017-07-14T09:36:01+0000",
        "datePublished": "2017-07-14T09:36:01+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "https://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "以下为路透中文新闻为您整理的7月10日-14日当周中国金融市场摘要:汇市:--人民币兑美元当周升值0.23%。本周美元指数低位盘整，一些机构自营头寸转而做多人民币，市场上结汇头寸有所增加；此外，传统购汇旺季中，大行适度提供美元流动性，人民币汇率在震荡中保持坚挺。而掉期市场上由于大行在长端的卖压较大，掉期曲线继",
        "articleSection": "Subjects",
        "creator": ["Reuters Editorial"],
        "keywords": ["《路透简报》","","中国金融市场一周走势回顾","Asia / Pacific","Money Markets","Equities Markets","Debt / Fixed Income Markets","Derivatives","China (PRC)","Emerging Market Countries","Currencies / Foreign Exchange Markets","Corporate Events", "Article"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="News">
    <meta name="DCSext.ContentType"  content="Article" />
    <meta name="DCSext.DartZone" content="cn.reuters/news/general/article" />
    <meta name="WT.cg_n" content="Subjects" />
    <meta name="WT.cg_s" content="CN news wire" />
    <link rel="shortcut icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s3.reutersmedia.net/resources_v2/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s1.reutersmedia.net/resources_v2/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s3.reutersmedia.net/resources_v2/images/favicon-16x16.png">
    <link rel="mask-icon" href="https://s2.reutersmedia.net/resources_v2/images/safari-pinned-tab.svg" color="#ff8000">
    <meta name="msapplication-TileColor" content="#ff8000">
    <meta name="msapplication-TileImage" content="https://s2.reutersmedia.net/resources_v2/images/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-310x310.png" />
    <meta name="msapplication-config" content="none"/>
    <meta name="theme-color" content="#ffffff">

    <style>
.rubric{position: absolute;top: 20px;left: -1px;background: #ff8000;color: #fff;font-weight: bold;padding: 3px;padding-left: 10px;font-size: 12px;padding-right: 5px;z-index: 99999;}
.text_box{width: 230px; border: 1px solid #ccc;}
.text_box span{display:block;}
.text_box span:first-of-type{margin: 6px 0 8px;text-align:center;color:#f37021;}
.text_box span:nth-of-type(2){width: 100%; height: 1px; border-top: 1px solid #cccccc; margin-top: 6px;}
.text_box span:nth-of-type(3) {height: 44px; line-height: 22px; text-align: center; font-size: 12px;}

</style><script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 52639; 
            _sf_async_config.domain = 'cn.reuters.com';  
            _sf_async_config.topStorageDomain = 'reuters.com'; 
            _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('https://www.', '').replace('http://www.', '');
            _sf_async_config.flickerControl = false;
            var _sf_startpt = (new Date()).getTime();
        </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body>
<!-- New Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) -->
<script src="//static.reuters.com/resources_v2/react/article.bundle.js"></script>
    
<script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
 var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
var node = document.getElementsByTagName('script')[0];
 node.parentNode.appendChild(rct);
})();

</script><div class="linebreak"></div>
	<script src="https://queso-cdn.prod.reuters.tv/assets/embedder.bundle.js"></script>
    
<div class="renderable" data-template="header" data-key="header_1rce4pzrz4"><div data-reactroot="" data-reactid="1" data-react-checksum="-378644709"><div class="TopBar_top-bar_3Mkmw" data-reactid="2"><div class="TopBar_left_wA_ai" data-reactid="3"><div class="Dropdown_dropdown_3Tvx0" data-reactid="4"><button class="Dropdown_button_1sGAp" data-reactid="5"><span class="Dropdown_title_2DvZL" data-reactid="6">Discover Thomson Reuters</span><div class="Dropdown_dots_2Uv4O" data-reactid="7"></div></button><div class="Dropdown_menu_1Vpwz" data-reactid="8"><a href="https://financial.thomsonreuters.com/" data-reactid="9">Financial</a><a href="https://www.thomsonreuters.com/en/products-services/government-solutions.html" data-reactid="10">Government Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/legal.html" data-reactid="11">Legal</a><a href="https://agency.reuters.com/en.html" data-reactid="12">Reuters News Agency</a><a href="https://risk.thomsonreuters.com/en.html" data-reactid="13">Risk Management Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/tax-accounting.html" data-reactid="14">Tax &amp; Accounting</a><a href="https://blogs.thomsonreuters.com/answerson/" data-reactid="15">Blog: Answers On</a><a href="https://innovation.thomsonreuters.com/en.html" data-reactid="16">Innovation @ Thomson Reuters</a></div></div></div><div class="TopBar_right_3rEVT" data-reactid="17"><div class="TopBar_item_9jewa" data-reactid="18"><a href="https://www.thomsonreuters.com/en/global-gateway.html" class="TopBar_label_W_cA7" data-reactid="19">Directory of sites</a></div><div class="TopBar_item_9jewa" data-reactid="20"><a href="https://www.thomsonreuters.com/en/login.html" class="TopBar_label_W_cA7" data-reactid="21">Login</a></div><div class="TopBar_item_9jewa" data-reactid="22"><a href="https://reuters.zendesk.com/hc/en-us/articles/216467423-Contact-Reuters" class="TopBar_label_W_cA7" data-reactid="23">Contact</a></div><div class="TopBar_item_9jewa" data-reactid="24"><a href="https://reuters.zendesk.com/hc/en-us" class="TopBar_label_W_cA7" data-reactid="25">Support</a></div></div></div><div class="Header_proxy_yT6Tr" data-reactid="26"><div class="Header_header_1xhmD" style="top:0;" data-reactid="27"><div class="Header_container_O7Vma" data-reactid="28"><div class="Logo_logo_2mobd" data-reactid="29"><a href="/" class="Logo_image_q8Hjm" data-reactid="30"><picture data-reactid="31"><source srcset="//static.reuters.com/resources_v2/react/7c75fdfc76a279c62139a2def4dd9351.png" media="(max-width: 639px)" data-reactid="32"/><img src="//static.reuters.com/resources_v2/react/07b0ad2804039e810b5739ef93252534.png" alt="Reuters logo" data-reactid="33"/></picture></a><div class="Logo_arrow_2Lbug" data-reactid="34"><svg height="6" width="10" viewBox="0 0 10 6" data-reactid="35"><defs data-reactid="36"></defs><path class="cls-1" id="arrow" d="M1982.99,102.008l-4.99,5.985-4.99-5.985h9.98Z" transform="translate(-1973 -102)" data-reactid="37"></path></svg></div></div><div class="Toolbar_toolbar_zYuhv" data-reactid="38"><div class="Playlist_playlist_2MjyC" data-reactid="39"><div data-reactid="40"><div class="Playlist_left_1Eh1E" style="opacity:0;" data-reactid="41"><div class="Playlist_fade_DcPuL" data-reactid="42"></div><button class="Playlist_arrow_osgL-" data-reactid="43"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="44"><g stroke="none" stroke-width="1" data-reactid="45"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="46"></polygon></g></svg></button></div><div class="Playlist_right_36JGu" style="opacity:1;" data-reactid="47"><div class="Playlist_fade_DcPuL" data-reactid="48"></div><button class="Playlist_arrow_osgL-" data-reactid="49"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="50"><g stroke="none" stroke-width="1" data-reactid="51"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="52"></polygon></g></svg></button></div></div><div class="HorizontalScroll_host_nktaU" data-reactid="53"><div class="Playlist_items_pcF8J" data-reactid="54"><div class="Item_item_3dyZ7" data-reactid="55"><div class="Item_thumbnail_2M50c" data-reactid="56"><div style="background-image:url(//static.reuters.com/resources_v2/react/0b9ae0631dc9cb1d12dd2eb240ef07bb.png);" class="Item_image_3uHyJ" data-reactid="57"></div></div><div class="Item_content_3czN5" data-reactid="58"><div class="Item_timestamp_A4j6M" data-reactid="59">21 天前</div><div class="Item_headline_3W_Za" data-reactid="60">《路透简报》--中国金融市场一周走势回顾</div></div><div class="Item_mask_3FgjY" data-reactid="61"></div></div></div></div></div><div class="Topics_topics_3pvBt Topics_is-visible_1THOA" data-reactid="62"><div class="Topics_topic_3b7XN" data-reactid="63"><a href="//cn.reuters.com/news/archive/reuters-poll-forex-august" data-name="#汇率调查" data-reactid="64">#汇率调查</a></div><div class="Topics_topic_3b7XN" data-reactid="65"><a href="//cn.reuters.com/news/archive/trump-election-russia" data-name="#“通俄门”" data-reactid="66">#“通俄门”</a></div><div class="Topics_topic_3b7XN" data-reactid="67"><a href="//cn.reuters.com/news/archive/US-CHINA-RELATIONS-0803" data-name="#中美关系" data-reactid="68">#中美关系</a></div><div class="Topics_topic_3b7XN" data-reactid="69"><a href="//cn.reuters.com/pictures " data-name="#图片精选" data-reactid="70">#图片精选</a></div></div><div class="Search_search_3LYh4 Search_is-visible_hIs-s" data-reactid="71"><form action="/search/news" data-reactid="72"><input type="text" class="Search_input_2sECg" placeholder="Search Reuters..." name="blob" data-reactid="73"/></form><button class="Search_button_3qiVa" data-reactid="74"><svg height="18" width="18.03" viewBox="0 0 18.03 18" data-reactid="75"><path id="menu_search_icon" d="M1478.74,68.393l-4.28-4.28a7.576,7.576,0,0,0-.61-9.917,7.419,7.419,0,0,0-5.34-2.206,7.5,7.5,0,0,0-5.33,2.206A7.391,7.391,0,0,0,1461,59.5a7.485,7.485,0,0,0,7.51,7.514,7.606,7.606,0,0,0,4.64-1.573l4.26,4.28a0.967,0.967,0,0,0,.66.284,0.925,0.925,0,0,0,.65-0.284A0.905,0.905,0,0,0,1478.74,68.393Zm-4.63-8.911a5.614,5.614,0,0,1-9.6,3.975h0a5.649,5.649,0,0,1,0-7.949A5.62,5.62,0,0,1,1474.11,59.482Z" transform="translate(-1461 -52)" data-reactid="76"></path></svg></button><button class="Search_close_2dj4F" data-reactid="77"><svg height="21px" width="21px" version="1.1" viewBox="0 0 21 21" data-reactid="78"><g stroke="none" stroke-width="1" data-reactid="79"><path d="M10.38,8.98 L1.67,0.27 C1.28680009,-0.098267157 0.679382799,-0.0922326176 0.303575091,0.283575091 C-0.0722326176,0.659382799 -0.078267157,1.26680009 0.29,1.65 L9,10.36 L0.29,19.07 C-0.078267157,19.4531999 -0.0722326176,20.0606172 0.303575091,20.4364249 C0.679382799,20.8122326 1.28680009,20.8182672 1.67,20.45 L10.38,11.74 L19.09,20.45 C19.4731999,20.8182672 20.0806172,20.8122326 20.4564249,20.4364249 C20.8322326,20.0606172 20.8382672,19.4531999 20.47,19.07 L11.76,10.36 L20.47,1.65 C20.8498701,1.26842463 20.8498701,0.651575368 20.47,0.27 C20.0884246,-0.109870139 19.4715754,-0.109870139 19.09,0.27 L10.38,8.98 Z" data-reactid="80"></path></g></svg></button></div></div></div><div class="Navigation_navigation_1LuuV" data-reactid="81"><div class="Back_back_3ho0s" data-reactid="82"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="83"><g stroke="none" stroke-width="1" data-reactid="84"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="85"></polygon></g></svg><!-- react-text: 86 --><!-- /react-text --></div><div class="Navigation_container_1gQw4" data-reactid="87"><div class="Navigation_inner_2LSFO" data-reactid="88"><div class="Navigation_levels_28RIk" data-reactid="89"><div class="Navigation_level_2K3yP" data-reactid="90"><div class="ScrollPanel_scroll-panel_1W95U" data-reactid="91"><div class="ScrollPanel_top_1eUt7" style="opacity:0;" data-reactid="92"></div><div class="ScrollPanel_bottom_3QdHN" style="opacity:0;" data-reactid="93"></div><div class="ScrollPanel_title_1eEwt" data-reactid="94">频道</div><div class="ScrollPanel_container_2Fs9B" data-reactid="95"><div data-reactid="96"><a href="/home" class="MenuItem_menu-item_cABJH" data-reactid="97"><!-- react-text: 98 -->主页<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="99"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="100"><g stroke="none" stroke-width="1" data-reactid="101"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="102"></polygon></g></svg></span></a><a href="/news" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="103"><!-- react-text: 104 -->资讯<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="105"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="106"><g stroke="none" stroke-width="1" data-reactid="107"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="108"></polygon></g></svg></span></a><a href="/news/analyses" class="MenuItem_menu-item_cABJH" data-reactid="109"><!-- react-text: 110 -->深度分析<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="111"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="112"><g stroke="none" stroke-width="1" data-reactid="113"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="114"></polygon></g></svg></span></a><a href="/news/generalnews" class="MenuItem_menu-item_cABJH" data-reactid="115"><!-- react-text: 116 -->时事要闻<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="117"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="118"><g stroke="none" stroke-width="1" data-reactid="119"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="120"></polygon></g></svg></span></a><a href="/news/columnist" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="121"><!-- react-text: 122 -->专栏<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="123"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="124"><g stroke="none" stroke-width="1" data-reactid="125"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="126"></polygon></g></svg></span></a><a href="/specialcoverage" class="MenuItem_menu-item_cABJH" data-reactid="127"><!-- react-text: 128 -->专题<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="129"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="130"><g stroke="none" stroke-width="1" data-reactid="131"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="132"></polygon></g></svg></span></a><a href="/exclusive/specialcoverage" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="133"><!-- react-text: 134 -->独家<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="135"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="136"><g stroke="none" stroke-width="1" data-reactid="137"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="138"></polygon></g></svg></span></a><a href="/life" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="139"><!-- react-text: 140 -->生活<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="141"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="142"><g stroke="none" stroke-width="1" data-reactid="143"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="144"></polygon></g></svg></span></a><a href="/investing" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="145"><!-- react-text: 146 -->投资<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="147"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="148"><g stroke="none" stroke-width="1" data-reactid="149"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="150"></polygon></g></svg></span></a><a href="/markets" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="151"><!-- react-text: 152 -->市场 <!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="153"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="154"><g stroke="none" stroke-width="1" data-reactid="155"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="156"></polygon></g></svg></span></a><a href="//cb.sailthru.com/join/4vw/subscribe" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="157"><!-- react-text: 158 -->订阅<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="159"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="160"><g stroke="none" stroke-width="1" data-reactid="161"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="162"></polygon></g></svg></span></a><div class="Navigation_mobile_231kH" data-reactid="163"><a href="/pictures" class="MenuItem_menu-item_cABJH MenuItem_is-navigation-item_1zA3Z" data-reactid="164"><span class="MenuItem_icon_3b0Tt" data-reactid="165"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="166"><path d="M28.5,30h-25C1.6,30,0,28.5,0,26.6c0,0,0,0,0,0V10.2c0-1.9,1.6-3.4,3.5-3.4c0,0,0,0,0,0h3.7c1.1,0,2-0.7,2.2-1.8 c0.3-1.7,1.8-3,3.5-3h6.2c1.8,0,3.3,1.3,3.5,3c0.2,1,1.1,1.8,2.2,1.8h3.7c1.9,0,3.5,1.5,3.5,3.4c0,0,0,0,0,0v16.4 C32,28.5,30.4,30,28.5,30z M3.5,8.1c-1.1,0-2.1,0.9-2.1,2v16.4c0,1.1,1,2,2.1,2h25c1.1,0,2.1-0.9,2.1-2V10.2c0-1.1-1-2-2.1-2h-3.7 c-1.8,0-3.3-1.3-3.5-3c-0.2-1.1-1.1-1.8-2.2-1.8h-6.2c-1.1,0-2,0.8-2.2,1.8c-0.3,1.7-1.8,3-3.5,3L3.5,8.1z" data-reactid="167"></path><path d="M16,23.9c-3.8-0.1-6.8-3.2-6.7-7s3.2-6.8,7-6.7C20,10.3,23,13.3,23,17C23,20.8,19.8,23.9,16,23.9C16,23.9,16,23.9,16,23.9z M16,11.6c-3,0.1-5.4,2.5-5.4,5.6s2.5,5.4,5.6,5.4c3-0.1,5.4-2.5,5.4-5.5C21.5,14,19,11.5,16,11.6z" data-reactid="168"></path></svg></span><!-- react-text: 169 -->图片<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="170"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="171"><g stroke="none" stroke-width="1" data-reactid="172"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="173"></polygon></g></svg></span></a><a href="https://reuters.tv" class="MenuItem_menu-item_cABJH MenuItem_is-navigation-item_1zA3Z" data-reactid="174"><span class="MenuItem_icon_3b0Tt" data-reactid="175"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="176"><path d="M29.1,29.8H2.9c-1.6,0-2.9-1.3-2.9-2.9V5.1c0-1.6,1.3-2.9,2.9-2.9h26.2c1.6,0,2.9,1.3,2.9,2.9v21.8 C32,28.5,30.7,29.8,29.1,29.8z M2.9,3.6c-0.8,0-1.5,0.7-1.5,1.5V27c0,0.8,0.7,1.4,1.5,1.5h26.2c0.8,0,1.4-0.7,1.5-1.5V5.1 c0-0.8-0.7-1.4-1.5-1.4L2.9,3.6z" data-reactid="177"></path><path d="M13.8,22.2c-0.4,0-0.7-0.3-0.7-0.7V10.5c0-0.4,0.3-0.7,0.7-0.7c0.2,0,0.3,0.1,0.4,0.1l7.3,5.4c0.3,0.2,0.4,0.7,0.1,1 c0,0.1-0.1,0.1-0.1,0.1L14.2,22C14.1,22.1,14,22.2,13.8,22.2z M14.5,12v8l5.3-4L14.5,12z" data-reactid="178"></path></svg></span><!-- react-text: 179 -->Reuters TV<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="180"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="181"><g stroke="none" stroke-width="1" data-reactid="182"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="183"></polygon></g></svg></span></a><div class="TopBar_top-bar_3Mkmw TopBar_is-mobile_39RMs" data-reactid="184"><div class="TopBar_left_wA_ai" data-reactid="185"><div class="Dropdown_dropdown_3Tvx0" data-reactid="186"><button class="Dropdown_button_1sGAp" data-reactid="187"><span class="Dropdown_title_2DvZL" data-reactid="188">Discover Thomson Reuters</span><div class="Dropdown_dots_2Uv4O" data-reactid="189"></div></button><div class="Dropdown_menu_1Vpwz" data-reactid="190"><a href="https://financial.thomsonreuters.com/" data-reactid="191">Financial</a><a href="https://www.thomsonreuters.com/en/products-services/government-solutions.html" data-reactid="192">Government Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/legal.html" data-reactid="193">Legal</a><a href="https://agency.reuters.com/en.html" data-reactid="194">Reuters News Agency</a><a href="https://risk.thomsonreuters.com/en.html" data-reactid="195">Risk Management Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/tax-accounting.html" data-reactid="196">Tax &amp; Accounting</a><a href="https://blogs.thomsonreuters.com/answerson/" data-reactid="197">Blog: Answers On</a><a href="https://innovation.thomsonreuters.com/en.html" data-reactid="198">Innovation @ Thomson Reuters</a></div></div></div><div class="TopBar_right_3rEVT" data-reactid="199"><div class="TopBar_item_9jewa" data-reactid="200"><a href="https://www.thomsonreuters.com/en/global-gateway.html" class="TopBar_label_W_cA7" data-reactid="201">Directory of sites</a></div><div class="TopBar_item_9jewa" data-reactid="202"><a href="https://www.thomsonreuters.com/en/login.html" class="TopBar_label_W_cA7" data-reactid="203">Login</a></div><div class="TopBar_item_9jewa" data-reactid="204"><a href="https://reuters.zendesk.com/hc/en-us/articles/216467423-Contact-Reuters" class="TopBar_label_W_cA7" data-reactid="205">Contact</a></div><div class="TopBar_item_9jewa" data-reactid="206"><a href="https://reuters.zendesk.com/hc/en-us" class="TopBar_label_W_cA7" data-reactid="207">Support</a></div></div></div></div></div></div></div></div><div class="Navigation_level_2K3yP" data-reactid="208"><span data-reactid="209"><div class="ScrollPanel_scroll-panel_1W95U" data-reactid="210"><div class="ScrollPanel_top_1eUt7" style="opacity:0;" data-reactid="211"></div><div class="ScrollPanel_bottom_3QdHN" style="opacity:0;" data-reactid="212"></div><div class="ScrollPanel_container_2Fs9B" data-reactid="213"><div data-reactid="214"></div></div></div></span></div></div><div class="Navigation_content_TUBMQ" data-reactid="215"><div class="Featured_featured_3rxlE" data-reactid="216"><button class="Featured_next_2L8Cz" data-reactid="217"></button><button class="Featured_third_a44eG" data-reactid="218"></button><div class="Featured_label_aVzie" data-reactid="219">专题</div><div class="Featured_container_RlT52" data-reactid="220"><span data-reactid="221"><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0;" data-index="0" data-reactid="222"><a href="//cn.reuters.com/article/poll-dollar-yuan-rupee-idCNKBS1AJ0I8" class="Item_overlay_1po6H" data-reactid="223"></a><div class="Item_preimage_2fl8l" data-reactid="224"><div class="Item_image_22wf9" style="background-image:url(//s1.reutersmedia.net/resources/r/?m=02&amp;d=20170803&amp;t=2&amp;i=1195575152&amp;r=LYNXMPED720DA);" data-reactid="225"><img src="//s1.reutersmedia.net/resources/r/?m=02&amp;d=20170803&amp;t=2&amp;i=1195575152&amp;r=LYNXMPED720DA" alt="若美元重振雄风 人民币和印度卢比料下跌" data-reactid="226"/></div></div><div class="Item_content_1YuV9" data-reactid="227"><div class="Item_category_23PzX" data-reactid="228">路透调查</div><div class="Item_title_2g1oj" data-reactid="229">若美元重振雄风 人民币和印度卢比料下跌</div><div class="Item_navigation_1JSSa" data-reactid="230"><button class="Item_back_23KxE" data-reactid="231"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="232"><g stroke="none" stroke-width="1" data-reactid="233"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781" data-reactid="234"></polygon></g></svg></button><button class="Item_forward_2gKJp" data-reactid="235"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="236"><g stroke="none" stroke-width="1" data-reactid="237"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="238"></polygon></g></svg></button></div></div></div><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0;" data-index="1" data-reactid="239"><a href="//cn.reuters.com/article/china-banks-mainland-hongkong-ipo-analys-idCNKBS1AK08E" class="Item_overlay_1po6H" data-reactid="240"></a><div class="Item_preimage_2fl8l" data-reactid="241"><div class="Item_image_22wf9" style="background-image:url(//s3.reutersmedia.net/resources/r/?m=02&amp;d=20170804&amp;t=2&amp;i=1195731300&amp;r=LYNXMPED7304J);" data-reactid="242"><img src="//s3.reutersmedia.net/resources/r/?m=02&amp;d=20170804&amp;t=2&amp;i=1195731300&amp;r=LYNXMPED7304J" alt="分析：中资银行赴港上市表现欠佳 难以摆脱影子银行的阴影" data-reactid="243"/></div></div><div class="Item_content_1YuV9" data-reactid="244"><div class="Item_category_23PzX" data-reactid="245">深度分析</div><div class="Item_title_2g1oj" data-reactid="246">分析：中资银行赴港上市表现欠佳 难以摆脱影子银行的阴影</div><div class="Item_navigation_1JSSa" data-reactid="247"><button class="Item_back_23KxE" data-reactid="248"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="249"><g stroke="none" stroke-width="1" data-reactid="250"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781" data-reactid="251"></polygon></g></svg></button><button class="Item_forward_2gKJp" data-reactid="252"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="253"><g stroke="none" stroke-width="1" data-reactid="254"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="255"></polygon></g></svg></button></div></div></div><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0;" data-index="2" data-reactid="256"><a href="//cn.reuters.com/article/usa-trump-trade-china-0803-thursday-idCNKBS1AK049" class="Item_overlay_1po6H" data-reactid="257"></a><div class="Item_preimage_2fl8l" data-reactid="258"><div class="Item_image_22wf9" style="background-image:url(//s3.reutersmedia.net/resources/r/?m=02&amp;d=20170804&amp;t=2&amp;i=1195724201&amp;r=LYNXMPED73027);" data-reactid="259"><img src="//s3.reutersmedia.net/resources/r/?m=02&amp;d=20170804&amp;t=2&amp;i=1195724201&amp;r=LYNXMPED73027" alt="焦点：美国企业担心特朗普对中国发起贸易调查将引发贸易战" data-reactid="260"/></div></div><div class="Item_content_1YuV9" data-reactid="261"><div class="Item_category_23PzX" data-reactid="262">深度分析</div><div class="Item_title_2g1oj" data-reactid="263">焦点：美国企业担心特朗普对中国发起贸易调查将引发贸易战</div><div class="Item_navigation_1JSSa" data-reactid="264"><button class="Item_back_23KxE" data-reactid="265"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="266"><g stroke="none" stroke-width="1" data-reactid="267"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781" data-reactid="268"></polygon></g></svg></button><button class="Item_forward_2gKJp" data-reactid="269"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="270"><g stroke="none" stroke-width="1" data-reactid="271"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="272"></polygon></g></svg></button></div></div></div></span></div><div class="Featured_menu_21jXV" data-reactid="273"><a href="/pictures" class="MenuItem_menu-item_cABJH" data-reactid="274"><span class="MenuItem_icon_3b0Tt" data-reactid="275"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="276"><path d="M28.5,30h-25C1.6,30,0,28.5,0,26.6c0,0,0,0,0,0V10.2c0-1.9,1.6-3.4,3.5-3.4c0,0,0,0,0,0h3.7c1.1,0,2-0.7,2.2-1.8 c0.3-1.7,1.8-3,3.5-3h6.2c1.8,0,3.3,1.3,3.5,3c0.2,1,1.1,1.8,2.2,1.8h3.7c1.9,0,3.5,1.5,3.5,3.4c0,0,0,0,0,0v16.4 C32,28.5,30.4,30,28.5,30z M3.5,8.1c-1.1,0-2.1,0.9-2.1,2v16.4c0,1.1,1,2,2.1,2h25c1.1,0,2.1-0.9,2.1-2V10.2c0-1.1-1-2-2.1-2h-3.7 c-1.8,0-3.3-1.3-3.5-3c-0.2-1.1-1.1-1.8-2.2-1.8h-6.2c-1.1,0-2,0.8-2.2,1.8c-0.3,1.7-1.8,3-3.5,3L3.5,8.1z" data-reactid="277"></path><path d="M16,23.9c-3.8-0.1-6.8-3.2-6.7-7s3.2-6.8,7-6.7C20,10.3,23,13.3,23,17C23,20.8,19.8,23.9,16,23.9C16,23.9,16,23.9,16,23.9z M16,11.6c-3,0.1-5.4,2.5-5.4,5.6s2.5,5.4,5.6,5.4c3-0.1,5.4-2.5,5.4-5.5C21.5,14,19,11.5,16,11.6z" data-reactid="278"></path></svg></span><!-- react-text: 279 -->图片<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="280"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="281"><g stroke="none" stroke-width="1" data-reactid="282"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="283"></polygon></g></svg></span></a><a href="https://reuters.tv" class="MenuItem_menu-item_cABJH" data-reactid="284"><span class="MenuItem_icon_3b0Tt" data-reactid="285"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="286"><path d="M29.1,29.8H2.9c-1.6,0-2.9-1.3-2.9-2.9V5.1c0-1.6,1.3-2.9,2.9-2.9h26.2c1.6,0,2.9,1.3,2.9,2.9v21.8 C32,28.5,30.7,29.8,29.1,29.8z M2.9,3.6c-0.8,0-1.5,0.7-1.5,1.5V27c0,0.8,0.7,1.4,1.5,1.5h26.2c0.8,0,1.4-0.7,1.5-1.5V5.1 c0-0.8-0.7-1.4-1.5-1.4L2.9,3.6z" data-reactid="287"></path><path d="M13.8,22.2c-0.4,0-0.7-0.3-0.7-0.7V10.5c0-0.4,0.3-0.7,0.7-0.7c0.2,0,0.3,0.1,0.4,0.1l7.3,5.4c0.3,0.2,0.4,0.7,0.1,1 c0,0.1-0.1,0.1-0.1,0.1L14.2,22C14.1,22.1,14,22.2,13.8,22.2z M14.5,12v8l5.3-4L14.5,12z" data-reactid="288"></path></svg></span><!-- react-text: 289 -->Reuters TV<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="290"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="291"><g stroke="none" stroke-width="1" data-reactid="292"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="293"></polygon></g></svg></span></a></div></div></div></div></div><div class="Edition_edition_teD1o" data-reactid="294"><div class="Edition_container_2AeUl" data-reactid="295"><div class="Edition_content_3tvpW" data-reactid="296"><button class="Edition_selected_3qJwJ" data-reactid="297"><div class="Edition_label_1fLWo" data-reactid="298">版本</div><img src="//static.reuters.com/resources_v2/react/3aae9fd5da3557fba61d6444cb943643.png" alt="Flag of United States" height="13" class="Edition_flag_hiNvW" data-reactid="299"/><div class="Edition_value_1mo7Z" data-reactid="300">United States</div><div class="Edition_icon_2GMva" data-reactid="301"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="302"><g stroke="none" stroke-width="1" data-reactid="303"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="304"></polygon></g></svg></div></button><div class="Edition_items_293of" data-reactid="305"><a href="//af.reuters.com/" class="Edition_item_2HXS3" data-reactid="306"><span data-reactid="307">Africa</span></a><a href="//lta.reuters.com/" class="Edition_item_2HXS3" data-reactid="308"><span data-reactid="309">América Latina</span></a><a href="//ara.reuters.com/" class="Edition_item_2HXS3" data-reactid="310"><span data-reactid="311">عربي</span></a><a href="//ar.reuters.com/" class="Edition_item_2HXS3" data-reactid="312"><span data-reactid="313">Argentina</span></a><a href="//br.reuters.com/" class="Edition_item_2HXS3" data-reactid="314"><span data-reactid="315">Brasil</span></a><a href="//ca.reuters.com/" class="Edition_item_2HXS3" data-reactid="316"><span data-reactid="317">Canada</span></a><a href="//cn.reuters.com/" class="Edition_item_2HXS3" data-reactid="318"><span data-reactid="319">中国</span></a><a href="//de.reuters.com/" class="Edition_item_2HXS3" data-reactid="320"><span data-reactid="321">Deutschland</span></a><a href="//es.reuters.com/" class="Edition_item_2HXS3" data-reactid="322"><span data-reactid="323">España</span></a><a href="//fr.reuters.com/" class="Edition_item_2HXS3" data-reactid="324"><span data-reactid="325">France</span></a><a href="//in.reuters.com/" class="Edition_item_2HXS3" data-reactid="326"><span data-reactid="327">India</span></a><a href="//it.reuters.com/" class="Edition_item_2HXS3" data-reactid="328"><span data-reactid="329">Italia</span></a><a href="//jp.reuters.com/" class="Edition_item_2HXS3" data-reactid="330"><span data-reactid="331">日本</span></a><a href="//mx.reuters.com/" class="Edition_item_2HXS3" data-reactid="332"><span data-reactid="333">México</span></a><a href="//ru.reuters.com/" class="Edition_item_2HXS3" data-reactid="334"><span data-reactid="335">РОССИЯ</span></a><a href="//uk.reuters.com/" class="Edition_item_2HXS3" data-reactid="336"><span data-reactid="337">United Kingdom</span></a><a href="//www.reuters.com/" class="Edition_item_2HXS3 Edition_is-selected_Z7taP" data-reactid="338"><span data-reactid="339">United States</span></a></div></div></div></div><div class="Navigation_shadow_3be72" data-reactid="340"></div><div class="Navigation_backdrop_15WBk" data-reactid="341"></div></div><div class="Header_shadow_DZSjb" style="opacity:1;" data-reactid="342"></div><div class="Header_progress_1MIBN" style="width:0;margin-top:0;left:0;opacity:0;" data-reactid="343"></div></div></div></div></div><div class="renderable" data-template="article_list" data-key="article_list_gi5mzxb1aa"><div data-reactroot="" data-reactid="1" data-react-checksum="1925691448"><div class="ArticlePage_container_2aGp_" data-reactid="2"><div class="Article_container_1ixvf" data-reactid="3"><div data-reactid="4"><div class="inner-container" data-scrolltoid="CNL4S1K52C5" data-reactid="5"><div class="ArticleHeader_container_2tb_t" data-reactid="6"><div class="ArticleHeader_upper-container_3g5eM" data-reactid="7"><div class="ArticleHeader_foreground_nN9Q4" data-reactid="8"><div class="TwoColumnLayout_container_385r0 TwoColumnLayout_fluid-left_3DYLH" data-reactid="9"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="10"><div class="ArticleHeader_content-container_3Ma9y" data-reactid="11"><div class="ArticleHeader_channel_4KD-f" data-reactid="12"><a href="/news/archive/asiaNews" data-reactid="13">#亚洲</a></div><div class="ArticleHeader_date_V9eGk" data-reactid="14">2017年7月14日 / 上午9点36分 / 21 天前</div><h1 class="ArticleHeader_headline_2zdFM" data-reactid="15">《路透简报》--中国金融市场一周走势回顾</h1></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="16"></div></div></div></div><div class="ArticleHeader_lower-container_mqshO" data-reactid="17"><div class="TwoColumnLayout_container_385r0 ArticleHeader_inner_2bYHv TwoColumnLayout_fluid-left_3DYLH TwoColumnLayout_keep-both_1N2sN" data-reactid="18"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="19"><div class="ArticleHeader_first-container_3vx8e" data-reactid="20"><p class="ArticleHeader_byline_1VRIx" data-reactid="21">路透新闻部</p></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="22"><div class="ArticleHeader_last-container_2FgT2" data-reactid="23"><p class="ArticleHeader_reading-time_3L4Gt" data-reactid="24">1 分钟阅读</p><div class="ArticleHeader_share-container_1RCoY" data-reactid="25"></div></div></div></div></div></div><div class="TwoColumnLayout_container_385r0 Article_content_3kpRX TwoColumnLayout_fluid-left_3DYLH" data-reactid="26"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="27"><div class="ArticleBody_container_c040c" data-reactid="28"><div class="ArticleBody_body_2ECha" data-reactid="29"><p data-reactid="30">以下为路透中文新闻为您整理的7月10日-14日当周中国金融市场摘要: 汇市: --人民币兑美元当周升值0.23%。本周美元指数低位盘整，一些机构自营头寸转而做多人民币，市场上结汇头寸有所增加；此外，传统购汇旺季中，大行适度提供美元流动性，人民币汇率在震荡中保持坚挺。而掉期市场上由于大行在长端的卖压较大，掉期曲线继续下移。 公开市场操作: --中国银行间债市当周流动性稍有显紧，央行即重启逆回购并超量续做MLF，全口径净投放逾千亿稳定市场情绪。业内人士称，在M2增速连续下行降杠杆已见成效背景下，央行继续以多工具组合支撑资金面，若经济形势没有大变化，短期内货币政策预期仍将维持稳定。 </p><p data-reactid="31">他们并表示，虽然本次MLF（中期借贷便利）续做规模已够涵盖全月到期量，但若下半月年度缴税压力大，不排除会再进行操作的可能。 </p><p data-reactid="32">债市: --中国银行间债市当周现券收益率小幅下跌，央行重启逆回购并超量续做MLF，积极对冲下资金面优于预期，流动性向好刺激现券偏强，新债发行亦多有向好，6月进出口、新增贷款等数据超预期打压不大。不过后市观望情绪仍浓，关注金融工作会议等消息。 </p><p data-reactid="33">票据: --中国票据市场转贴利率当周止住大跌趋稳，因经历快速下行后，买气减弱转为观望。期限利率方面，年内到期短票普遍低于半年和足年，长短倒挂现象不复存在。 </p><p data-reactid="34">股市: --中国股市沪综指当周继续小幅盘升，收至三个月新高。近期市场热点切换频繁，表现出非常明显的“二八效应”，金融板块是最近市场上涨的重要推动力。另外新股发行速度依然较快，对高估值的小盘股相对利空，因此创业板本周连续调整。近期未见大规模新增资金入场，存量资金博弈的行情特点料将持续。(完) (整理 李宏薇/张晓翀/吕雯瑾/孙琦子; 审校 张喜良)</p></div></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="35"></div></div></div></div></div></div><span data-reactid="36"></span><span data-reactid="37"></span><div class="BreakpointDetector_container_2HXR4" data-reactid="38"><span class="BreakpointDetector_dimension_dKR4p" data-reactid="39">0 : 0</span><ul data-reactid="40"><li class="BreakpointDetector_narrow-browser-and-phone_35arF" data-name="narrow-browser-and-phone" data-reactid="41">narrow-browser-and-phone</li><li class="BreakpointDetector_medium-browser-and-portrait-tablet_1rfzo" data-name="medium-browser-and-portrait-tablet" data-reactid="42">medium-browser-and-portrait-tablet</li><li class="BreakpointDetector_landscape-tablet_2G20A" data-name="landscape-tablet" data-reactid="43">landscape-tablet</li><li class="BreakpointDetector_medium-wide-browser_2ps-H" data-name="medium-wide-browser" data-reactid="44">medium-wide-browser</li><li class="BreakpointDetector_wide-browser-and-larger_3b4JK" data-name="wide-browser-and-larger" data-reactid="45">wide-browser-and-larger</li><li class="BreakpointDetector_medium-browser-and-landscape-tablet_2gzrr" data-name="medium-browser-and-landscape-tablet" data-reactid="46">medium-browser-and-landscape-tablet</li><li class="BreakpointDetector_medium-wide-browser-and-larger_3mZg4" data-name="medium-wide-browser-and-larger" data-reactid="47">medium-wide-browser-and-larger</li><li class="BreakpointDetector_above-phone_1KSyO" data-name="above-phone" data-reactid="48">above-phone</li><li class="BreakpointDetector_portrait-tablet-and-above_1654m" data-name="portrait-tablet-and-above" data-reactid="49">portrait-tablet-and-above</li><li class="BreakpointDetector_above-portrait-tablet_1lJy2" data-name="above-portrait-tablet" data-reactid="50">above-portrait-tablet</li><li class="BreakpointDetector_landscape-tablet-and-above_22IbY" data-name="landscape-tablet-and-above" data-reactid="51">landscape-tablet-and-above</li><li class="BreakpointDetector_landscape-tablet-and-medium-wide-browser_3ROhS" data-name="landscape-tablet-and-medium-wide-browser" data-reactid="52">landscape-tablet-and-medium-wide-browser</li><li class="BreakpointDetector_portrait-tablet-and-below_1ZJFJ" data-name="portrait-tablet-and-below" data-reactid="53">portrait-tablet-and-below</li><li class="BreakpointDetector_landscape-tablet-and-below_hsReg" data-name="landscape-tablet-and-below" data-reactid="54">landscape-tablet-and-below</li></ul><!-- react-empty: 55 --></div></div></div><div class="renderable" data-template="footer" data-key="footer_7jangje6eg"><div data-reactroot="" data-reactid="1" data-react-checksum="2142522854"><div class="Footer_footer_Tco1X" data-reactid="2"><div class="Footer_inner_3A8nh" data-reactid="3"><div class="Footer_container_9Avq2" data-reactid="4"><div class="Footer_links_1ISy2" data-reactid="5"><div class="Footer_inner_3A8nh" data-reactid="6"><ul data-reactid="7"><li data-reactid="8"><a href="//cn.reuters.com/tools/mobile" data-reactid="9">移动应用</a></li><li data-reactid="10"><a href="//cb.sailthru.com/join/4vw/subscribe" data-reactid="11">邮件订阅</a></li><li data-reactid="12"><a href="https://plus.reuters.com/en.html " data-reactid="13">Reuters Plus</a></li><li data-reactid="14"><a href="//info.evidon.com/pub_info/301" data-reactid="15">广告选择</a></li><li data-reactid="16"><a href="//www.reuters.com/terms-of-use" data-reactid="17">使用条款</a></li><li data-reactid="18"><a href="//cn.reuters.com/info/privacy" data-reactid="19">隐私保护</a></li></ul></div></div><div data-reactid="20"><div class="Footer_social_3V2HY" data-reactid="21"><div class="Footer_inner_3A8nh" data-reactid="22"><div class="SocialTool_container_2JNxB" data-reactid="23"><ul data-reactid="24"></ul><button class="SocialTool_expand-button_91YRP" data-reactid="25"><svg height="3px" width="13px" version="1.1" viewBox="0 0 13 3" data-reactid="26"><defs data-reactid="27"></defs><g id="Components" fill="none" stroke="none" stroke-width="1" data-reactid="28"><g id="Share---Expanded" fill="#86888B" transform="translate(-1452.000000, -577.000000)" data-reactid="29"><g id="SM" transform="translate(1158.000000, 519.000000)" data-reactid="30"><g id="sm-dotdotdot" transform="translate(294.000000, 58.000000)" data-reactid="31"><circle id="Oval" cx="1.5" cy="1.5" r="1.5" data-reactid="32"></circle><circle id="Oval-Copy" cx="6.5" cy="1.5" r="1.5" data-reactid="33"></circle><circle id="Oval-Copy-2" cx="11.5" cy="1.5" r="1.5" data-reactid="34"></circle></g></g></g></g></svg></button><!-- react-empty: 35 --></div></div></div><div class="Footer_legal_frqkR" data-reactid="36"><div class="Footer_inner_3A8nh" data-reactid="37"><p data-reactid="38"><span data-reactid="39">所有报价延迟至少15分钟。点击查看 </span><a href="//cn.reuters.com/info/disclaimer" target="_blank" data-reactid="40">交易所完整目录及报价延迟情况</a><span data-reactid="41"></span></p><p data-reactid="42"><a href="//thomsonreuters.com/copyright/" target="_blank" data-reactid="43"><span data-reactid="44"><!-- react-text: 45 -->© <!-- /react-text --><!-- react-text: 46 -->2017<!-- /react-text --><!-- react-text: 47 --> <!-- /react-text --></span><span data-reactid="48">Reuters. All Rights Reserved.</span></a></p></div></div></div></div></div></div><div style="height:0;" data-reactid="49"><span data-reactid="50"></span><!-- react-empty: 51 --></div></div></div><script type="text/javascript">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</script><script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'CN news wire'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</body>
</html>

