<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-0af9f03f639029a49 <![endif]-->
<!--[if !IE]> token: 20c15da6-874c-4cdd-933e-8004dff96846 <![endif]-->
<!--[if !IE]> App Server /produs--i-0af9f03f639029a49/ <![endif]-->

<!doctype html><html lang="zh" data-edition="BETACN">
    <head>

    <title>BRIEF-Broadridge Expects Adjusted EPS Growth Of 9-13 Pct For 2017-2020 | 路透中文网</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="index, follow">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <!-- Segment -->
    <script>
    !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
    }}();
    
            analytics.ready(function () {
                if (typeof(ga) != "undefined") {
                    ga('require', 'linker');
                    ga('linker:autoLink', ['cn.mobile.reuters.com']); 
                } 
                window.segment_user_id = analytics.user().anonymousId();
            });
        </script>

    <!-- Page hiding snippet  -->
    <style>.async-hide { opacity: 0 !important}</style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
    </script>

    <!-- Data Layer Object Declaration -->
    <script>window.dataLayer = window.dataLayer || [];</script>

    <!-- New Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
    <!-- End Google Tag Manager -->

    <link href="//static.reuters.com/resources_v2/react/CKB-16606-b43add1e/article.bundle.css" rel="stylesheet">
                    <link href="//static.reuters.com/resources_v2/react/CKB-16606-b43add1e/common.bundle.css" rel="stylesheet">
                <div class="linebreak"></div>
<script type="text/javascript">
    window.Reuters = window.Reuters || {};
    Reuters.info = Reuters.info || {};
    Reuters.info.edition = Reuters.info.edition || 'BETACN';
    </script>
    <script type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script>
    <script type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>
    <script type="text/javascript" src="//www.reuters.com/reuters_ads_framework.js"></script>
    <script type="text/javascript">var abp;</script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
    <script type="text/javascript">
    var parallelMediaHosts = new Array();
    parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

    <!-- alternate length:  0 -->
<meta name="DCSext.ContentChannel" content="companyNewsEng" />
<meta name="DCSext.ChannelList" content="companyNewsEng" />

<link rel="canonical" href="https://cn.reuters.com/article/brief-broadridge-expects-adjusted-eps-gr-idCNFWN1O50HL" />
<meta name="description" content="Broadridge Financial Solutions Inc:">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="BRIEF,Broadridge Expects Adjusted EPS Growth Of 9,13 Pct For 201,Performance / Results / Earnings,Content produced in Bangalore,Commercial Services and Supplies (TRBC),Industrials (TRBC),United States,Results Forecasts / Warnings,Americas,Company News,Financials (TRBC),Financials (Legacy),Corporate Events,Banking and Investment Services (TRBC),Industrial Services (TRBC)" />
<meta name="news_keywords" content="BRIEF;Broadridge Expects Adjusted EPS Growth Of 9;13 Pct For 201;Performance / Results / Earnings;Content produced in Bangalore;Commercial Services and Supplies (TRBC);Industrials (TRBC);United States;Results Forecasts / Warnings;Americas;Company News;Financials (TRBC);Financials (Legacy);Corporate Events;Banking and Investment Services (TRBC);Industrial Services (TRBC)" />
<meta name="REVISION_DATE" content="Tue Dec 05 12:12:56 UTC 2017">

<meta name="analyticsAttributes.articleDate" content="2017-12-05T12:12:56+0000" />
<meta name="analyticsAttributes.author" content="Reuters Editorial" />
<meta name="analyticsAttributes.canonicalUrl" content="https://cn.reuters.com/article/brief-broadridge-expects-adjusted-eps-gr-idCNFWN1O50HL" />
<meta name="analyticsAttributes.contentTitle" content="BRIEF-Broadridge Expects Adjusted EPS Growth Of 9-13 Pct For 2017-2020" />
<meta name="analyticsAttributes.edition" content="CN" />
<meta name="analyticsAttributes.keywords" content="BRIEF,Broadridge Expects Adjusted EPS Growth Of 9,13 Pct For 201,Performance / Results / Earnings,Content produced in Bangalore,Commercial Services and Supplies (TRBC),Industrials (TRBC),United States,Results Forecasts / Warnings,Americas,Company News,Financials (TRBC),Financials (Legacy),Corporate Events,Banking and Investment Services (TRBC),Industrial Services (TRBC)" />
<meta name="analyticsAttributes.keywordSlug" content="BRIEF-Broadridge Expects Adjusted EPS Growth Of 9-13 Pct For 201" />
<meta name="analyticsAttributes.inlineType" content="false">
<meta name="analyticsAttributes.title" content="BRIEF-Broadridge Expects Adjusted EPS Growth Of 9-13 Pct For 2017-2020" />

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2017-12-05T12:12:56+0000" />
<meta name="sailthru.title" content="BRIEF-Broadridge Expects Adjusted EPS Growth Of 9-13 Pct For 2017-2020" />

<meta property="og:locale" content="zh_CN"/>
<meta property="og:site_name" content="CN" />
<meta property="article:publisher" content="https://www.facebook.com/Reuters" />
<meta property="og:title" content="BRIEF-Broadridge Expects Adjusted EPS Growth Of 9-13 Pct For 2017-2020" />
<meta property="og:url" content="https://cn.reuters.com/article/brief-broadridge-expects-adjusted-eps-gr-idCNFWN1O50HL" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Broadridge Financial Solutions Inc:">
<meta property="og:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta property="og:article:published_time" content="2017-12-05T12:12:56+0000" />
<meta property="og:article:modified_time" content="2017-12-05T12:12:56+0000" /> 
<meta property="og:article:section" content="Investing - News" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="BRIEF,Broadridge Expects Adjusted EPS Growth Of 9,13 Pct For 201,Performance / Results / Earnings,Content produced in Bangalore,Commercial Services and Supplies (TRBC),Industrials (TRBC),United States,Results Forecasts / Warnings,Americas,Company News,Financials (TRBC),Financials (Legacy),Corporate Events,Banking and Investment Services (TRBC),Industrial Services (TRBC)" />

<meta name="twitter:site" content="@Reuters" />
<meta name="twitter:creator" content="@Reuters" />
<link rel="publisher" href="https://plus.google.com/+Reuters"/>
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="BRIEF-Broadridge Expects Adjusted EPS Growth Of 9-13 Pct For 2017-2020" />
<meta name="twitter:description" content="Broadridge Financial Solutions Inc:">
<meta name="twitter:image:src" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png">
<meta name="twitter:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://cn.reuters.com/article/brief-broadridge-expects-adjusted-eps-gr-idCNFWN1O50HL"
        },
        "headline": "BRIEF-Broadridge Expects Adjusted EPS Growth Of 9-13 Pct For 2017-2020",
        "url": "https://cn.reuters.com/article/brief-broadridge-expects-adjusted-eps-gr-idCNFWN1O50HL",
        "image": {
            "@type": "ImageObject",
            "url": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
        "dateCreated": "2017-12-05T12:12:56+0000",
        "dateModified": "2017-12-05T12:12:56+0000",
        "datePublished": "2017-12-05T12:12:56+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "https://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "Broadridge Financial Solutions Inc:",
        "articleSection": "Investing - News",
        "creator": ["Reuters Editorial"],
        "keywords": ["BRIEF","Broadridge Expects Adjusted EPS Growth Of 9","13 Pct For 201","Performance / Results / Earnings","Content produced in Bangalore","Commercial Services and Supplies (TRBC)","Industrials (TRBC)","United States","Results Forecasts / Warnings","Americas","Company News","Financials (TRBC)","Financials (Legacy)","Corporate Events","Banking and Investment Services (TRBC)","Industrial Services (TRBC)", "Article"],
        "about":"Article"
    }
</script>
<meta name="DCSext.DartZone" content="cn.reuters/investing/article" />
    <meta name="analyticsAttributes.channel" content="Investing" />
    <meta name="analyticsAttributes.contentType" content="Article" />
    <meta name="analyticsAttributes.contentChannel" content="Investing - News - Company News" />
    <meta name="analyticsAttributes.topicChannel" content="Investing - News" />
    <meta name="analyticsAttributes.topicSubChannel" content="Company News" />

    <link rel="shortcut icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s3.reutersmedia.net/resources_v2/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s1.reutersmedia.net/resources_v2/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s3.reutersmedia.net/resources_v2/images/favicon-16x16.png">
    <link rel="mask-icon" href="https://s2.reutersmedia.net/resources_v2/images/safari-pinned-tab.svg" color="#ff8000">
    <meta name="msapplication-TileColor" content="#ff8000">
    <meta name="msapplication-TileImage" content="https://s2.reutersmedia.net/resources_v2/images/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-310x310.png" />
    <meta name="msapplication-config" content="none"/>
    <meta name="theme-color" content="#ffffff">

    

<style>
.rubric{position: absolute;top: 20px;left: -1px;background: #ff8000;color: #fff;font-weight: bold;padding: 3px;padding-left: 10px;font-size: 12px;padding-right: 5px;z-index: 99999;}
.text_box{width: 230px; border: 1px solid #ccc;font-size: 1.5em;}
.text_box span{display:block;}
.text_box span:first-of-type{margin: 6px 0 8px;text-align:center;color:#f37021;}
.text_box span:nth-of-type(2){width: 100%; height: 1px; border-top: 1px solid #cccccc; margin-top: 6px;}
.text_box span:nth-of-type(3) {height: 44px; line-height: 22px; text-align: center; font-size: 12px;}

/* Hack Sponsored */
.hacked-main {position: relative;top: -300px;border-bottom: 10px #003399 solid;left: -90px;height: 442px;width: 1200px;background: url(https://www.reuters.com/media-campaign/brandfeatures/united/united-main.jpg);}
/* #USKBN1CZ2K9 .TwoColumnLayout_column_1uZPg.TwoColumnLayout_right_3kxIR{display:none;} */
/*#USKBN1CZ2K9 .DPSlot_container_2dHIN{display:none;}*/
.intro{  margin-top: -300px;color: #003399;font-family: knowledge-light, helvetica, arial, sans-serif;font-size: 26px;line-height: 36px;padding-bottom: 50px;padding-left: 0px;padding-top: 0px;border-bottom: 1px solid #ebebeb;}
.headline-hacked{position: absolute;bottom: 50px;left: 90px;width: 58%;}
.hacked-title{color: #fff;font-family: knowledge-medium, helvetica, arial, sans-serif; font-size: 56px;line-height: 64px;}
.hacked-image{margin-left: -90px;}
.hacked-byline {color: #fff;font-size: 12px;font-family: knowledge-regular, helvetica, arial, sans-serif;line-height: 40px;text-transform: uppercase; letter-spacing: 2px;}
.heavy{font-family: knowledge-medium, helvetica, arial, sans-serif;}
.right{float: right;position: absolute;right: 40px; top:300px; width:300px; color:#86888b; font-family: knowledge-regular, helvetica, arial, sans-serif; font-size:15px;}
.right-line2{color:#000; font-family: knowledge-medium, helvetica, arial, sans-serif;}
.right2{display:none;width:300px; color:#86888b; font-family: knowledge-regular, helvetica, arial, sans-serif; font-size:15px;}
#USKBN1CZ2K9 .DPSlot_container_2dHIN p {display: none;}
#USKBN1CZ2K9 .RightRail_right-rail_2XVdG .RightRail_sticky-container_2RtHf>div {height: 230px;margin-left: -40px;margin-bottom: 125px;display: -webkit-box;display: -ms-flexbox;display: flex;}
#USKBN1CZ2K9 .PrimaryAsset_container_2pnvl{display:none;}

@media only screen and (max-width: 1200px) {
    .hacked-main {width:1200px;}
}

@media only screen and (max-width: 1100px) {
    .hacked-main {width:1100px; height:406px;}
    .hacked-title {font-size: 50px;line-height: 58px;}
    .right{top:265px;}
    #USKBN1CZ2K9 .RightRail_right-rail_2XVdG .RightRail_sticky-container_2RtHf>div {height: 190px;margin-left: -40px;margin-bottom: 125px;display: -webkit-box;display: -ms-flexbox;display: flex;}
}

@media only screen and (max-width: 920px) {
.right{ display:none;}
  /*.right2{display:block;}*/
.hacked-main {top: -270px;width:920px;}
#USKBN1CZ2K9 .DPSlot_container_2dHIN {margin-top: -300px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
.intro{margin-top: 0px;}
}

@media only screen and (max-width: 825px) {
.hacked-main {top: -300px;width:825px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
}

@media only screen and (max-width: 750px) {
.hacked-title { font-size: 40px; line-height: 46px; }
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
.hacked-byline {line-height: 30px;}
.headline-hacked {width: 80%;}
.hacked-main {width:750px;}
}

@media only screen and (max-width: 641px) {
.hacked-main {top: -300px;width:641px}
.intro {margin-top: 0px;}
#USKBN1CZ2K9 .DPSlot_container_2dHIN {margin-top: -270px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
}

@media only screen and (max-width: 639px) {
.hacked-main {top: -240px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
}

@media only screen and (max-width: 525px) {
.hacked-main {top: -270px; width:525px;}
.headline-hacked {width: 70%;}
intro { margin-top: 0px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
}

@media only screen and (max-width: 400px) {

}
/* Hack Sponsored */

</style>

<script>
if(window.location.href.indexOf("USKBN1CZ2K9") != -1){
	setTimeout(function(){ 
//adbundler({'pDivId':'div-gpt-mpu2-united', 'pSize': [300,250] , 'pSite':TR3.extractDartZone(), 'phb':'no', 'pType':'mpu'});
//adbundler({'pDivId':'div-gpt-mpu-united', 'pSize': [300,250] , 'pSite':TR3.extractDartZone(), 'phb':'no', 'pType':'mpu'});
//adbundler({'pDivId':'div-gpt-interval-united', 'pSize': ['fluid'] , 'pSite':TR3.extractDartZone(), 'phb':'no', 'pType':'native'});

//displayAd('div-gpt-mpu2-united', 'us.reuters/custom_hub/united', [[300,250]], 'type=mpu'+adParams3 ); 
//displayAd('div-gpt-mpu-united', 'us.reuters/custom_hub/united', [[300,250]], 'type=mpu'+adParams3 ); 
//displayAd('div-gpt-interval-united', 'us.reuters/custom_hub/united', ['fluid'], 'type=native'+adParams3 ); 

 },1250);
}

</script>


<!--/* Distil Networks Bot Discovery script tag */-->
<script type="text/javascript" src="https://cdn.distiltag.com/api/v1/defense/script/jbGgBzARE9bHOhVUFTu6qTSnLIHlhKsqB3zjEme8" async></script>
<noscript><img src="https://cdn.distiltag.com/api/v1/defense/noscript/jbGgBzARE9bHOhVUFTu6qTSnLIHlhKsqB3zjEme8"></noscript>
<!--/* End Bot Discovery script tag */-->
<script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 52639; 
            _sf_async_config.domain = 'cn.reuters.com';  
            _sf_async_config.topStorageDomain = 'reuters.com'; 
            _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('https://www.', '').replace('http://www.', '');
            _sf_async_config.flickerControl = false;
            var _sf_startpt = (new Date()).getTime();
        </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body>
    <!-- New Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script src="//static.reuters.com/resources_v2/react/CKB-16606-b43add1e/common.bundle.js" ></script>
                <script src="//static.reuters.com/resources_v2/react/CKB-16606-b43add1e/article.bundle.js" ></script>
                
            
<script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
 var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
var node = document.getElementsByTagName('script')[0];
 node.parentNode.appendChild(rct);
})();

</script><div class="linebreak"></div>
	
<div class="linebreak"></div>
	<script src="https://queso-cdn.prod.reuters.tv/assets/embedder.bundle.js"></script>
    
<div class="renderable" data-template="header" data-key="header_y52xlhjare"><div data-reactroot="" data-reactid="1" data-react-checksum="925468025"><div class="TopBar_top-bar_3Mkmw" data-reactid="2"><div class="TopBar_left_wA_ai" data-reactid="3"><div class="Dropdown_dropdown_3Tvx0" data-reactid="4"><button class="Dropdown_button_1sGAp" data-reactid="5"><span class="Dropdown_title_2DvZL" data-reactid="6">Discover Thomson Reuters</span><div class="Dropdown_dots_2Uv4O" data-reactid="7"></div></button><div class="Dropdown_menu_1Vpwz" data-reactid="8"><a href="https://financial.thomsonreuters.com/" data-reactid="9">Financial</a><a href="https://www.thomsonreuters.com/en/products-services/government-solutions.html" data-reactid="10">Government Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/legal.html" data-reactid="11">Legal</a><a href="https://agency.reuters.com/en.html" data-reactid="12">Reuters News Agency</a><a href="https://risk.thomsonreuters.com/en.html" data-reactid="13">Risk Management Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/tax-accounting.html" data-reactid="14">Tax &amp; Accounting</a><a href="https://blogs.thomsonreuters.com/answerson/" data-reactid="15">Blog: Answers On</a><a href="https://innovation.thomsonreuters.com/en.html" data-reactid="16">Innovation @ Thomson Reuters</a></div></div></div><div class="TopBar_right_3rEVT" data-reactid="17"><div class="TopBar_item_9jewa" data-reactid="18"><a href="https://www.thomsonreuters.com/en/global-gateway.html" class="TopBar_label_W_cA7" data-reactid="19">Directory of sites</a></div><div class="TopBar_item_9jewa" data-reactid="20"><a href="https://www.thomsonreuters.com/en/login.html" class="TopBar_label_W_cA7" data-reactid="21">Login</a></div><div class="TopBar_item_9jewa" data-reactid="22"><a href="https://reuters.zendesk.com/hc/en-us/articles/216467423-Contact-Reuters" class="TopBar_label_W_cA7" data-reactid="23">Contact</a></div><div class="TopBar_item_9jewa" data-reactid="24"><a href="https://reuters.zendesk.com/hc/en-us" class="TopBar_label_W_cA7" data-reactid="25">Support</a></div></div></div><div class="Header_proxy_yT6Tr" data-reactid="26"><div class="Header_header_1xhmD" data-reactid="27"><div class="Header_container_O7Vma" data-reactid="28"><div class="Logo_logo_2mobd" data-reactid="29"><a href="/" class="Logo_image_q8Hjm" data-reactid="30"><picture data-reactid="31"><source srcset="//static.reuters.com/resources_v2/react/7c75fdfc76a279c62139a2def4dd9351.png" media="(max-width: 639px)" data-reactid="32"/><img src="//static.reuters.com/resources_v2/react/07b0ad2804039e810b5739ef93252534.png" alt="Reuters logo" data-reactid="33"/></picture></a><div class="Logo_arrow_2Lbug" data-reactid="34"><svg height="6" width="10" viewBox="0 0 10 6" data-reactid="35"><defs data-reactid="36"></defs><path class="cls-1" id="arrow" d="M1982.99,102.008l-4.99,5.985-4.99-5.985h9.98Z" transform="translate(-1973 -102)" data-reactid="37"></path></svg></div></div><div class="Toolbar_toolbar_zYuhv" data-reactid="38"><div class="Playlist_playlist_2MjyC" data-reactid="39"><div data-reactid="40"><div class="Playlist_left_1Eh1E" style="opacity:0;" data-reactid="41"><div class="Playlist_fade_DcPuL" data-reactid="42"></div><button class="Playlist_arrow_osgL-" data-reactid="43"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="44"><g stroke="none" stroke-width="1" data-reactid="45"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="46"></polygon></g></svg></button></div><div class="Playlist_right_36JGu" style="opacity:1;" data-reactid="47"><div class="Playlist_fade_DcPuL" data-reactid="48"></div><button class="Playlist_arrow_osgL-" data-reactid="49"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="50"><g stroke="none" stroke-width="1" data-reactid="51"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="52"></polygon></g></svg></button></div></div><div class="HorizontalScroll_host_nktaU" data-reactid="53"><div class="Playlist_items_pcF8J" data-reactid="54"><div class="Item_item_3dyZ7" data-reactid="55"><div class="Item_thumbnail_2M50c" data-reactid="56"><div style="background-image:url(//static.reuters.com/resources_v2/react/0b9ae0631dc9cb1d12dd2eb240ef07bb.png);" class="Item_image_3uHyJ" data-reactid="57"></div></div><div class="Item_content_3czN5" data-reactid="58"><div class="Item_headline_3W_Za" data-reactid="59">BRIEF-Broadridge Expects Adjusted EPS Growth Of 9-13 Pct For 2017-2020</div></div><div class="Item_progress_ILI_z" style="width:0%;" data-reactid="60"></div></div></div></div></div><div class="Search_search_3LYh4" data-reactid="61"><form action="/search/news" data-reactid="62"><input type="text" class="Search_input_2sECg" placeholder="Search Reuters..." name="blob" data-reactid="63"/></form><button class="Search_button_3qiVa" data-reactid="64"><svg height="18" width="18.03" viewBox="0 0 18.03 18" data-reactid="65"><path id="menu_search_icon" d="M1478.74,68.393l-4.28-4.28a7.576,7.576,0,0,0-.61-9.917,7.419,7.419,0,0,0-5.34-2.206,7.5,7.5,0,0,0-5.33,2.206A7.391,7.391,0,0,0,1461,59.5a7.485,7.485,0,0,0,7.51,7.514,7.606,7.606,0,0,0,4.64-1.573l4.26,4.28a0.967,0.967,0,0,0,.66.284,0.925,0.925,0,0,0,.65-0.284A0.905,0.905,0,0,0,1478.74,68.393Zm-4.63-8.911a5.614,5.614,0,0,1-9.6,3.975h0a5.649,5.649,0,0,1,0-7.949A5.62,5.62,0,0,1,1474.11,59.482Z" transform="translate(-1461 -52)" data-reactid="66"></path></svg></button><button class="Search_close_2dj4F" data-reactid="67"><svg height="21px" width="21px" version="1.1" viewBox="0 0 21 21" data-reactid="68"><g stroke="none" stroke-width="1" data-reactid="69"><path d="M10.38,8.98 L1.67,0.27 C1.28680009,-0.098267157 0.679382799,-0.0922326176 0.303575091,0.283575091 C-0.0722326176,0.659382799 -0.078267157,1.26680009 0.29,1.65 L9,10.36 L0.29,19.07 C-0.078267157,19.4531999 -0.0722326176,20.0606172 0.303575091,20.4364249 C0.679382799,20.8122326 1.28680009,20.8182672 1.67,20.45 L10.38,11.74 L19.09,20.45 C19.4731999,20.8182672 20.0806172,20.8122326 20.4564249,20.4364249 C20.8322326,20.0606172 20.8382672,19.4531999 20.47,19.07 L11.76,10.36 L20.47,1.65 C20.8498701,1.26842463 20.8498701,0.651575368 20.47,0.27 C20.0884246,-0.109870139 19.4715754,-0.109870139 19.09,0.27 L10.38,8.98 Z" data-reactid="70"></path></g></svg></button></div></div></div><div class="Navigation_navigation_1LuuV" data-reactid="71"><div class="Back_back_3ho0s" data-reactid="72"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="73"><g stroke="none" stroke-width="1" data-reactid="74"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="75"></polygon></g></svg><!-- react-text: 76 --><!-- /react-text --></div><div class="Navigation_container_1gQw4" data-reactid="77"><div class="Navigation_inner_2LSFO" data-reactid="78"><div class="Navigation_levels_28RIk" data-reactid="79"><div class="Navigation_level_2K3yP" data-reactid="80"><div class="ScrollPanel_scroll-panel_1W95U" data-reactid="81"><div class="ScrollPanel_top_1eUt7" style="opacity:0;" data-reactid="82"></div><div class="ScrollPanel_bottom_3QdHN" style="opacity:0;" data-reactid="83"></div><div class="ScrollPanel_title_1eEwt" data-reactid="84">频道</div><div class="ScrollPanel_container_2Fs9B" data-reactid="85"><div data-reactid="86"><a href="/home" class="MenuItem_menu-item_cABJH" data-reactid="87"><!-- react-text: 88 -->主页<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="89"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="90"><g stroke="none" stroke-width="1" data-reactid="91"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="92"></polygon></g></svg></span></a><a href="/news" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="93"><!-- react-text: 94 -->资讯<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="95"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="96"><g stroke="none" stroke-width="1" data-reactid="97"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="98"></polygon></g></svg></span></a><a href="/news/analyses" class="MenuItem_menu-item_cABJH" data-reactid="99"><!-- react-text: 100 -->深度分析<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="101"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="102"><g stroke="none" stroke-width="1" data-reactid="103"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="104"></polygon></g></svg></span></a><a href="/news/generalnews" class="MenuItem_menu-item_cABJH" data-reactid="105"><!-- react-text: 106 -->时事要闻<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="107"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="108"><g stroke="none" stroke-width="1" data-reactid="109"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="110"></polygon></g></svg></span></a><a href="/news/columnist" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="111"><!-- react-text: 112 -->专栏<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="113"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="114"><g stroke="none" stroke-width="1" data-reactid="115"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="116"></polygon></g></svg></span></a><a href="/specialcoverage" class="MenuItem_menu-item_cABJH" data-reactid="117"><!-- react-text: 118 -->专题<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="119"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="120"><g stroke="none" stroke-width="1" data-reactid="121"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="122"></polygon></g></svg></span></a><a href="/exclusive/specialcoverage" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="123"><!-- react-text: 124 -->独家<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="125"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="126"><g stroke="none" stroke-width="1" data-reactid="127"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="128"></polygon></g></svg></span></a><a href="/life" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="129"><!-- react-text: 130 -->生活<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="131"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="132"><g stroke="none" stroke-width="1" data-reactid="133"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="134"></polygon></g></svg></span></a><a href="/investing" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="135"><!-- react-text: 136 -->投资<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="137"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="138"><g stroke="none" stroke-width="1" data-reactid="139"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="140"></polygon></g></svg></span></a><a href="/markets" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="141"><!-- react-text: 142 -->市场 <!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="143"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="144"><g stroke="none" stroke-width="1" data-reactid="145"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="146"></polygon></g></svg></span></a><a href="//cb.sailthru.com/join/4vw/subscribe" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="147"><!-- react-text: 148 -->订阅<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="149"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="150"><g stroke="none" stroke-width="1" data-reactid="151"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="152"></polygon></g></svg></span></a><div class="Navigation_mobile_231kH" data-reactid="153"><a href="/pictures" class="MenuItem_menu-item_cABJH MenuItem_is-navigation-item_1zA3Z" data-reactid="154"><span class="MenuItem_icon_3b0Tt" data-reactid="155"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="156"><path d="M28.5,30h-25C1.6,30,0,28.5,0,26.6c0,0,0,0,0,0V10.2c0-1.9,1.6-3.4,3.5-3.4c0,0,0,0,0,0h3.7c1.1,0,2-0.7,2.2-1.8 c0.3-1.7,1.8-3,3.5-3h6.2c1.8,0,3.3,1.3,3.5,3c0.2,1,1.1,1.8,2.2,1.8h3.7c1.9,0,3.5,1.5,3.5,3.4c0,0,0,0,0,0v16.4 C32,28.5,30.4,30,28.5,30z M3.5,8.1c-1.1,0-2.1,0.9-2.1,2v16.4c0,1.1,1,2,2.1,2h25c1.1,0,2.1-0.9,2.1-2V10.2c0-1.1-1-2-2.1-2h-3.7 c-1.8,0-3.3-1.3-3.5-3c-0.2-1.1-1.1-1.8-2.2-1.8h-6.2c-1.1,0-2,0.8-2.2,1.8c-0.3,1.7-1.8,3-3.5,3L3.5,8.1z" data-reactid="157"></path><path d="M16,23.9c-3.8-0.1-6.8-3.2-6.7-7s3.2-6.8,7-6.7C20,10.3,23,13.3,23,17C23,20.8,19.8,23.9,16,23.9C16,23.9,16,23.9,16,23.9z M16,11.6c-3,0.1-5.4,2.5-5.4,5.6s2.5,5.4,5.6,5.4c3-0.1,5.4-2.5,5.4-5.5C21.5,14,19,11.5,16,11.6z" data-reactid="158"></path></svg></span><!-- react-text: 159 -->图片<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="160"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="161"><g stroke="none" stroke-width="1" data-reactid="162"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="163"></polygon></g></svg></span></a><a href="https://reuters.tv" class="MenuItem_menu-item_cABJH MenuItem_is-navigation-item_1zA3Z" data-reactid="164"><span class="MenuItem_icon_3b0Tt" data-reactid="165"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="166"><path d="M29.1,29.8H2.9c-1.6,0-2.9-1.3-2.9-2.9V5.1c0-1.6,1.3-2.9,2.9-2.9h26.2c1.6,0,2.9,1.3,2.9,2.9v21.8 C32,28.5,30.7,29.8,29.1,29.8z M2.9,3.6c-0.8,0-1.5,0.7-1.5,1.5V27c0,0.8,0.7,1.4,1.5,1.5h26.2c0.8,0,1.4-0.7,1.5-1.5V5.1 c0-0.8-0.7-1.4-1.5-1.4L2.9,3.6z" data-reactid="167"></path><path d="M13.8,22.2c-0.4,0-0.7-0.3-0.7-0.7V10.5c0-0.4,0.3-0.7,0.7-0.7c0.2,0,0.3,0.1,0.4,0.1l7.3,5.4c0.3,0.2,0.4,0.7,0.1,1 c0,0.1-0.1,0.1-0.1,0.1L14.2,22C14.1,22.1,14,22.2,13.8,22.2z M14.5,12v8l5.3-4L14.5,12z" data-reactid="168"></path></svg></span><!-- react-text: 169 -->Reuters TV<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="170"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="171"><g stroke="none" stroke-width="1" data-reactid="172"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="173"></polygon></g></svg></span></a><div class="TopBar_top-bar_3Mkmw TopBar_is-mobile_39RMs" data-reactid="174"><div class="TopBar_left_wA_ai" data-reactid="175"><div class="Dropdown_dropdown_3Tvx0" data-reactid="176"><button class="Dropdown_button_1sGAp" data-reactid="177"><span class="Dropdown_title_2DvZL" data-reactid="178">Discover Thomson Reuters</span><div class="Dropdown_dots_2Uv4O" data-reactid="179"></div></button><div class="Dropdown_menu_1Vpwz" data-reactid="180"><a href="https://financial.thomsonreuters.com/" data-reactid="181">Financial</a><a href="https://www.thomsonreuters.com/en/products-services/government-solutions.html" data-reactid="182">Government Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/legal.html" data-reactid="183">Legal</a><a href="https://agency.reuters.com/en.html" data-reactid="184">Reuters News Agency</a><a href="https://risk.thomsonreuters.com/en.html" data-reactid="185">Risk Management Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/tax-accounting.html" data-reactid="186">Tax &amp; Accounting</a><a href="https://blogs.thomsonreuters.com/answerson/" data-reactid="187">Blog: Answers On</a><a href="https://innovation.thomsonreuters.com/en.html" data-reactid="188">Innovation @ Thomson Reuters</a></div></div></div><div class="TopBar_right_3rEVT" data-reactid="189"><div class="TopBar_item_9jewa" data-reactid="190"><a href="https://www.thomsonreuters.com/en/global-gateway.html" class="TopBar_label_W_cA7" data-reactid="191">Directory of sites</a></div><div class="TopBar_item_9jewa" data-reactid="192"><a href="https://www.thomsonreuters.com/en/login.html" class="TopBar_label_W_cA7" data-reactid="193">Login</a></div><div class="TopBar_item_9jewa" data-reactid="194"><a href="https://reuters.zendesk.com/hc/en-us/articles/216467423-Contact-Reuters" class="TopBar_label_W_cA7" data-reactid="195">Contact</a></div><div class="TopBar_item_9jewa" data-reactid="196"><a href="https://reuters.zendesk.com/hc/en-us" class="TopBar_label_W_cA7" data-reactid="197">Support</a></div></div></div></div></div></div></div></div><div class="Navigation_level_2K3yP" data-reactid="198"><span data-reactid="199"><div class="ScrollPanel_scroll-panel_1W95U" data-reactid="200"><div class="ScrollPanel_top_1eUt7" style="opacity:0;" data-reactid="201"></div><div class="ScrollPanel_bottom_3QdHN" style="opacity:0;" data-reactid="202"></div><div class="ScrollPanel_container_2Fs9B" data-reactid="203"><div data-reactid="204"></div></div></div></span></div></div><div class="Navigation_content_TUBMQ" data-reactid="205"><div class="Featured_featured_3rxlE" data-reactid="206"><button class="Featured_next_2L8Cz" data-reactid="207"></button><button class="Featured_third_a44eG" data-reactid="208"></button><div class="Featured_label_aVzie" data-reactid="209">专题</div><div class="Featured_container_RlT52" data-reactid="210"><span data-reactid="211"><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0;" data-index="0" data-reactid="212"><a href="//cn.reuters.com/article/poll-china-nov-cpi-industry-value-consum-idCNKBS1E00UC" class="Item_overlay_1po6H" data-reactid="213"></a><div class="Item_preimage_2fl8l" data-reactid="214"><div class="Item_image_22wf9" style="background-image:url(&quot;//s3.reutersmedia.net/resources/r/?m=02&amp;d=20171206&amp;t=2&amp;i=1212587825&amp;r=LYNXMPEDB50KN&quot;);" data-reactid="215"><img src="//s3.reutersmedia.net/resources/r/?m=02&amp;d=20171206&amp;t=2&amp;i=1212587825&amp;r=LYNXMPEDB50KN" alt="食品与翘尾致中国11月CPI涨幅略降 工业因限产影响续放缓" data-reactid="216"/></div></div><div class="Item_content_1YuV9" data-reactid="217"><div class="Item_category_23PzX" data-reactid="218">数据观测</div><div class="Item_title_2g1oj" data-reactid="219">食品与翘尾致中国11月CPI涨幅略降 工业因限产影响续放缓</div><div class="Item_navigation_1JSSa" data-reactid="220"><button class="Item_back_23KxE" data-reactid="221"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="222"><g stroke="none" stroke-width="1" data-reactid="223"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781" data-reactid="224"></polygon></g></svg></button><button class="Item_forward_2gKJp" data-reactid="225"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="226"><g stroke="none" stroke-width="1" data-reactid="227"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="228"></polygon></g></svg></button></div></div></div><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0;" data-index="1" data-reactid="229"><a href="//cn.reuters.com/article/tim-cook-tencent-apple-1206-wednesday-idCNKBS1E00PH" class="Item_overlay_1po6H" data-reactid="230"></a><div class="Item_preimage_2fl8l" data-reactid="231"><div class="Item_image_22wf9" style="background-image:url(&quot;//static.reuters.com/resources/assets/?d=20171206&amp;t=2&amp;i=RTSO1ZV&amp;w=&amp;q=&quot;);" data-reactid="232"><img src="//static.reuters.com/resources/assets/?d=20171206&amp;t=2&amp;i=RTSO1ZV&amp;w=&amp;q=" alt="苹果CEO库克称乐观认为中国App Store下架的产品还会上线" data-reactid="233"/></div></div><div class="Item_content_1YuV9" data-reactid="234"><div class="Item_category_23PzX" data-reactid="235">国际财经</div><div class="Item_title_2g1oj" data-reactid="236">苹果CEO库克称乐观认为中国App Store下架的产品还会上线</div><div class="Item_navigation_1JSSa" data-reactid="237"><button class="Item_back_23KxE" data-reactid="238"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="239"><g stroke="none" stroke-width="1" data-reactid="240"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781" data-reactid="241"></polygon></g></svg></button><button class="Item_forward_2gKJp" data-reactid="242"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="243"><g stroke="none" stroke-width="1" data-reactid="244"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="245"></polygon></g></svg></button></div></div></div><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0;" data-index="2" data-reactid="246"><a href="//cn.reuters.com/article/trump-db-account-legal-investigation-120-idCNKBS1E007B" class="Item_overlay_1po6H" data-reactid="247"></a><div class="Item_preimage_2fl8l" data-reactid="248"><div class="Item_image_22wf9" style="background-image:url(&quot;//s3.reutersmedia.net/resources/r/?m=02&amp;d=20171206&amp;t=2&amp;i=1212554902&amp;r=LYNXMPEDB503M&quot;);" data-reactid="249"><img src="//s3.reutersmedia.net/resources/r/?m=02&amp;d=20171206&amp;t=2&amp;i=1212554902&amp;r=LYNXMPEDB503M" alt="焦点：特朗普律师否认德银收到要求提供特朗普帐户资料的传票" data-reactid="250"/></div></div><div class="Item_content_1YuV9" data-reactid="251"><div class="Item_category_23PzX" data-reactid="252">深度分析</div><div class="Item_title_2g1oj" data-reactid="253">焦点：特朗普律师否认德银收到要求提供特朗普帐户资料的传票</div><div class="Item_navigation_1JSSa" data-reactid="254"><button class="Item_back_23KxE" data-reactid="255"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="256"><g stroke="none" stroke-width="1" data-reactid="257"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781" data-reactid="258"></polygon></g></svg></button><button class="Item_forward_2gKJp" data-reactid="259"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="260"><g stroke="none" stroke-width="1" data-reactid="261"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="262"></polygon></g></svg></button></div></div></div></span></div><div class="Featured_menu_21jXV" data-reactid="263"><a href="/pictures" class="MenuItem_menu-item_cABJH" data-reactid="264"><span class="MenuItem_icon_3b0Tt" data-reactid="265"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="266"><path d="M28.5,30h-25C1.6,30,0,28.5,0,26.6c0,0,0,0,0,0V10.2c0-1.9,1.6-3.4,3.5-3.4c0,0,0,0,0,0h3.7c1.1,0,2-0.7,2.2-1.8 c0.3-1.7,1.8-3,3.5-3h6.2c1.8,0,3.3,1.3,3.5,3c0.2,1,1.1,1.8,2.2,1.8h3.7c1.9,0,3.5,1.5,3.5,3.4c0,0,0,0,0,0v16.4 C32,28.5,30.4,30,28.5,30z M3.5,8.1c-1.1,0-2.1,0.9-2.1,2v16.4c0,1.1,1,2,2.1,2h25c1.1,0,2.1-0.9,2.1-2V10.2c0-1.1-1-2-2.1-2h-3.7 c-1.8,0-3.3-1.3-3.5-3c-0.2-1.1-1.1-1.8-2.2-1.8h-6.2c-1.1,0-2,0.8-2.2,1.8c-0.3,1.7-1.8,3-3.5,3L3.5,8.1z" data-reactid="267"></path><path d="M16,23.9c-3.8-0.1-6.8-3.2-6.7-7s3.2-6.8,7-6.7C20,10.3,23,13.3,23,17C23,20.8,19.8,23.9,16,23.9C16,23.9,16,23.9,16,23.9z M16,11.6c-3,0.1-5.4,2.5-5.4,5.6s2.5,5.4,5.6,5.4c3-0.1,5.4-2.5,5.4-5.5C21.5,14,19,11.5,16,11.6z" data-reactid="268"></path></svg></span><!-- react-text: 269 -->图片<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="270"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="271"><g stroke="none" stroke-width="1" data-reactid="272"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="273"></polygon></g></svg></span></a><a href="https://reuters.tv" class="MenuItem_menu-item_cABJH" data-reactid="274"><span class="MenuItem_icon_3b0Tt" data-reactid="275"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="276"><path d="M29.1,29.8H2.9c-1.6,0-2.9-1.3-2.9-2.9V5.1c0-1.6,1.3-2.9,2.9-2.9h26.2c1.6,0,2.9,1.3,2.9,2.9v21.8 C32,28.5,30.7,29.8,29.1,29.8z M2.9,3.6c-0.8,0-1.5,0.7-1.5,1.5V27c0,0.8,0.7,1.4,1.5,1.5h26.2c0.8,0,1.4-0.7,1.5-1.5V5.1 c0-0.8-0.7-1.4-1.5-1.4L2.9,3.6z" data-reactid="277"></path><path d="M13.8,22.2c-0.4,0-0.7-0.3-0.7-0.7V10.5c0-0.4,0.3-0.7,0.7-0.7c0.2,0,0.3,0.1,0.4,0.1l7.3,5.4c0.3,0.2,0.4,0.7,0.1,1 c0,0.1-0.1,0.1-0.1,0.1L14.2,22C14.1,22.1,14,22.2,13.8,22.2z M14.5,12v8l5.3-4L14.5,12z" data-reactid="278"></path></svg></span><!-- react-text: 279 -->Reuters TV<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="280"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="281"><g stroke="none" stroke-width="1" data-reactid="282"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="283"></polygon></g></svg></span></a></div></div></div></div></div><div class="Edition_edition_teD1o" data-reactid="284"><div class="Edition_container_2AeUl" data-reactid="285"><div class="Edition_content_3tvpW" data-reactid="286"><button class="Edition_selected_3qJwJ" data-reactid="287"><div class="Edition_label_1fLWo" data-reactid="288"></div><img src="//static.reuters.com/resources_v2/react/3aae9fd5da3557fba61d6444cb943643.png" alt="Flag of United States" height="13" class="Edition_flag_hiNvW" data-reactid="289"/><div class="Edition_value_1mo7Z" data-reactid="290">United States</div><div class="Edition_icon_2GMva" data-reactid="291"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="292"><g stroke="none" stroke-width="1" data-reactid="293"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="294"></polygon></g></svg></div></button><div class="Edition_items_293of" data-reactid="295"><a href="//af.reuters.com/" class="Edition_item_2HXS3" data-reactid="296"><span data-reactid="297">Africa</span></a><a href="//lta.reuters.com/" class="Edition_item_2HXS3" data-reactid="298"><span data-reactid="299">América Latina</span></a><a href="//ara.reuters.com/" class="Edition_item_2HXS3" data-reactid="300"><span data-reactid="301">عربي</span></a><a href="//ar.reuters.com/" class="Edition_item_2HXS3" data-reactid="302"><span data-reactid="303">Argentina</span></a><a href="//br.reuters.com/" class="Edition_item_2HXS3" data-reactid="304"><span data-reactid="305">Brasil</span></a><a href="//ca.reuters.com/" class="Edition_item_2HXS3" data-reactid="306"><span data-reactid="307">Canada</span></a><a href="//cn.reuters.com/" class="Edition_item_2HXS3" data-reactid="308"><span data-reactid="309">中国</span></a><a href="//de.reuters.com/" class="Edition_item_2HXS3" data-reactid="310"><span data-reactid="311">Deutschland</span></a><a href="//es.reuters.com/" class="Edition_item_2HXS3" data-reactid="312"><span data-reactid="313">España</span></a><a href="//fr.reuters.com/" class="Edition_item_2HXS3" data-reactid="314"><span data-reactid="315">France</span></a><a href="//in.reuters.com/" class="Edition_item_2HXS3" data-reactid="316"><span data-reactid="317">India</span></a><a href="//it.reuters.com/" class="Edition_item_2HXS3" data-reactid="318"><span data-reactid="319">Italia</span></a><a href="//jp.reuters.com/" class="Edition_item_2HXS3" data-reactid="320"><span data-reactid="321">日本</span></a><a href="//mx.reuters.com/" class="Edition_item_2HXS3" data-reactid="322"><span data-reactid="323">México</span></a><a href="//ru.reuters.com/" class="Edition_item_2HXS3" data-reactid="324"><span data-reactid="325">РОССИЯ</span></a><a href="//uk.reuters.com/" class="Edition_item_2HXS3" data-reactid="326"><span data-reactid="327">United Kingdom</span></a><a href="//www.reuters.com/" class="Edition_item_2HXS3 Edition_is-selected_Z7taP" data-reactid="328"><span data-reactid="329">United States</span></a></div></div></div></div><div class="Navigation_shadow_3be72" data-reactid="330"></div><div class="Navigation_backdrop_15WBk" data-reactid="331"></div></div></div></div></div></div><div class="renderable" data-template="article_list" data-key="article_list_huupx02l7j"><div data-reactroot="" data-reactid="1" data-react-checksum="-235786087"><div class="ArticlePage_container_2aGp_" data-reactid="2"><div class="Article_container_1ixvf" data-reactid="3"><div data-reactid="4"><div class="inner-container" data-scrolltoid="CNFWN1O50HL" id="CNFWN1O50HL" data-reactid="5"><div class="ArticleHeader_container_2tb_t" data-reactid="6"><div class="ArticleHeader_upper-container_3g5eM" data-reactid="7"><div class="ArticleHeader_foreground_nN9Q4" data-reactid="8"><div class="TwoColumnLayout_container_385r0 TwoColumnLayout_fluid-left_3DYLH" data-reactid="9"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="10"><div class="ArticleHeader_content-container_3Ma9y" data-reactid="11"><div class="ArticleHeader_channel_4KD-f" data-reactid="12"><a href="/news/archive/companyNewsEng" data-reactid="13">#公司新闻(英文)</a></div><div class="ArticleHeader_date_V9eGk" data-reactid="14">2017年12月5日 / 中午12点16分 / 1 天前</div><h1 class="ArticleHeader_headline_2zdFM" data-reactid="15">BRIEF-Broadridge Expects Adjusted EPS Growth Of 9-13 Pct For 2017-2020</h1></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="16"></div></div></div></div><div class="lower-container" data-reactid="17"><div class="TwoColumnLayout_container_385r0 inner TwoColumnLayout_fluid-left_3DYLH" data-reactid="18"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="19"><div class="ArticleHeader_content-container_3Ma9y" data-reactid="20"><div class="BylineBar_first-container_1wTRC" data-reactid="21"><div class="BylineBar_border-wrap_2Jm9i" data-reactid="22"><p class="BylineBar_byline_31BCV" data-reactid="23"></p><div class="BylineBar_last-container_1J6-E" data-reactid="24"><p class="BylineBar_reading-time_39cOG" data-reactid="25">1 分钟阅读</p><div class="BylineBar_share-container_10gSP" data-reactid="26"></div></div></div></div></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="27"></div></div></div></div><div class="TwoColumnLayout_container_385r0 Article_content_3kpRX TwoColumnLayout_fluid-left_3DYLH" data-reactid="28"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="29"><div class="ArticleBody_container_c040c" data-reactid="30"><div class="ArticleBody_body_2ECha" data-reactid="31"><p data-reactid="32">Dec 5 (Reuters) - Broadridge Financial Solutions Inc: </p><p data-reactid="33">* BROADRIDGE FINANCIAL SOLUTIONS INC SEES ADJUSTED EPS GROWTH OF 9-13 PERCENT FOR 2017 - 2020 </p><p data-reactid="34">* BROADRIDGE FINANCIAL SOLUTIONS INC SEES RECURRING FEE REVENUE GROWTH OF 7-9 PERCENT FOR 2017 - 2020 </p><p data-reactid="35">* BROADRIDGE FINANCIAL SOLUTIONS INC SEES ‍TOTAL REVENUE GROWTH 5 TO 7 PERCENT FOR 2017 TO 2020​ </p><p data-reactid="36">* BROADRIDGE FINANCIAL SOLUTIONS SEES ADJUSTED OPERATING. INCOME MARGIN PERCENT OF ABOUT 50 BPS/YEAR FOR 2017 - 2020 Source text for Eikon: Further company coverage:</p><div class="ArticleBody_trustBadgeContainer_1_iEv" data-reactid="37"><span class="ArticleBody_trustBadgeTitle_3xFqc" data-reactid="38">我们的标准：</span><span class="trustBadgeUrl" data-reactid="39"><a href="https://www.thomsonreuters.cn/content/dam/openweb/documents/pdf/china/brochures/about-us-1.pdf" data-reactid="40">汤森路透“信任原则”</a></span></div></div></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="41"></div></div></div></div></div></div><span data-reactid="42"></span><span data-reactid="43"></span><div class="BreakpointDetector_container_2HXR4" data-reactid="44"><span class="BreakpointDetector_dimension_dKR4p" data-reactid="45">0 : 0</span><ul data-reactid="46"><li class="BreakpointDetector_narrow-browser-and-phone_35arF" data-name="narrow-browser-and-phone" data-reactid="47">narrow-browser-and-phone</li><li class="BreakpointDetector_medium-browser-and-portrait-tablet_1rfzo" data-name="medium-browser-and-portrait-tablet" data-reactid="48">medium-browser-and-portrait-tablet</li><li class="BreakpointDetector_landscape-tablet_2G20A" data-name="landscape-tablet" data-reactid="49">landscape-tablet</li><li class="BreakpointDetector_medium-wide-browser_2ps-H" data-name="medium-wide-browser" data-reactid="50">medium-wide-browser</li><li class="BreakpointDetector_wide-browser-and-larger_3b4JK" data-name="wide-browser-and-larger" data-reactid="51">wide-browser-and-larger</li><li class="BreakpointDetector_medium-browser-and-landscape-tablet_2gzrr" data-name="medium-browser-and-landscape-tablet" data-reactid="52">medium-browser-and-landscape-tablet</li><li class="BreakpointDetector_medium-wide-browser-and-larger_3mZg4" data-name="medium-wide-browser-and-larger" data-reactid="53">medium-wide-browser-and-larger</li><li class="BreakpointDetector_above-phone_1KSyO" data-name="above-phone" data-reactid="54">above-phone</li><li class="BreakpointDetector_portrait-tablet-and-above_1654m" data-name="portrait-tablet-and-above" data-reactid="55">portrait-tablet-and-above</li><li class="BreakpointDetector_above-portrait-tablet_1lJy2" data-name="above-portrait-tablet" data-reactid="56">above-portrait-tablet</li><li class="BreakpointDetector_landscape-tablet-and-above_22IbY" data-name="landscape-tablet-and-above" data-reactid="57">landscape-tablet-and-above</li><li class="BreakpointDetector_landscape-tablet-and-medium-wide-browser_3ROhS" data-name="landscape-tablet-and-medium-wide-browser" data-reactid="58">landscape-tablet-and-medium-wide-browser</li><li class="BreakpointDetector_portrait-tablet-and-below_1ZJFJ" data-name="portrait-tablet-and-below" data-reactid="59">portrait-tablet-and-below</li><li class="BreakpointDetector_landscape-tablet-and-below_hsReg" data-name="landscape-tablet-and-below" data-reactid="60">landscape-tablet-and-below</li></ul><!-- react-empty: 61 --></div></div></div><div class="renderable" data-template="footer" data-key="footer_rjfkgkm0ss"><div data-reactroot="" data-reactid="1" data-react-checksum="-1864606340"><div class="Footer_footer_Tco1X" data-reactid="2"><div class="Footer_inner_3A8nh" data-reactid="3"><div class="Footer_container_9Avq2" data-reactid="4"><div class="Footer_links_1ISy2" data-reactid="5"><div class="Footer_inner_3A8nh" data-reactid="6"><ul data-reactid="7"><li data-reactid="8"><a href="//cn.reuters.com/tools/mobile" data-reactid="9">移动应用</a></li><li data-reactid="10"><a href="//cb.sailthru.com/join/4vw/subscribe" data-reactid="11">邮件订阅</a></li><li data-reactid="12"><a href="https://plus.reuters.com/en.html " data-reactid="13">Reuters Plus</a></li><li data-reactid="14"><a href="//info.evidon.com/pub_info/301" data-reactid="15">广告选择</a></li><li data-reactid="16"><a href="//www.reuters.com/terms-of-use" data-reactid="17">使用条款</a></li><li data-reactid="18"><a href=" //www.thomsonreuters.com/zh/privacy-statement.html" data-reactid="19">隐私保护</a></li></ul></div></div><div data-reactid="20"><div class="Footer_social_3V2HY" data-reactid="21"><div class="Footer_inner_3A8nh" data-reactid="22"><div class="SocialTool_container_2JNxB" data-reactid="23"><ul data-reactid="24"><li data-reactid="25"><a href="//cn.reuters.com/#" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_wechat_2jP3h" data-reactid="26"><svg height="15px" width="17px" version="1.1" viewBox="0 0 17 15" data-reactid="27"><path id="Shape" d="M11.7963779,4.85862595 C10.2253053,4.94070611 8.85914122,5.41696565 7.74998855,6.49296183 C6.62935115,7.58005344 6.11779389,8.91215267 6.25762214,10.5634885 C5.6435458,10.4874427 5.08423282,10.4037405 4.52174046,10.356374 C4.32747328,10.3400229 4.09693511,10.3632519 3.9323855,10.4561031 C3.38617939,10.7643092 2.86255344,11.1122901 2.24192366,11.5002405 C2.35579771,10.9851794 2.42950763,10.5341603 2.55999237,10.1003359 C2.65595802,9.78148855 2.61151145,9.60402672 2.31777481,9.39639313 C0.431812977,8.06487786 -0.363164122,6.07217939 0.231770992,4.02062977 C0.782194656,2.12272901 2.13388931,0.971725191 3.97053817,0.371729008 C6.47738931,-0.447125954 9.29465267,0.388145038 10.8190076,2.37844275 C11.3695611,3.09737405 11.7071603,3.90429008 11.7963779,4.85862595 Z M4.56573282,4.21937405 C4.58020229,3.84414122 4.25506107,3.50608779 3.8688626,3.49479771 C3.47345038,3.48318321 3.14824427,3.78535496 3.13669466,4.17499237 C3.12501527,4.5698855 3.42705725,4.88633206 3.82532443,4.8964542 C4.22015267,4.90644656 4.55113359,4.6038855 4.56573282,4.21937405 Z M8.33824046,3.49453817 C7.9506145,3.50167557 7.62307252,3.83181298 7.62995038,4.20853817 C7.6370229,4.59901908 7.95833588,4.9045 8.35692748,4.89969847 C8.75655725,4.89489695 9.0596374,4.58617176 9.05587405,4.18745038 C9.05256489,3.79606107 8.73267939,3.48733588 8.33824046,3.49453817 Z" data-reactid="28"></path><path d="M15.3260191,14.6530916 C14.828542,14.4315725 14.3722023,14.099229 13.8863397,14.0484885 C13.4023588,13.9979427 12.8935916,14.277145 12.3872252,14.3289237 C10.8448321,14.4867252 9.46303053,14.0568588 8.32364122,13.0031832 C6.15666031,10.9988702 6.46629389,7.92563359 8.97340458,6.28312214 C11.2016374,4.82332824 14.4694656,5.30996947 16.0404733,7.3355 C17.4114389,9.10298092 17.2503282,11.4492405 15.5766718,12.9340802 C15.0923664,13.3638168 14.918084,13.7174427 15.2288206,14.283958 C15.2861794,14.3885534 15.2927328,14.5209847 15.3260191,14.6530916 L15.3260191,14.6530916 Z M9.66320229,9.17033206 C9.9799084,9.17065649 10.2406832,8.92279389 10.252687,8.60998092 C10.2653397,8.27880534 9.99898473,8.00103053 9.66735496,7.99966794 C9.33903435,7.99817557 9.06398473,8.27984351 9.07540458,8.60608779 C9.08617557,8.91779771 9.34876718,9.16994275 9.66320229,9.17033206 Z M13.3137252,8.00096565 C13.0064275,7.99882443 12.7453282,8.2503855 12.7328053,8.5608626 C12.7195038,8.89288168 12.9775534,9.16553053 13.3061336,9.16637405 C13.6239427,9.16741221 13.8750496,8.92707634 13.8865992,8.61082443 C13.8989275,8.27802672 13.6407481,8.00323664 13.3137252,8.00096565 L13.3137252,8.00096565 Z" data-reactid="29"></path></svg></a></li><li data-reactid="30"><a href=" //cn.reuters.com/rss" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_rss_2-N1c" data-reactid="31"><svg id="Capa_1" viewBox="0 0 17.01 17.01" data-name="Capa 1" data-reactid="32"><path id="RSS" d="M3.85,13.15a2.24,2.24,0,0,1,0,3.18h0a2.26,2.26,0,0,1-3.19,0,2.24,2.24,0,0,1,0-3.18h0a2.25,2.25,0,0,1,3.19,0Zm0,0h0ZM.66,16.33h0ZM0,5.78V9a7.92,7.92,0,0,1,5.62,2.34A7.94,7.94,0,0,1,8,17h3.26A11.2,11.2,0,0,0,7.93,9.08,11.18,11.18,0,0,0,0,5.78ZM0,0V3.25A13.78,13.78,0,0,1,13.75,17H17A17,17,0,0,0,12,5,17,17,0,0,0,0,0Z" data-reactid="33"></path></svg></a></li></ul></div></div></div><div class="Footer_legal_frqkR" data-reactid="34"><div class="Footer_inner_3A8nh" data-reactid="35"><p data-reactid="36"><span data-reactid="37">所有报价延迟至少15分钟。点击查看 </span><a href="//cn.reuters.com/info/disclaimer" target="_blank" data-reactid="38">交易所完整目录及报价延迟情况</a><span data-reactid="39"></span></p><p data-reactid="40"><a href="//thomsonreuters.com/copyright/" target="_blank" data-reactid="41"><span data-reactid="42"><!-- react-text: 43 -->© <!-- /react-text --><!-- react-text: 44 -->2017<!-- /react-text --><!-- react-text: 45 --> <!-- /react-text --></span><span data-reactid="46">Reuters. All Rights Reserved.</span></a></p></div></div></div></div></div></div><div style="height:0;" data-reactid="47"><span data-reactid="48"></span><!-- react-empty: 49 --></div></div></div><script type="text/javascript">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</script><script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'Company News'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</body>
</html>

