<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-0af9f03f639029a49 <![endif]-->
<!--[if !IE]> token: 4e067959-7ba4-4a39-a61f-d5eca001e7d9 <![endif]-->
<!--[if !IE]> App Server /produs--i-0af9f03f639029a49/ <![endif]-->

<!doctype html><html lang="zh" data-edition="BETACN">
    <head>

    <title>
                中国内地和香港两地上市A+H股股价对比表--1月10日 | 路透中文网</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="index, follow">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <!-- Segment -->
    <script>
    !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
    }}();
    
            analytics.ready(function () {
                if (typeof(ga) != "undefined") {
                    ga('require', 'linker');
                    ga('linker:autoLink', ['cn.mobile.reuters.com']); 
                } 
                window.segment_user_id = analytics.user().anonymousId();
            });
        </script>

    <!-- Page hiding snippet  -->
    <style>.async-hide { opacity: 0 !important}</style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
    </script>

    <!-- Data Layer Object Declaration -->
    <script>window.dataLayer = window.dataLayer || [];</script>

    <!-- New Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
    <!-- End Google Tag Manager -->

    <link href="//static.reuters.com/resources_v2/react/master-534f15d8/article.bundle.css" rel="stylesheet">
                    <link href="//static.reuters.com/resources_v2/react/master-534f15d8/common.bundle.css" rel="stylesheet">
                <div class="linebreak"></div>
<script type="text/javascript">
    window.Reuters = window.Reuters || {};
    Reuters.info = Reuters.info || {};
    Reuters.info.edition = Reuters.info.edition || 'BETACN';
    </script>
    <script type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script>
    <script type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>
    <script type="text/javascript" src="//www.reuters.com/reuters_ads_framework.js"></script>
    <script type="text/javascript">var abp;</script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
    <script type="text/javascript">
    var parallelMediaHosts = new Array();
    parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

    <!-- alternate length:  1 -->
<meta name="DCSext.ContentChannel" content="chinaNews" />
<meta name="DCSext.ChannelList" content="CNWire_EL;CN_homepagetopnews;CN_homepagetopnews_EL;topic-cn-top-news;Topic-Homepage-The-Wire;topic-newsletter-news;CN-The-Wire" />

<link rel="canonical" href="https://cn.reuters.com/article/china-ss-sz-dual-list-stock-price-0110-idCNKBS1EZ0PN" />
<meta name="description" content="以下为在中国内地及香港两地上市的A+H股周三收市价及比价:(本地时间16:12时，1港元=0.83358人民币)涵盖主要大型A+H股的恒生AH股溢价指数显示，A股相对H股的最新加权平均溢价为27.27%，高于上交易日收盘的26.93%。                公司名             A股代码              H股代码          A股价格(元)         H股价格(港元)        A/H股比价                     工商银行           (601398.SS)        (1398.HK)                6.16              6.54       1.13                     建设银行           (601939.SS)        (0939.HK)                7.78              7.65       1.22                     中国银行           (601988.SS)        (3988.HK)                4.03              4.02       1.20                     农业银行           (601288.SS)        (1288.HK)                3.91              3.97       1.18                     招商银行           (600036.SS)        (3968.HK)               30.53             33.80       1.08                     中信银行           (601998.SS)        (0998.HK)                6.60              5.35       1.48                     交通银行           (601328.SS)        (3328.HK)                6.32              6.03       1.26                     民生银行           (600016.SS)        (1988.HK)                8.82              8.14       1.30                     中国人寿           (601628.SS)        (2628.HK)               30.12             24.40       1.48                     中国平安           (601318.SS)        (2318.HK)               71.72             83.15       1.03                     中国太保           (601601.SS)        (2601.HK)               38.74             36.95       1.26                     中信证券           (600030.SS)        (6030.HK)               19.61             17.74       1.33                     新华人寿           (601336.SS)        (1336.HK)               63.35             53.05       1.43                     海通证券           (600837.SS)        (6837.HK)               13.52             12.10       1.34                     华能国际           (600011.SS)        (0902.HK)                6.20              5.09       1.46                     大唐发电           (601991.SS)        (0991.HK)                4.22              2.44       2.07                     华电国际           (600027.SS)        (1071.HK)                3.71              2.93       1.52                     中煤能源           (601898.SS)        (1898.HK)                6.10              3.95       1.85                     中国神华           (601088.SS)        (1088.HK)               24.91             22.30       1.34                     中国石油           (601857.SS)        (0857.HK)                8.75              5.82       1.80                     兖州煤业           (600188.SS)        (1171.HK)               17.09             11.76       1.74                     中国石化           (600028.SS)        (0386.HK)                7.15              6.39       1.34                     上海石化           (600688.SS)        (0338.HK)                7.00              4.65       1.81                     中海油服           (601808.SS)        (2883.HK)               12.00              9.55       1.51                     仪征化纤           (600871.SS)        (1033.HK)                2.97              1.37       2.60                     中国铝业           (601600.SS)        (2600.HK)                8.09              5.52       1.76                     江西铜业           (600362.SS)        (0358.HK)               20.66             13.30       1.86                     洛阳钼业           (603993.SS)        (3993.HK)                7.21              5.52       1.57                     紫金矿业           (601899.SS)        (2899.HK)                4.82              3.47       1.67                     马钢股份           (600808.SS)        (0323.HK)                4.29              4.03       1.28                     鞍钢股份           (000898.SZ)        (0347.HK)                6.64              7.53       1.06                     重庆钢铁           (601005.SS)        (1053.HK)                2.38              1.68       1.70                     海螺水泥           (600585.SS)        (0914.HK)               33.71             42.90       0.94                     洛阳玻璃           (600876.SS)        (1108.HK)               20.17              4.05       5.97                     京城机电           (600860.SS)        (0187.HK)                6.77              2.34       3.47                     中联重科           (000157.SZ)        (1157.HK)                4.62              3.79       1.46                     金隅股份           (601992.SS)        (2009.HK)                5.99              3.97       1.81                     中国国航           (601111.SS)        (0753.HK)               12.08              9.94       1.46                     东方航空           (600115.SS)        (0670.HK)                8.19              6.00       1.64                     南方航空           (600029.SS)        (1055.HK)               11.48              8.42       1.64                     中国远洋           (601919.SS)        (1919.HK)                7.12              4.21       2.03                     中海集运           (601866.SS)        (2866.HK)                3.49              1.65       2.54                     中集集团           (000039.SZ)        (2039.HK)               22.45             15.78       1.71                     中海发展           (600026.SS)        (1138.HK)                6.25              4.39       1.71                     宁沪高速           (600377.SS)        (0177.HK)               10.01             12.28       0.98                     深高速            (600548.SS)        (0548.HK)                9.01              8.09       1.34                     成渝高速           (601107.SS)        (0107.HK)                4.20              2.97       1.70                     皖通高速           (600012.SS)        (0995.HK)               11.29              6.44       2.10                     广深铁路           (601333.SS)        (0525.HK)                5.57              5.85       1.14                     中国南车           (601766.SS)        (1766.HK)               12.24              8.17       1.80                     中国交建           (601800.SS)        (1800.HK)               13.48              9.17       1.76                     中国铁建           (601186.SS)        (1186.HK)               11.56              9.26       1.50                     中国中铁           (601390.SS)        (0390.HK)                8.58              5.90       1.74                     长城汽车           (601633.SS)        (2333.HK)               12.28              9.45       1.56                     比亚迪            (002594.SZ)        (1211.HK)               65.67             68.85       1.14                     广汽集团           (601238.SS)        (2238.HK)               24.60             18.60       1.59                     青岛啤酒           (600600.SS)        (0168.HK)               42.81             45.85       1.12                     白云山            (600332.SS)        (0874.HK)               29.38             23.90       1.47                     新华制药           (000756.SZ)        (0719.HK)               14.21              9.03       1.89                     海信科龙           (000921.SZ)        (0921.HK)               14.88             10.38       1.72                     南京熊猫           (600775.SS)        (0553.HK)                7.93              4.34       2.19                     晨鸣纸业           (000488.SZ)        (1812.HK)               17.88             14.80       1.45                     上海医药           (601607.SS)        (2607.HK)               25.18             21.05       1.44                     中兴通讯           (000063.SZ)        (0763.HK)               35.92             29.60       1.46                     东方电气           (600875.SS)        (1072.HK)               11.13              6.91       1.93                     潍柴动力           (000338.SZ)        (2338.HK)                8.92              9.70       1.10                     东北电气           (000585.SZ)        (0042.HK)                5.26              1.66       3.80                     广船国际           (600685.SS)        (0317.HK)               26.66             12.24       2.61                     昆明机床           (600806.SS)        (0300.HK)                6.44              2.49       3.10                     一拖股份           (601038.SS)        (0038.HK)                8.18              3.42       2.87                     北辰实业           (601588.SS)        (0588.HK)                5.59              2.98       2.25                     创业环保           (600874.SS)        (1065.HK)               14.36              4.70       3.67                     中国中冶           (601618.SS)        (1618.HK)                4.62              2.51       2.21                     金风科技           (002202.SZ)        (2208.HK)               18.48             13.36       1.66                     丽珠             (000513.SZ)        (1513.HK)               71.61             63.55       1.35                     万科             (000002.SZ)        (2202.HK)               35.67             39.00       1.10                     郑煤机            (601717.SS)        (0564.HK)                6.93              4.58       1.82                     大连港            (601880.SS)        (2880.HK)                2.80              1.46       2.30                     山东墨龙           (002490.SZ)        (0568.HK)                4.79              1.35       4.26                     浙江世宝           (002703.SZ)        (1057.HK)                8.38              2.72       3.70                     复星医药           (600196.SS)        (2196.HK)               43.73             48.70       1.08                     光大银行           (601818.SS)        (6818.HK)                4.13              3.77       1.31                     东江环保           (002672.SZ)        (0895.HK)               16.01             12.04       1.60                     上海电气           (601727.SS)        (2727.HK)                6.81              3.21       2.55                     广发证券           (000776.SZ)        (1776.HK)               17.78             16.34       1.31                     华泰证券           (601688.SS)        (6886.HK)               19.91             17.06       1.40                     东方证券           (600958.SS)        (3958.HK)               13.96              7.90       2.12                     光大证券           (601788.SS)        (6178.HK)               13.80              9.73       1.70                     招商证券           (600999.SS)        (6099.HK)               18.16             12.76       1.71                     中国银河           (601881.SS)        (6881.HK)               10.74              6.06       2.13                     中原证券           (601375.SS)        (1375.HK)                6.54              3.43       2.29                     国泰君安           (601211.SS)        (2611.HK)               19.16             18.50       1.24                     庄园牧场           (002910.SZ)        (1533.HK)               22.98              9.40       2.93          附注:若股票当日停盘则以上交易日收市价计算。（完）">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="CHINA,SS,SZ,DUAL,LIST,STOCK,PRICE,0110,Hong Kong,Asia / Pacific,Chinese (Simplified),Equities Markets,China (PRC),Chinese,Reports,Emerging Market Countries,Corporate Events" />
<meta name="news_keywords" content="CHINA;SS;SZ;DUAL;LIST;STOCK;PRICE;0110;Hong Kong;Asia / Pacific;Chinese (Simplified);Equities Markets;China (PRC);Chinese;Reports;Emerging Market Countries;Corporate Events" />
<meta name="REVISION_DATE" content="Wed Jan 10 08:15:27 UTC 2018">

<meta name="analyticsAttributes.articleDate" content="2018-01-10T08:15:27+0000" />
<meta name="analyticsAttributes.author" content="Reuters Editorial" />
<meta name="analyticsAttributes.canonicalUrl" content="https://cn.reuters.com/article/china-ss-sz-dual-list-stock-price-0110-idCNKBS1EZ0PN" />
<meta name="analyticsAttributes.contentTitle" content="中国内地和香港两地上市A+H股股价对比表--1月10日" />
<meta name="analyticsAttributes.edition" content="CN" />
<meta name="analyticsAttributes.keywords" content="CHINA,SS,SZ,DUAL,LIST,STOCK,PRICE,0110,Hong Kong,Asia / Pacific,Chinese (Simplified),Equities Markets,China (PRC),Chinese,Reports,Emerging Market Countries,Corporate Events" />
<meta name="analyticsAttributes.keywordSlug" content="CHINA-SS-SZ-DUAL-LIST-STOCK-PRICE-0110" />
<meta name="analyticsAttributes.inlineType" content="false">
<meta name="analyticsAttributes.title" content="中国内地和香港两地上市A+H股股价对比表--1月10日" />

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2018-01-10T08:15:27+0000" />
<meta name="sailthru.title" content="中国内地和香港两地上市A+H股股价对比表--1月10日" />

<meta property="og:locale" content="zh_CN"/>
<meta property="og:site_name" content="CN" />
<meta property="article:publisher" content="https://www.facebook.com/Reuters" />
<meta property="og:title" content="中国内地和香港两地上市A+H股股价对比表--1月10日" />
    <meta property="og:url" content="https://cn.reuters.com/article/china-ss-sz-dual-list-stock-price-0110-idCNKBS1EZ0PN" />
<meta property="og:type" content="article" />
<meta property="og:description" content="以下为在中国内地及香港两地上市的A+H股周三收市价及比价:(本地时间16:12时，1港元=0.83358人民币)" />
    <meta property="og:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
    <meta property="og:article:published_time" content="2018-01-10T08:15:27+0000" />
<meta property="og:article:modified_time" content="2018-01-10T08:15:27+0000" /> 
<meta property="og:article:section" content="Subjects" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="CHINA,SS,SZ,DUAL,LIST,STOCK,PRICE,0110,Hong Kong,Asia / Pacific,Chinese (Simplified),Equities Markets,China (PRC),Chinese,Reports,Emerging Market Countries,Corporate Events" />

<meta name="twitter:site" content="@Reuters" />
<meta name="twitter:creator" content="@Reuters" />
<link rel="publisher" href="https://plus.google.com/+Reuters"/>
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="中国内地和香港两地上市A+H股股价对比表--1月10日" />
<meta name="twitter:description" content="以下为在中国内地及香港两地上市的A+H股周三收市价及比价:(本地时间16:12时，1港元=0.83358人民币)涵盖主要大型A+H股的恒生AH股溢价指数显示，A股相对H股的最新加权平均溢价为27.27%，高于上交易日收盘的26.93%。                公司名             A股代码              H股代码          A股价格(元)         H股价格(港元)        A/H股比价                     工商银行           (601398.SS)        (1398.HK)                6.16              6.54       1.13                     建设银行           (601939.SS)        (0939.HK)                7.78              7.65       1.22                     中国银行           (601988.SS)        (3988.HK)                4.03              4.02       1.20                     农业银行           (601288.SS)        (1288.HK)                3.91              3.97       1.18                     招商银行           (600036.SS)        (3968.HK)               30.53             33.80       1.08                     中信银行           (601998.SS)        (0998.HK)                6.60              5.35       1.48                     交通银行           (601328.SS)        (3328.HK)                6.32              6.03       1.26                     民生银行           (600016.SS)        (1988.HK)                8.82              8.14       1.30                     中国人寿           (601628.SS)        (2628.HK)               30.12             24.40       1.48                     中国平安           (601318.SS)        (2318.HK)               71.72             83.15       1.03                     中国太保           (601601.SS)        (2601.HK)               38.74             36.95       1.26                     中信证券           (600030.SS)        (6030.HK)               19.61             17.74       1.33                     新华人寿           (601336.SS)        (1336.HK)               63.35             53.05       1.43                     海通证券           (600837.SS)        (6837.HK)               13.52             12.10       1.34                     华能国际           (600011.SS)        (0902.HK)                6.20              5.09       1.46                     大唐发电           (601991.SS)        (0991.HK)                4.22              2.44       2.07                     华电国际           (600027.SS)        (1071.HK)                3.71              2.93       1.52                     中煤能源           (601898.SS)        (1898.HK)                6.10              3.95       1.85                     中国神华           (601088.SS)        (1088.HK)               24.91             22.30       1.34                     中国石油           (601857.SS)        (0857.HK)                8.75              5.82       1.80                     兖州煤业           (600188.SS)        (1171.HK)               17.09             11.76       1.74                     中国石化           (600028.SS)        (0386.HK)                7.15              6.39       1.34                     上海石化           (600688.SS)        (0338.HK)                7.00              4.65       1.81                     中海油服           (601808.SS)        (2883.HK)               12.00              9.55       1.51                     仪征化纤           (600871.SS)        (1033.HK)                2.97              1.37       2.60                     中国铝业           (601600.SS)        (2600.HK)                8.09              5.52       1.76                     江西铜业           (600362.SS)        (0358.HK)               20.66             13.30       1.86                     洛阳钼业           (603993.SS)        (3993.HK)                7.21              5.52       1.57                     紫金矿业           (601899.SS)        (2899.HK)                4.82              3.47       1.67                     马钢股份           (600808.SS)        (0323.HK)                4.29              4.03       1.28                     鞍钢股份           (000898.SZ)        (0347.HK)                6.64              7.53       1.06                     重庆钢铁           (601005.SS)        (1053.HK)                2.38              1.68       1.70                     海螺水泥           (600585.SS)        (0914.HK)               33.71             42.90       0.94                     洛阳玻璃           (600876.SS)        (1108.HK)               20.17              4.05       5.97                     京城机电           (600860.SS)        (0187.HK)                6.77              2.34       3.47                     中联重科           (000157.SZ)        (1157.HK)                4.62              3.79       1.46                     金隅股份           (601992.SS)        (2009.HK)                5.99              3.97       1.81                     中国国航           (601111.SS)        (0753.HK)               12.08              9.94       1.46                     东方航空           (600115.SS)        (0670.HK)                8.19              6.00       1.64                     南方航空           (600029.SS)        (1055.HK)               11.48              8.42       1.64                     中国远洋           (601919.SS)        (1919.HK)                7.12              4.21       2.03                     中海集运           (601866.SS)        (2866.HK)                3.49              1.65       2.54                     中集集团           (000039.SZ)        (2039.HK)               22.45             15.78       1.71                     中海发展           (600026.SS)        (1138.HK)                6.25              4.39       1.71                     宁沪高速           (600377.SS)        (0177.HK)               10.01             12.28       0.98                     深高速            (600548.SS)        (0548.HK)                9.01              8.09       1.34                     成渝高速           (601107.SS)        (0107.HK)                4.20              2.97       1.70                     皖通高速           (600012.SS)        (0995.HK)               11.29              6.44       2.10                     广深铁路           (601333.SS)        (0525.HK)                5.57              5.85       1.14                     中国南车           (601766.SS)        (1766.HK)               12.24              8.17       1.80                     中国交建           (601800.SS)        (1800.HK)               13.48              9.17       1.76                     中国铁建           (601186.SS)        (1186.HK)               11.56              9.26       1.50                     中国中铁           (601390.SS)        (0390.HK)                8.58              5.90       1.74                     长城汽车           (601633.SS)        (2333.HK)               12.28              9.45       1.56                     比亚迪            (002594.SZ)        (1211.HK)               65.67             68.85       1.14                     广汽集团           (601238.SS)        (2238.HK)               24.60             18.60       1.59                     青岛啤酒           (600600.SS)        (0168.HK)               42.81             45.85       1.12                     白云山            (600332.SS)        (0874.HK)               29.38             23.90       1.47                     新华制药           (000756.SZ)        (0719.HK)               14.21              9.03       1.89                     海信科龙           (000921.SZ)        (0921.HK)               14.88             10.38       1.72                     南京熊猫           (600775.SS)        (0553.HK)                7.93              4.34       2.19                     晨鸣纸业           (000488.SZ)        (1812.HK)               17.88             14.80       1.45                     上海医药           (601607.SS)        (2607.HK)               25.18             21.05       1.44                     中兴通讯           (000063.SZ)        (0763.HK)               35.92             29.60       1.46                     东方电气           (600875.SS)        (1072.HK)               11.13              6.91       1.93                     潍柴动力           (000338.SZ)        (2338.HK)                8.92              9.70       1.10                     东北电气           (000585.SZ)        (0042.HK)                5.26              1.66       3.80                     广船国际           (600685.SS)        (0317.HK)               26.66             12.24       2.61                     昆明机床           (600806.SS)        (0300.HK)                6.44              2.49       3.10                     一拖股份           (601038.SS)        (0038.HK)                8.18              3.42       2.87                     北辰实业           (601588.SS)        (0588.HK)                5.59              2.98       2.25                     创业环保           (600874.SS)        (1065.HK)               14.36              4.70       3.67                     中国中冶           (601618.SS)        (1618.HK)                4.62              2.51       2.21                     金风科技           (002202.SZ)        (2208.HK)               18.48             13.36       1.66                     丽珠             (000513.SZ)        (1513.HK)               71.61             63.55       1.35                     万科             (000002.SZ)        (2202.HK)               35.67             39.00       1.10                     郑煤机            (601717.SS)        (0564.HK)                6.93              4.58       1.82                     大连港            (601880.SS)        (2880.HK)                2.80              1.46       2.30                     山东墨龙           (002490.SZ)        (0568.HK)                4.79              1.35       4.26                     浙江世宝           (002703.SZ)        (1057.HK)                8.38              2.72       3.70                     复星医药           (600196.SS)        (2196.HK)               43.73             48.70       1.08                     光大银行           (601818.SS)        (6818.HK)                4.13              3.77       1.31                     东江环保           (002672.SZ)        (0895.HK)               16.01             12.04       1.60                     上海电气           (601727.SS)        (2727.HK)                6.81              3.21       2.55                     广发证券           (000776.SZ)        (1776.HK)               17.78             16.34       1.31                     华泰证券           (601688.SS)        (6886.HK)               19.91             17.06       1.40                     东方证券           (600958.SS)        (3958.HK)               13.96              7.90       2.12                     光大证券           (601788.SS)        (6178.HK)               13.80              9.73       1.70                     招商证券           (600999.SS)        (6099.HK)               18.16             12.76       1.71                     中国银河           (601881.SS)        (6881.HK)               10.74              6.06       2.13                     中原证券           (601375.SS)        (1375.HK)                6.54              3.43       2.29                     国泰君安           (601211.SS)        (2611.HK)               19.16             18.50       1.24                     庄园牧场           (002910.SZ)        (1533.HK)               22.98              9.40       2.93          附注:若股票当日停盘则以上交易日收市价计算。（完）">
<meta name="twitter:image:src" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png">
<meta name="twitter:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />


<script type="application/ld+json">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</script>
<meta name="DCSext.DartZone" content="cn.reuters/news/general/article" />
    <meta name="analyticsAttributes.channel" content="News" />
    <meta name="analyticsAttributes.contentType" content="Article" />
    <meta name="analyticsAttributes.contentChannel" content="Subjects - CN news wire" />
    <meta name="analyticsAttributes.topicChannel" content="Subjects" />
    <meta name="analyticsAttributes.topicSubChannel" content="CN news wire" />

    <link rel="shortcut icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s3.reutersmedia.net/resources_v2/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s1.reutersmedia.net/resources_v2/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s3.reutersmedia.net/resources_v2/images/favicon-16x16.png">
    <link rel="mask-icon" href="https://s2.reutersmedia.net/resources_v2/images/safari-pinned-tab.svg" color="#ff8000">
    <meta name="msapplication-TileColor" content="#ff8000">
    <meta name="msapplication-TileImage" content="https://s2.reutersmedia.net/resources_v2/images/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-310x310.png" />
    <meta name="msapplication-config" content="none"/>
    <meta name="theme-color" content="#ffffff">

    

<style>
.rubric{position: absolute;top: 20px;left: -1px;background: #ff8000;color: #fff;font-weight: bold;padding: 3px;padding-left: 10px;font-size: 12px;padding-right: 5px;z-index: 99999;}
.text_box{width: 230px; border: 1px solid #ccc;font-size: 1.5em;}
.text_box span{display:block;}
.text_box span:first-of-type{margin: 6px 0 8px;text-align:center;color:#f37021;}
.text_box span:nth-of-type(2){width: 100%; height: 1px; border-top: 1px solid #cccccc; margin-top: 6px;}
.text_box span:nth-of-type(3) {height: 44px; line-height: 22px; text-align: center; font-size: 12px;}

/* Hack Sponsored */
.hacked-main {position: relative;top: -300px;border-bottom: 10px #003399 solid;left: -90px;height: 442px;width: 1200px;background: url(https://www.reuters.com/media-campaign/brandfeatures/united/united-main.jpg);}
/* #USKBN1CZ2K9 .TwoColumnLayout_column_1uZPg.TwoColumnLayout_right_3kxIR{display:none;} */
/*#USKBN1CZ2K9 .DPSlot_container_2dHIN{display:none;}*/
.intro{  margin-top: -300px;color: #003399;font-family: knowledge-light, helvetica, arial, sans-serif;font-size: 26px;line-height: 36px;padding-bottom: 50px;padding-left: 0px;padding-top: 0px;border-bottom: 1px solid #ebebeb;}
.headline-hacked{position: absolute;bottom: 50px;left: 90px;width: 58%;}
.hacked-title{color: #fff;font-family: knowledge-medium, helvetica, arial, sans-serif; font-size: 56px;line-height: 64px;}
.hacked-image{margin-left: -90px;}
.hacked-byline {color: #fff;font-size: 12px;font-family: knowledge-regular, helvetica, arial, sans-serif;line-height: 40px;text-transform: uppercase; letter-spacing: 2px;}
.heavy{font-family: knowledge-medium, helvetica, arial, sans-serif;}
.right{float: right;position: absolute;right: 40px; top:300px; width:300px; color:#86888b; font-family: knowledge-regular, helvetica, arial, sans-serif; font-size:15px;}
.right-line2{color:#000; font-family: knowledge-medium, helvetica, arial, sans-serif;}
.right2{display:none;width:300px; color:#86888b; font-family: knowledge-regular, helvetica, arial, sans-serif; font-size:15px;}
#USKBN1CZ2K9 .DPSlot_container_2dHIN p {display: none;}
#USKBN1CZ2K9 .RightRail_right-rail_2XVdG .RightRail_sticky-container_2RtHf>div {height: 230px;margin-left: -40px;margin-bottom: 125px;display: -webkit-box;display: -ms-flexbox;display: flex;}
#USKBN1CZ2K9 .PrimaryAsset_container_2pnvl{display:none;}

@media only screen and (max-width: 1200px) {
    .hacked-main {width:1200px;}
}

@media only screen and (max-width: 1100px) {
    .hacked-main {width:1100px; height:406px;}
    .hacked-title {font-size: 50px;line-height: 58px;}
    .right{top:265px;}
    #USKBN1CZ2K9 .RightRail_right-rail_2XVdG .RightRail_sticky-container_2RtHf>div {height: 190px;margin-left: -40px;margin-bottom: 125px;display: -webkit-box;display: -ms-flexbox;display: flex;}
}

@media only screen and (max-width: 920px) {
.right{ display:none;}
  /*.right2{display:block;}*/
.hacked-main {top: -270px;width:920px;}
#USKBN1CZ2K9 .DPSlot_container_2dHIN {margin-top: -300px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
.intro{margin-top: 0px;}
}

@media only screen and (max-width: 825px) {
.hacked-main {top: -300px;width:825px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
}

@media only screen and (max-width: 750px) {
.hacked-title { font-size: 40px; line-height: 46px; }
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
.hacked-byline {line-height: 30px;}
.headline-hacked {width: 80%;}
.hacked-main {width:750px;}
}

@media only screen and (max-width: 641px) {
.hacked-main {top: -300px;width:641px}
.intro {margin-top: 0px;}
#USKBN1CZ2K9 .DPSlot_container_2dHIN {margin-top: -270px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
}

@media only screen and (max-width: 639px) {
.hacked-main {top: -240px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
}

@media only screen and (max-width: 525px) {
.hacked-main {top: -270px; width:525px;}
.headline-hacked {width: 70%;}
intro { margin-top: 0px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
}

@media only screen and (max-width: 400px) {

}
/* Hack Sponsored */

/* Hack Remove JP Inline Article Sponsored Label */
//.DPSlot_container_2dHIN.DPSlot_inline_1oeo6:lang(ja) {
//display: none;
//}
/* Hack Remove JP Inline Article Sponsored Label */

</style>

<script>
if(window.location.href.indexOf("USKBN1CZ2K9") != -1){
	setTimeout(function(){ 
//adbundler({'pDivId':'div-gpt-mpu2-united', 'pSize': [300,250] , 'pSite':TR3.extractDartZone(), 'phb':'no', 'pType':'mpu'});
//adbundler({'pDivId':'div-gpt-mpu-united', 'pSize': [300,250] , 'pSite':TR3.extractDartZone(), 'phb':'no', 'pType':'mpu'});
//adbundler({'pDivId':'div-gpt-interval-united', 'pSize': ['fluid'] , 'pSite':TR3.extractDartZone(), 'phb':'no', 'pType':'native'});

//displayAd('div-gpt-mpu2-united', 'us.reuters/custom_hub/united', [[300,250]], 'type=mpu'+adParams3 ); 
//displayAd('div-gpt-mpu-united', 'us.reuters/custom_hub/united', [[300,250]], 'type=mpu'+adParams3 ); 
//displayAd('div-gpt-interval-united', 'us.reuters/custom_hub/united', ['fluid'], 'type=native'+adParams3 ); 

 },1250);
}

</script>


<!--/* Distil Networks Bot Discovery script tag */-->
<script type="text/javascript" src="https://cdn.distiltag.com/api/v1/defense/script/jbGgBzARE9bHOhVUFTu6qTSnLIHlhKsqB3zjEme8" async></script>
<noscript><img src="https://cdn.distiltag.com/api/v1/defense/noscript/jbGgBzARE9bHOhVUFTu6qTSnLIHlhKsqB3zjEme8"></noscript>
<!--/* End Bot Discovery script tag */-->
<script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 52639; 
            _sf_async_config.domain = 'cn.reuters.com';  
            _sf_async_config.topStorageDomain = 'reuters.com'; 
            _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('https://www.', '').replace('http://www.', '');
            _sf_async_config.flickerControl = false;
            var _sf_startpt = (new Date()).getTime();
        </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body>
    <!-- New Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script src="//static.reuters.com/resources_v2/react/master-534f15d8/common.bundle.js" ></script>
                <script src="//static.reuters.com/resources_v2/react/master-534f15d8/article.bundle.js" ></script>
                
            
<script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
 var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
var node = document.getElementsByTagName('script')[0];
 node.parentNode.appendChild(rct);
})();

</script><div class="linebreak"></div>
	
<div class="linebreak"></div>
	<script src="https://queso-cdn.prod.reuters.tv/assets/embedder.bundle.js"></script>
    
<div class="renderable" data-template="header" data-key="header_kg0txnrusl"><div class="Header_toggler_3lFqh" data-reactroot=""><div class="TopBar_top-bar_3Mkmw"><div class="TopBar_left_wA_ai"><div class="Dropdown_dropdown_3Tvx0"><button class="Dropdown_button_1sGAp"><span class="Dropdown_title_2DvZL">Discover Thomson Reuters</span><div class="Dropdown_dots_2Uv4O"></div></button><div class="Dropdown_menu_1Vpwz"><a href="https://financial.thomsonreuters.com/">Financial</a><a href="https://www.thomsonreuters.com/en/products-services/government-solutions.html">Government Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/legal.html">Legal</a><a href="https://agency.reuters.com/en.html">Reuters News Agency</a><a href="https://risk.thomsonreuters.com/en.html">Risk Management Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/tax-accounting.html">Tax &amp; Accounting</a><a href="https://blogs.thomsonreuters.com/answerson/">Blog: Answers On</a><a href="https://innovation.thomsonreuters.com/en.html">Innovation @ Thomson Reuters</a></div></div></div><div class="TopBar_right_3rEVT"><div class="TopBar_item_9jewa"><a href="https://www.thomsonreuters.com/en/global-gateway.html" class="TopBar_label_W_cA7">Directory of sites</a></div><div class="TopBar_item_9jewa"><a href="https://www.thomsonreuters.com/en/login.html" class="TopBar_label_W_cA7">Login</a></div><div class="TopBar_item_9jewa"><a href="https://reuters.zendesk.com/hc/en-us/articles/216467423-Contact-Reuters" class="TopBar_label_W_cA7">Contact</a></div><div class="TopBar_item_9jewa"><a href="https://reuters.zendesk.com/hc/en-us" class="TopBar_label_W_cA7">Support</a></div></div></div><div class="Header_proxy_yT6Tr"><div class="Header_header_1xhmD"><div class="Header_container_O7Vma"><div class="Logo_logo_2mobd"><a href="/" class="Logo_image_q8Hjm"><picture><source srcSet="//static.reuters.com/resources_v2/react/7c75fdfc76a279c62139a2def4dd9351.png" media="(max-width: 639px)"/><img src="//static.reuters.com/resources_v2/react/07b0ad2804039e810b5739ef93252534.png" alt="Reuters logo"/></picture></a><div class="Logo_arrow_2Lbug"><svg height="6" width="10" viewBox="0 0 10 6"><defs></defs><path class="cls-1" id="arrow" d="M1982.99,102.008l-4.99,5.985-4.99-5.985h9.98Z" transform="translate(-1973 -102)"></path></svg></div></div><div class="Toolbar_toolbar_zYuhv"><div class="Playlist_playlist_2MjyC"><div><div class="Playlist_left_1Eh1E" style="opacity:0"><div class="Playlist_fade_DcPuL"></div><button class="Playlist_arrow_osgL-"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></button></div><div class="Playlist_right_36JGu" style="opacity:1"><div class="Playlist_fade_DcPuL"></div><button class="Playlist_arrow_osgL-"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></button></div></div><div class="HorizontalScroll_host_nktaU"><span><div class="Item_item_3dyZ7"><div class="Item_thumbnail_2M50c"><div style="background-image:url(//static.reuters.com/resources_v2/react/0b9ae0631dc9cb1d12dd2eb240ef07bb.png)" class="Item_image_3uHyJ"></div></div><div class="Item_content_3czN5"><div class="Item_headline_3W_Za">中国内地和香港两地上市A+H股股价对比表--1月10日</div></div><div class="Item_progress_ILI_z" style="width:0%"></div></div></span></div></div><div class="Search_search_3LYh4"><form action="/search/news"><input type="text" class="Search_input_2sECg" placeholder="Search Reuters..." name="blob"/></form><button class="Search_button_3qiVa"><svg height="18" width="18.03" viewBox="0 0 18.03 18"><path id="menu_search_icon" d="M1478.74,68.393l-4.28-4.28a7.576,7.576,0,0,0-.61-9.917,7.419,7.419,0,0,0-5.34-2.206,7.5,7.5,0,0,0-5.33,2.206A7.391,7.391,0,0,0,1461,59.5a7.485,7.485,0,0,0,7.51,7.514,7.606,7.606,0,0,0,4.64-1.573l4.26,4.28a0.967,0.967,0,0,0,.66.284,0.925,0.925,0,0,0,.65-0.284A0.905,0.905,0,0,0,1478.74,68.393Zm-4.63-8.911a5.614,5.614,0,0,1-9.6,3.975h0a5.649,5.649,0,0,1,0-7.949A5.62,5.62,0,0,1,1474.11,59.482Z" transform="translate(-1461 -52)"></path></svg></button><button class="Search_close_2dj4F"><svg height="21px" width="21px" version="1.1" viewBox="0 0 21 21"><g stroke="none" stroke-width="1"><path d="M10.38,8.98 L1.67,0.27 C1.28680009,-0.098267157 0.679382799,-0.0922326176 0.303575091,0.283575091 C-0.0722326176,0.659382799 -0.078267157,1.26680009 0.29,1.65 L9,10.36 L0.29,19.07 C-0.078267157,19.4531999 -0.0722326176,20.0606172 0.303575091,20.4364249 C0.679382799,20.8122326 1.28680009,20.8182672 1.67,20.45 L10.38,11.74 L19.09,20.45 C19.4731999,20.8182672 20.0806172,20.8122326 20.4564249,20.4364249 C20.8322326,20.0606172 20.8382672,19.4531999 20.47,19.07 L11.76,10.36 L20.47,1.65 C20.8498701,1.26842463 20.8498701,0.651575368 20.47,0.27 C20.0884246,-0.109870139 19.4715754,-0.109870139 19.09,0.27 L10.38,8.98 Z"></path></g></svg></button></div></div></div><div class="Navigation_navigation_1LuuV"><div class="Back_back_3ho0s"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></div><div class="Navigation_container_1gQw4"><div class="Navigation_inner_2LSFO"><div class="Navigation_levels_28RIk"><div class="Navigation_level_2K3yP"><div class="ScrollPanel_scroll-panel_1W95U"><div class="ScrollPanel_top_1eUt7" style="opacity:0"></div><div class="ScrollPanel_bottom_3QdHN" style="opacity:0"></div><div class="ScrollPanel_title_1eEwt">频道</div><div class="ScrollPanel_container_2Fs9B"><div><a href="/home" class="MenuItem_menu-item_cABJH">主页<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><a href="/news" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7">资讯<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><a href="/news/analyses" class="MenuItem_menu-item_cABJH">深度分析<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><a href="/news/generalnews" class="MenuItem_menu-item_cABJH">时事要闻<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><a href="/news/columnist" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7">专栏<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><a href="/specialcoverage" class="MenuItem_menu-item_cABJH">专题<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><a href="/exclusive/specialcoverage" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7">独家<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><a href="/life" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7">生活<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><a href="/investing" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7">投资<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><a href="/markets" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7">市场 <span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><a href="//cb.sailthru.com/join/4vw/subscribe" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7">订阅<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><div class="Navigation_mobile_231kH"><a href="/pictures" class="MenuItem_menu-item_cABJH MenuItem_is-navigation-item_1zA3Z"><span class="MenuItem_icon_3b0Tt"><svg style="enable-background:new 0 0 32 32" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve"><path d="M28.5,30h-25C1.6,30,0,28.5,0,26.6c0,0,0,0,0,0V10.2c0-1.9,1.6-3.4,3.5-3.4c0,0,0,0,0,0h3.7c1.1,0,2-0.7,2.2-1.8 c0.3-1.7,1.8-3,3.5-3h6.2c1.8,0,3.3,1.3,3.5,3c0.2,1,1.1,1.8,2.2,1.8h3.7c1.9,0,3.5,1.5,3.5,3.4c0,0,0,0,0,0v16.4 C32,28.5,30.4,30,28.5,30z M3.5,8.1c-1.1,0-2.1,0.9-2.1,2v16.4c0,1.1,1,2,2.1,2h25c1.1,0,2.1-0.9,2.1-2V10.2c0-1.1-1-2-2.1-2h-3.7 c-1.8,0-3.3-1.3-3.5-3c-0.2-1.1-1.1-1.8-2.2-1.8h-6.2c-1.1,0-2,0.8-2.2,1.8c-0.3,1.7-1.8,3-3.5,3L3.5,8.1z"></path><path d="M16,23.9c-3.8-0.1-6.8-3.2-6.7-7s3.2-6.8,7-6.7C20,10.3,23,13.3,23,17C23,20.8,19.8,23.9,16,23.9C16,23.9,16,23.9,16,23.9z M16,11.6c-3,0.1-5.4,2.5-5.4,5.6s2.5,5.4,5.6,5.4c3-0.1,5.4-2.5,5.4-5.5C21.5,14,19,11.5,16,11.6z"></path></svg></span>图片<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><a href="https://reuters.tv" class="MenuItem_menu-item_cABJH MenuItem_is-navigation-item_1zA3Z"><span class="MenuItem_icon_3b0Tt"><svg style="enable-background:new 0 0 32 32" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve"><path d="M29.1,29.8H2.9c-1.6,0-2.9-1.3-2.9-2.9V5.1c0-1.6,1.3-2.9,2.9-2.9h26.2c1.6,0,2.9,1.3,2.9,2.9v21.8 C32,28.5,30.7,29.8,29.1,29.8z M2.9,3.6c-0.8,0-1.5,0.7-1.5,1.5V27c0,0.8,0.7,1.4,1.5,1.5h26.2c0.8,0,1.4-0.7,1.5-1.5V5.1 c0-0.8-0.7-1.4-1.5-1.4L2.9,3.6z"></path><path d="M13.8,22.2c-0.4,0-0.7-0.3-0.7-0.7V10.5c0-0.4,0.3-0.7,0.7-0.7c0.2,0,0.3,0.1,0.4,0.1l7.3,5.4c0.3,0.2,0.4,0.7,0.1,1 c0,0.1-0.1,0.1-0.1,0.1L14.2,22C14.1,22.1,14,22.2,13.8,22.2z M14.5,12v8l5.3-4L14.5,12z"></path></svg></span>Reuters TV<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><div class="TopBar_top-bar_3Mkmw TopBar_is-mobile_39RMs"><div class="TopBar_left_wA_ai"><div class="Dropdown_dropdown_3Tvx0"><button class="Dropdown_button_1sGAp"><span class="Dropdown_title_2DvZL">Discover Thomson Reuters</span><div class="Dropdown_dots_2Uv4O"></div></button><div class="Dropdown_menu_1Vpwz"><a href="https://financial.thomsonreuters.com/">Financial</a><a href="https://www.thomsonreuters.com/en/products-services/government-solutions.html">Government Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/legal.html">Legal</a><a href="https://agency.reuters.com/en.html">Reuters News Agency</a><a href="https://risk.thomsonreuters.com/en.html">Risk Management Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/tax-accounting.html">Tax &amp; Accounting</a><a href="https://blogs.thomsonreuters.com/answerson/">Blog: Answers On</a><a href="https://innovation.thomsonreuters.com/en.html">Innovation @ Thomson Reuters</a></div></div></div><div class="TopBar_right_3rEVT"><div class="TopBar_item_9jewa"><a href="https://www.thomsonreuters.com/en/global-gateway.html" class="TopBar_label_W_cA7">Directory of sites</a></div><div class="TopBar_item_9jewa"><a href="https://www.thomsonreuters.com/en/login.html" class="TopBar_label_W_cA7">Login</a></div><div class="TopBar_item_9jewa"><a href="https://reuters.zendesk.com/hc/en-us/articles/216467423-Contact-Reuters" class="TopBar_label_W_cA7">Contact</a></div><div class="TopBar_item_9jewa"><a href="https://reuters.zendesk.com/hc/en-us" class="TopBar_label_W_cA7">Support</a></div></div></div></div></div></div></div></div><div class="Navigation_level_2K3yP"><span><div class="ScrollPanel_scroll-panel_1W95U"><div class="ScrollPanel_top_1eUt7" style="opacity:0"></div><div class="ScrollPanel_bottom_3QdHN" style="opacity:0"></div><div class="ScrollPanel_container_2Fs9B"><div></div></div></div></span></div></div><div class="Navigation_content_TUBMQ"><div class="Featured_featured_3rxlE"><button class="Featured_next_2L8Cz"></button><button class="Featured_third_a44eG"></button><div class="Featured_label_aVzie">专题</div><div class="Featured_container_RlT52"><span><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0" data-index="0"><a href="//cn.reuters.com/article/us-hails-korea-talks-0109-tues-wrapup-idCNKBS1EY2U8" class="Item_overlay_1po6H"></a><div class="Item_preimage_2fl8l"><div class="Item_image_22wf9" style="background-image:url(&quot;//s1.reutersmedia.net/resources/r/?m=02&amp;d=20180110&amp;t=2&amp;i=1220675743&amp;r=LYNXMPEE09000&quot;)"><img src="//s1.reutersmedia.net/resources/r/?m=02&amp;d=20180110&amp;t=2&amp;i=1220675743&amp;r=LYNXMPEE09000" alt="综述：美国对朝韩会谈表示赞赏 但朝鲜拒绝讨论去核化问题"/></div></div><div class="Item_content_1YuV9"><div class="Item_category_23PzX">半岛局势</div><div class="Item_title_2g1oj">综述：美国对朝韩会谈表示赞赏 但朝鲜拒绝讨论去核化问题</div><div class="Item_navigation_1JSSa"><button class="Item_back_23KxE"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781"></polygon></g></svg></button><button class="Item_forward_2gKJp"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></button></div></div></div><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0" data-index="1"><a href="//cn.reuters.com/article/exclusive-canada-believes-usa-exit-nafta-idCNKBS1F0001" class="Item_overlay_1po6H"></a><div class="Item_preimage_2fl8l"><div class="Item_image_22wf9" style="background-image:url(&quot;//s1.reutersmedia.net/resources/r/?m=02&amp;d=20180111&amp;t=2&amp;i=1220969459&amp;r=LYNXMPEE0A001&quot;)"><img src="//s1.reutersmedia.net/resources/r/?m=02&amp;d=20180111&amp;t=2&amp;i=1220969459&amp;r=LYNXMPEE0A001" alt="独家：加拿大日益确信特朗普将很快宣布美国退出NAFTA--消息"/></div></div><div class="Item_content_1YuV9"><div class="Item_category_23PzX">深度分析</div><div class="Item_title_2g1oj">独家：加拿大日益确信特朗普将很快宣布美国退出NAFTA--消息</div><div class="Item_navigation_1JSSa"><button class="Item_back_23KxE"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781"></polygon></g></svg></button><button class="Item_forward_2gKJp"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></button></div></div></div><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0" data-index="2"><a href="//cn.reuters.com/article/south-korea-cryptocurrency-0111-thur-idCNKBS1F005C" class="Item_overlay_1po6H"></a><div class="Item_preimage_2fl8l"><div class="Item_image_22wf9" style="background-image:url(&quot;//static.reuters.com/resources/assets/?d=20180111&amp;t=2&amp;i=RTX47031&amp;w=&amp;q=&quot;)"><img src="//static.reuters.com/resources/assets/?d=20180111&amp;t=2&amp;i=RTX47031&amp;w=&amp;q=" alt="韩国主要加密货币交易所遭警方和税务部门突击检查--消息"/></div></div><div class="Item_content_1YuV9"><div class="Item_category_23PzX">国际财经</div><div class="Item_title_2g1oj">韩国主要加密货币交易所遭警方和税务部门突击检查--消息</div><div class="Item_navigation_1JSSa"><button class="Item_back_23KxE"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781"></polygon></g></svg></button><button class="Item_forward_2gKJp"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></button></div></div></div></span></div><div class="Featured_menu_21jXV"><a href="/pictures" class="MenuItem_menu-item_cABJH"><span class="MenuItem_icon_3b0Tt"><svg style="enable-background:new 0 0 32 32" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve"><path d="M28.5,30h-25C1.6,30,0,28.5,0,26.6c0,0,0,0,0,0V10.2c0-1.9,1.6-3.4,3.5-3.4c0,0,0,0,0,0h3.7c1.1,0,2-0.7,2.2-1.8 c0.3-1.7,1.8-3,3.5-3h6.2c1.8,0,3.3,1.3,3.5,3c0.2,1,1.1,1.8,2.2,1.8h3.7c1.9,0,3.5,1.5,3.5,3.4c0,0,0,0,0,0v16.4 C32,28.5,30.4,30,28.5,30z M3.5,8.1c-1.1,0-2.1,0.9-2.1,2v16.4c0,1.1,1,2,2.1,2h25c1.1,0,2.1-0.9,2.1-2V10.2c0-1.1-1-2-2.1-2h-3.7 c-1.8,0-3.3-1.3-3.5-3c-0.2-1.1-1.1-1.8-2.2-1.8h-6.2c-1.1,0-2,0.8-2.2,1.8c-0.3,1.7-1.8,3-3.5,3L3.5,8.1z"></path><path d="M16,23.9c-3.8-0.1-6.8-3.2-6.7-7s3.2-6.8,7-6.7C20,10.3,23,13.3,23,17C23,20.8,19.8,23.9,16,23.9C16,23.9,16,23.9,16,23.9z M16,11.6c-3,0.1-5.4,2.5-5.4,5.6s2.5,5.4,5.6,5.4c3-0.1,5.4-2.5,5.4-5.5C21.5,14,19,11.5,16,11.6z"></path></svg></span>图片<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><a href="https://reuters.tv" class="MenuItem_menu-item_cABJH"><span class="MenuItem_icon_3b0Tt"><svg style="enable-background:new 0 0 32 32" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve"><path d="M29.1,29.8H2.9c-1.6,0-2.9-1.3-2.9-2.9V5.1c0-1.6,1.3-2.9,2.9-2.9h26.2c1.6,0,2.9,1.3,2.9,2.9v21.8 C32,28.5,30.7,29.8,29.1,29.8z M2.9,3.6c-0.8,0-1.5,0.7-1.5,1.5V27c0,0.8,0.7,1.4,1.5,1.5h26.2c0.8,0,1.4-0.7,1.5-1.5V5.1 c0-0.8-0.7-1.4-1.5-1.4L2.9,3.6z"></path><path d="M13.8,22.2c-0.4,0-0.7-0.3-0.7-0.7V10.5c0-0.4,0.3-0.7,0.7-0.7c0.2,0,0.3,0.1,0.4,0.1l7.3,5.4c0.3,0.2,0.4,0.7,0.1,1 c0,0.1-0.1,0.1-0.1,0.1L14.2,22C14.1,22.1,14,22.2,13.8,22.2z M14.5,12v8l5.3-4L14.5,12z"></path></svg></span>Reuters TV<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a></div></div></div></div></div><div class="Edition_edition_teD1o"><div class="Edition_container_2AeUl"><div class="Edition_content_3tvpW"><button class="Edition_selected_3qJwJ"><div class="Edition_label_1fLWo"></div><img src="//static.reuters.com/resources_v2/react/3aae9fd5da3557fba61d6444cb943643.png" alt="Flag of United States" height="13" class="Edition_flag_hiNvW"/><div class="Edition_value_1mo7Z">United States</div><div class="Edition_icon_2GMva"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></div></button><div class="Edition_items_293of"><a href="//af.reuters.com/" class="Edition_item_2HXS3"><span>Africa</span></a><a href="//lta.reuters.com/" class="Edition_item_2HXS3"><span>América Latina</span></a><a href="//ara.reuters.com/" class="Edition_item_2HXS3"><span>عربي</span></a><a href="//ar.reuters.com/" class="Edition_item_2HXS3"><span>Argentina</span></a><a href="//br.reuters.com/" class="Edition_item_2HXS3"><span>Brasil</span></a><a href="//ca.reuters.com/" class="Edition_item_2HXS3"><span>Canada</span></a><a href="//cn.reuters.com/" class="Edition_item_2HXS3"><span>中国</span></a><a href="//de.reuters.com/" class="Edition_item_2HXS3"><span>Deutschland</span></a><a href="//es.reuters.com/" class="Edition_item_2HXS3"><span>España</span></a><a href="//fr.reuters.com/" class="Edition_item_2HXS3"><span>France</span></a><a href="//in.reuters.com/" class="Edition_item_2HXS3"><span>India</span></a><a href="//it.reuters.com/" class="Edition_item_2HXS3"><span>Italia</span></a><a href="//jp.reuters.com/" class="Edition_item_2HXS3"><span>日本</span></a><a href="//mx.reuters.com/" class="Edition_item_2HXS3"><span>México</span></a><a href="//ru.reuters.com/" class="Edition_item_2HXS3"><span>РОССИЯ</span></a><a href="//uk.reuters.com/" class="Edition_item_2HXS3"><span>United Kingdom</span></a><a href="//www.reuters.com/" class="Edition_item_2HXS3 Edition_is-selected_Z7taP"><span>United States</span></a></div></div></div></div><div class="Navigation_shadow_3be72"></div><div class="Navigation_backdrop_15WBk"></div></div></div></div></div></div><div class="renderable" data-template="article_list" data-key="article_list_626kh6cd68"><div data-reactroot=""><div class="ArticlePage_container_2aGp_"><div class="StandardArticle_container_19G5B"><div><div class="StandardArticle_inner-container_1LBl0" data-scrolltoid="CNKBS1EZ0PN" id="CNKBS1EZ0PN"><div class="ArticleHeader_container_2tb_t"><div class="ArticleHeader_upper-container_3g5eM"><div class="foreground"><div class="TwoColumnLayout_container_385r0 TwoColumnLayout_fluid-left_3DYLH"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d"><div class="ArticleHeader_content-container_3Ma9y"><div class="ArticleHeader_channel_4KD-f"><a href="/news/archive/chinaNews">#中国财经</a></div><div class="ArticleHeader_date_V9eGk">January 10, 2018 /  8:19 AM / a day ago</div><h1 class="ArticleHeader_headline_2zdFM">中国内地和香港两地上市A+H股股价对比表--1月10日</h1></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR"></div></div></div></div><div class="lower-container"><div class="TwoColumnLayout_container_385r0 inner TwoColumnLayout_fluid-left_3DYLH"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d"><div class="ArticleHeader_content-container_3Ma9y"><div class="BylineBar_first-container_1wTRC ArticleHeader_byline-bar_2egLq"><div class="BylineBar_border-wrap_2Jm9i"><p class="BylineBar_byline_31BCV"></p><div class="BylineBar_last-container_1J6-E"><p class="BylineBar_reading-time_39cOG">18 分钟阅读</p><div class="BylineBar_share-container_10gSP"></div></div></div></div></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR"></div></div></div></div><div class="TwoColumnLayout_container_385r0 StandardArticle_content_C2jxE TwoColumnLayout_fluid-left_3DYLH"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d"><div class="StandardArticleBody_container_17wb1"><div class="StandardArticleBody_body_1gnLA"><p>以下为在中国内地及香港两地上市的A+H股周三收市价及比价:(本地时间16:12时，1港元=0.83358人民币) </p><p>涵盖主要大型A+H股的恒生AH股溢价指数显示，A股相对H股的最新加权平均溢价为27.27%，高于上交易日收盘的26.93%。 </p><p>                公司名             A股代码              H股代码          A股价格(元)         H股价格(港元)        A/H股比价           </p><p>           工商银行           (<span id=&ldquo;symbol_601398.SS_0&rdquo;><a href="/investing/quotes/quote?symbol=601398.SS">601398.SS</a></span>)        (<span id=&ldquo;symbol_1398.HK_1&rdquo;><a href="/investing/quotes/quote?symbol=1398.HK">1398.HK</a></span>)                6.16              6.54       1.13           </p><p>           建设银行           (<span id=&ldquo;symbol_601939.SS_2&rdquo;><a href="/investing/quotes/quote?symbol=601939.SS">601939.SS</a></span>)        (<span id=&ldquo;symbol_0939.HK_3&rdquo;><a href="/investing/quotes/quote?symbol=0939.HK">0939.HK</a></span>)                7.78              7.65       1.22           </p><p>           中国银行           (<span id=&ldquo;symbol_601988.SS_4&rdquo;><a href="/investing/quotes/quote?symbol=601988.SS">601988.SS</a></span>)        (<span id=&ldquo;symbol_3988.HK_5&rdquo;><a href="/investing/quotes/quote?symbol=3988.HK">3988.HK</a></span>)                4.03              4.02       1.20           </p><p>           农业银行           (<span id=&ldquo;symbol_601288.SS_6&rdquo;><a href="/investing/quotes/quote?symbol=601288.SS">601288.SS</a></span>)        (<span id=&ldquo;symbol_1288.HK_7&rdquo;><a href="/investing/quotes/quote?symbol=1288.HK">1288.HK</a></span>)                3.91              3.97       1.18           </p><p>           招商银行           (<span id=&ldquo;symbol_600036.SS_8&rdquo;><a href="/investing/quotes/quote?symbol=600036.SS">600036.SS</a></span>)        (<span id=&ldquo;symbol_3968.HK_9&rdquo;><a href="/investing/quotes/quote?symbol=3968.HK">3968.HK</a></span>)               30.53             33.80       1.08           </p><p>           中信银行           (<span id=&ldquo;symbol_601998.SS_10&rdquo;><a href="/investing/quotes/quote?symbol=601998.SS">601998.SS</a></span>)        (<span id=&ldquo;symbol_0998.HK_11&rdquo;><a href="/investing/quotes/quote?symbol=0998.HK">0998.HK</a></span>)                6.60              5.35       1.48           </p><p>           交通银行           (<span id=&ldquo;symbol_601328.SS_12&rdquo;><a href="/investing/quotes/quote?symbol=601328.SS">601328.SS</a></span>)        (<span id=&ldquo;symbol_3328.HK_13&rdquo;><a href="/investing/quotes/quote?symbol=3328.HK">3328.HK</a></span>)                6.32              6.03       1.26           </p><p>           民生银行           (<span id=&ldquo;symbol_600016.SS_14&rdquo;><a href="/investing/quotes/quote?symbol=600016.SS">600016.SS</a></span>)        (<span id=&ldquo;symbol_1988.HK_15&rdquo;><a href="/investing/quotes/quote?symbol=1988.HK">1988.HK</a></span>)                8.82              8.14       1.30           </p><p>           中国人寿           (<span id=&ldquo;symbol_601628.SS_16&rdquo;><a href="/investing/quotes/quote?symbol=601628.SS">601628.SS</a></span>)        (<span id=&ldquo;symbol_2628.HK_17&rdquo;><a href="/investing/quotes/quote?symbol=2628.HK">2628.HK</a></span>)               30.12             24.40       1.48           </p><p>           中国平安           (<span id=&ldquo;symbol_601318.SS_18&rdquo;><a href="/investing/quotes/quote?symbol=601318.SS">601318.SS</a></span>)        (<span id=&ldquo;symbol_2318.HK_19&rdquo;><a href="/investing/quotes/quote?symbol=2318.HK">2318.HK</a></span>)               71.72             83.15       1.03           </p><p>           中国太保           (<span id=&ldquo;symbol_601601.SS_20&rdquo;><a href="/investing/quotes/quote?symbol=601601.SS">601601.SS</a></span>)        (<span id=&ldquo;symbol_2601.HK_21&rdquo;><a href="/investing/quotes/quote?symbol=2601.HK">2601.HK</a></span>)               38.74             36.95       1.26           </p><p>           中信证券           (<span id=&ldquo;symbol_600030.SS_22&rdquo;><a href="/investing/quotes/quote?symbol=600030.SS">600030.SS</a></span>)        (<span id=&ldquo;symbol_6030.HK_23&rdquo;><a href="/investing/quotes/quote?symbol=6030.HK">6030.HK</a></span>)               19.61             17.74       1.33           </p><p>           新华人寿           (<span id=&ldquo;symbol_601336.SS_24&rdquo;><a href="/investing/quotes/quote?symbol=601336.SS">601336.SS</a></span>)        (<span id=&ldquo;symbol_1336.HK_25&rdquo;><a href="/investing/quotes/quote?symbol=1336.HK">1336.HK</a></span>)               63.35             53.05       1.43           </p><p>           海通证券           (<span id=&ldquo;symbol_600837.SS_26&rdquo;><a href="/investing/quotes/quote?symbol=600837.SS">600837.SS</a></span>)        (<span id=&ldquo;symbol_6837.HK_27&rdquo;><a href="/investing/quotes/quote?symbol=6837.HK">6837.HK</a></span>)               13.52             12.10       1.34           </p><p>           华能国际           (<span id=&ldquo;symbol_600011.SS_28&rdquo;><a href="/investing/quotes/quote?symbol=600011.SS">600011.SS</a></span>)        (<span id=&ldquo;symbol_0902.HK_29&rdquo;><a href="/investing/quotes/quote?symbol=0902.HK">0902.HK</a></span>)                6.20              5.09       1.46           </p><p>           大唐发电           (<span id=&ldquo;symbol_601991.SS_30&rdquo;><a href="/investing/quotes/quote?symbol=601991.SS">601991.SS</a></span>)        (<span id=&ldquo;symbol_0991.HK_31&rdquo;><a href="/investing/quotes/quote?symbol=0991.HK">0991.HK</a></span>)                4.22              2.44       2.07           </p><p>           华电国际           (<span id=&ldquo;symbol_600027.SS_32&rdquo;><a href="/investing/quotes/quote?symbol=600027.SS">600027.SS</a></span>)        (<span id=&ldquo;symbol_1071.HK_33&rdquo;><a href="/investing/quotes/quote?symbol=1071.HK">1071.HK</a></span>)                3.71              2.93       1.52           </p><p>           中煤能源           (<span id=&ldquo;symbol_601898.SS_34&rdquo;><a href="/investing/quotes/quote?symbol=601898.SS">601898.SS</a></span>)        (<span id=&ldquo;symbol_1898.HK_35&rdquo;><a href="/investing/quotes/quote?symbol=1898.HK">1898.HK</a></span>)                6.10              3.95       1.85           </p><p>           中国神华           (<span id=&ldquo;symbol_601088.SS_36&rdquo;><a href="/investing/quotes/quote?symbol=601088.SS">601088.SS</a></span>)        (<span id=&ldquo;symbol_1088.HK_37&rdquo;><a href="/investing/quotes/quote?symbol=1088.HK">1088.HK</a></span>)               24.91             22.30       1.34           </p><p>           中国石油           (<span id=&ldquo;symbol_601857.SS_38&rdquo;><a href="/investing/quotes/quote?symbol=601857.SS">601857.SS</a></span>)        (<span id=&ldquo;symbol_0857.HK_39&rdquo;><a href="/investing/quotes/quote?symbol=0857.HK">0857.HK</a></span>)                8.75              5.82       1.80           </p><p>           兖州煤业           (<span id=&ldquo;symbol_600188.SS_40&rdquo;><a href="/investing/quotes/quote?symbol=600188.SS">600188.SS</a></span>)        (<span id=&ldquo;symbol_1171.HK_41&rdquo;><a href="/investing/quotes/quote?symbol=1171.HK">1171.HK</a></span>)               17.09             11.76       1.74           </p><p>           中国石化           (<span id=&ldquo;symbol_600028.SS_42&rdquo;><a href="/investing/quotes/quote?symbol=600028.SS">600028.SS</a></span>)        (<span id=&ldquo;symbol_0386.HK_43&rdquo;><a href="/investing/quotes/quote?symbol=0386.HK">0386.HK</a></span>)                7.15              6.39       1.34           </p><p>           上海石化           (<span id=&ldquo;symbol_600688.SS_44&rdquo;><a href="/investing/quotes/quote?symbol=600688.SS">600688.SS</a></span>)        (<span id=&ldquo;symbol_0338.HK_45&rdquo;><a href="/investing/quotes/quote?symbol=0338.HK">0338.HK</a></span>)                7.00              4.65       1.81           </p><p>           中海油服           (<span id=&ldquo;symbol_601808.SS_46&rdquo;><a href="/investing/quotes/quote?symbol=601808.SS">601808.SS</a></span>)        (<span id=&ldquo;symbol_2883.HK_47&rdquo;><a href="/investing/quotes/quote?symbol=2883.HK">2883.HK</a></span>)               12.00              9.55       1.51           </p><p>           仪征化纤           (<span id=&ldquo;symbol_600871.SS_48&rdquo;><a href="/investing/quotes/quote?symbol=600871.SS">600871.SS</a></span>)        (<span id=&ldquo;symbol_1033.HK_49&rdquo;><a href="/investing/quotes/quote?symbol=1033.HK">1033.HK</a></span>)                2.97              1.37       2.60           </p><p>           中国铝业           (<span id=&ldquo;symbol_601600.SS_50&rdquo;><a href="/investing/quotes/quote?symbol=601600.SS">601600.SS</a></span>)        (<span id=&ldquo;symbol_2600.HK_51&rdquo;><a href="/investing/quotes/quote?symbol=2600.HK">2600.HK</a></span>)                8.09              5.52       1.76           </p><p>           江西铜业           (<span id=&ldquo;symbol_600362.SS_52&rdquo;><a href="/investing/quotes/quote?symbol=600362.SS">600362.SS</a></span>)        (<span id=&ldquo;symbol_0358.HK_53&rdquo;><a href="/investing/quotes/quote?symbol=0358.HK">0358.HK</a></span>)               20.66             13.30       1.86           </p><p>           洛阳钼业           (<span id=&ldquo;symbol_603993.SS_54&rdquo;><a href="/investing/quotes/quote?symbol=603993.SS">603993.SS</a></span>)        (<span id=&ldquo;symbol_3993.HK_55&rdquo;><a href="/investing/quotes/quote?symbol=3993.HK">3993.HK</a></span>)                7.21              5.52       1.57           </p><p>           紫金矿业           (<span id=&ldquo;symbol_601899.SS_56&rdquo;><a href="/investing/quotes/quote?symbol=601899.SS">601899.SS</a></span>)        (<span id=&ldquo;symbol_2899.HK_57&rdquo;><a href="/investing/quotes/quote?symbol=2899.HK">2899.HK</a></span>)                4.82              3.47       1.67           </p><p>           马钢股份           (<span id=&ldquo;symbol_600808.SS_58&rdquo;><a href="/investing/quotes/quote?symbol=600808.SS">600808.SS</a></span>)        (<span id=&ldquo;symbol_0323.HK_59&rdquo;><a href="/investing/quotes/quote?symbol=0323.HK">0323.HK</a></span>)                4.29              4.03       1.28           </p><p>           鞍钢股份           (<span id=&ldquo;symbol_000898.SZ_60&rdquo;><a href="/investing/quotes/quote?symbol=000898.SZ">000898.SZ</a></span>)        (<span id=&ldquo;symbol_0347.HK_61&rdquo;><a href="/investing/quotes/quote?symbol=0347.HK">0347.HK</a></span>)                6.64              7.53       1.06           </p><p>           重庆钢铁           (<span id=&ldquo;symbol_601005.SS_62&rdquo;><a href="/investing/quotes/quote?symbol=601005.SS">601005.SS</a></span>)        (<span id=&ldquo;symbol_1053.HK_63&rdquo;><a href="/investing/quotes/quote?symbol=1053.HK">1053.HK</a></span>)                2.38              1.68       1.70           </p><p>           海螺水泥           (<span id=&ldquo;symbol_600585.SS_64&rdquo;><a href="/investing/quotes/quote?symbol=600585.SS">600585.SS</a></span>)        (<span id=&ldquo;symbol_0914.HK_65&rdquo;><a href="/investing/quotes/quote?symbol=0914.HK">0914.HK</a></span>)               33.71             42.90       0.94           </p><p>           洛阳玻璃           (<span id=&ldquo;symbol_600876.SS_66&rdquo;><a href="/investing/quotes/quote?symbol=600876.SS">600876.SS</a></span>)        (<span id=&ldquo;symbol_1108.HK_67&rdquo;><a href="/investing/quotes/quote?symbol=1108.HK">1108.HK</a></span>)               20.17              4.05       5.97           </p><p>           京城机电           (<span id=&ldquo;symbol_600860.SS_68&rdquo;><a href="/investing/quotes/quote?symbol=600860.SS">600860.SS</a></span>)        (<span id=&ldquo;symbol_0187.HK_69&rdquo;><a href="/investing/quotes/quote?symbol=0187.HK">0187.HK</a></span>)                6.77              2.34       3.47           </p><p>           中联重科           (<span id=&ldquo;symbol_000157.SZ_70&rdquo;><a href="/investing/quotes/quote?symbol=000157.SZ">000157.SZ</a></span>)        (<span id=&ldquo;symbol_1157.HK_71&rdquo;><a href="/investing/quotes/quote?symbol=1157.HK">1157.HK</a></span>)                4.62              3.79       1.46           </p><p>           金隅股份           (<span id=&ldquo;symbol_601992.SS_72&rdquo;><a href="/investing/quotes/quote?symbol=601992.SS">601992.SS</a></span>)        (<span id=&ldquo;symbol_2009.HK_73&rdquo;><a href="/investing/quotes/quote?symbol=2009.HK">2009.HK</a></span>)                5.99              3.97       1.81           </p><p>           中国国航           (<span id=&ldquo;symbol_601111.SS_74&rdquo;><a href="/investing/quotes/quote?symbol=601111.SS">601111.SS</a></span>)        (<span id=&ldquo;symbol_0753.HK_75&rdquo;><a href="/investing/quotes/quote?symbol=0753.HK">0753.HK</a></span>)               12.08              9.94       1.46           </p><p>           东方航空           (<span id=&ldquo;symbol_600115.SS_76&rdquo;><a href="/investing/quotes/quote?symbol=600115.SS">600115.SS</a></span>)        (<span id=&ldquo;symbol_0670.HK_77&rdquo;><a href="/investing/quotes/quote?symbol=0670.HK">0670.HK</a></span>)                8.19              6.00       1.64           </p><p>           南方航空           (<span id=&ldquo;symbol_600029.SS_78&rdquo;><a href="/investing/quotes/quote?symbol=600029.SS">600029.SS</a></span>)        (<span id=&ldquo;symbol_1055.HK_79&rdquo;><a href="/investing/quotes/quote?symbol=1055.HK">1055.HK</a></span>)               11.48              8.42       1.64           </p><p>           中国远洋           (<span id=&ldquo;symbol_601919.SS_80&rdquo;><a href="/investing/quotes/quote?symbol=601919.SS">601919.SS</a></span>)        (<span id=&ldquo;symbol_1919.HK_81&rdquo;><a href="/investing/quotes/quote?symbol=1919.HK">1919.HK</a></span>)                7.12              4.21       2.03           </p><p>           中海集运           (<span id=&ldquo;symbol_601866.SS_82&rdquo;><a href="/investing/quotes/quote?symbol=601866.SS">601866.SS</a></span>)        (<span id=&ldquo;symbol_2866.HK_83&rdquo;><a href="/investing/quotes/quote?symbol=2866.HK">2866.HK</a></span>)                3.49              1.65       2.54           </p><p>           中集集团           (<span id=&ldquo;symbol_000039.SZ_84&rdquo;><a href="/investing/quotes/quote?symbol=000039.SZ">000039.SZ</a></span>)        (<span id=&ldquo;symbol_2039.HK_85&rdquo;><a href="/investing/quotes/quote?symbol=2039.HK">2039.HK</a></span>)               22.45             15.78       1.71           </p><p>           中海发展           (<span id=&ldquo;symbol_600026.SS_86&rdquo;><a href="/investing/quotes/quote?symbol=600026.SS">600026.SS</a></span>)        (<span id=&ldquo;symbol_1138.HK_87&rdquo;><a href="/investing/quotes/quote?symbol=1138.HK">1138.HK</a></span>)                6.25              4.39       1.71           </p><p>           宁沪高速           (<span id=&ldquo;symbol_600377.SS_88&rdquo;><a href="/investing/quotes/quote?symbol=600377.SS">600377.SS</a></span>)        (<span id=&ldquo;symbol_0177.HK_89&rdquo;><a href="/investing/quotes/quote?symbol=0177.HK">0177.HK</a></span>)               10.01             12.28       0.98           </p><p>           深高速            (<span id=&ldquo;symbol_600548.SS_90&rdquo;><a href="/investing/quotes/quote?symbol=600548.SS">600548.SS</a></span>)        (<span id=&ldquo;symbol_0548.HK_91&rdquo;><a href="/investing/quotes/quote?symbol=0548.HK">0548.HK</a></span>)                9.01              8.09       1.34           </p><p>           成渝高速           (<span id=&ldquo;symbol_601107.SS_92&rdquo;><a href="/investing/quotes/quote?symbol=601107.SS">601107.SS</a></span>)        (<span id=&ldquo;symbol_0107.HK_93&rdquo;><a href="/investing/quotes/quote?symbol=0107.HK">0107.HK</a></span>)                4.20              2.97       1.70           </p><p>           皖通高速           (<span id=&ldquo;symbol_600012.SS_94&rdquo;><a href="/investing/quotes/quote?symbol=600012.SS">600012.SS</a></span>)        (<span id=&ldquo;symbol_0995.HK_95&rdquo;><a href="/investing/quotes/quote?symbol=0995.HK">0995.HK</a></span>)               11.29              6.44       2.10           </p><p>           广深铁路           (<span id=&ldquo;symbol_601333.SS_96&rdquo;><a href="/investing/quotes/quote?symbol=601333.SS">601333.SS</a></span>)        (<span id=&ldquo;symbol_0525.HK_97&rdquo;><a href="/investing/quotes/quote?symbol=0525.HK">0525.HK</a></span>)                5.57              5.85       1.14           </p><p>           中国南车           (<span id=&ldquo;symbol_601766.SS_98&rdquo;><a href="/investing/quotes/quote?symbol=601766.SS">601766.SS</a></span>)        (<span id=&ldquo;symbol_1766.HK_99&rdquo;><a href="/investing/quotes/quote?symbol=1766.HK">1766.HK</a></span>)               12.24              8.17       1.80           </p><p>           中国交建           (<span id=&ldquo;symbol_601800.SS_100&rdquo;><a href="/investing/quotes/quote?symbol=601800.SS">601800.SS</a></span>)        (<span id=&ldquo;symbol_1800.HK_101&rdquo;><a href="/investing/quotes/quote?symbol=1800.HK">1800.HK</a></span>)               13.48              9.17       1.76           </p><p>           中国铁建           (<span id=&ldquo;symbol_601186.SS_102&rdquo;><a href="/investing/quotes/quote?symbol=601186.SS">601186.SS</a></span>)        (<span id=&ldquo;symbol_1186.HK_103&rdquo;><a href="/investing/quotes/quote?symbol=1186.HK">1186.HK</a></span>)               11.56              9.26       1.50           </p><p>           中国中铁           (<span id=&ldquo;symbol_601390.SS_104&rdquo;><a href="/investing/quotes/quote?symbol=601390.SS">601390.SS</a></span>)        (<span id=&ldquo;symbol_0390.HK_105&rdquo;><a href="/investing/quotes/quote?symbol=0390.HK">0390.HK</a></span>)                8.58              5.90       1.74           </p><p>           长城汽车           (<span id=&ldquo;symbol_601633.SS_106&rdquo;><a href="/investing/quotes/quote?symbol=601633.SS">601633.SS</a></span>)        (<span id=&ldquo;symbol_2333.HK_107&rdquo;><a href="/investing/quotes/quote?symbol=2333.HK">2333.HK</a></span>)               12.28              9.45       1.56           </p><p>           比亚迪            (<span id=&ldquo;symbol_002594.SZ_108&rdquo;><a href="/investing/quotes/quote?symbol=002594.SZ">002594.SZ</a></span>)        (<span id=&ldquo;symbol_1211.HK_109&rdquo;><a href="/investing/quotes/quote?symbol=1211.HK">1211.HK</a></span>)               65.67             68.85       1.14           </p><p>           广汽集团           (<span id=&ldquo;symbol_601238.SS_110&rdquo;><a href="/investing/quotes/quote?symbol=601238.SS">601238.SS</a></span>)        (<span id=&ldquo;symbol_2238.HK_111&rdquo;><a href="/investing/quotes/quote?symbol=2238.HK">2238.HK</a></span>)               24.60             18.60       1.59           </p><p>           青岛啤酒           (<span id=&ldquo;symbol_600600.SS_112&rdquo;><a href="/investing/quotes/quote?symbol=600600.SS">600600.SS</a></span>)        (<span id=&ldquo;symbol_0168.HK_113&rdquo;><a href="/investing/quotes/quote?symbol=0168.HK">0168.HK</a></span>)               42.81             45.85       1.12           </p><p>           白云山            (<span id=&ldquo;symbol_600332.SS_114&rdquo;><a href="/investing/quotes/quote?symbol=600332.SS">600332.SS</a></span>)        (<span id=&ldquo;symbol_0874.HK_115&rdquo;><a href="/investing/quotes/quote?symbol=0874.HK">0874.HK</a></span>)               29.38             23.90       1.47           </p><p>           新华制药           (<span id=&ldquo;symbol_000756.SZ_116&rdquo;><a href="/investing/quotes/quote?symbol=000756.SZ">000756.SZ</a></span>)        (<span id=&ldquo;symbol_0719.HK_117&rdquo;><a href="/investing/quotes/quote?symbol=0719.HK">0719.HK</a></span>)               14.21              9.03       1.89           </p><p>           海信科龙           (<span id=&ldquo;symbol_000921.SZ_118&rdquo;><a href="/investing/quotes/quote?symbol=000921.SZ">000921.SZ</a></span>)        (<span id=&ldquo;symbol_0921.HK_119&rdquo;><a href="/investing/quotes/quote?symbol=0921.HK">0921.HK</a></span>)               14.88             10.38       1.72           </p><p>           南京熊猫           (<span id=&ldquo;symbol_600775.SS_120&rdquo;><a href="/investing/quotes/quote?symbol=600775.SS">600775.SS</a></span>)        (<span id=&ldquo;symbol_0553.HK_121&rdquo;><a href="/investing/quotes/quote?symbol=0553.HK">0553.HK</a></span>)                7.93              4.34       2.19           </p><div class="StockChart_container_2INI3"><div class="StockChart_module-container_hxJdf"><div class="quote-container"><div class="StockChart_quote-data-container_3GKfw"><span></span></div><div class="StockChart_quote-chart-container_3PXqT"><span></span></div></div><div class="StockChart_ric-buttons_1th_l"><ul></ul></div></div></div><p>           晨鸣纸业           (<span id=&ldquo;symbol_000488.SZ_122&rdquo;><a href="/investing/quotes/quote?symbol=000488.SZ">000488.SZ</a></span>)        (<span id=&ldquo;symbol_1812.HK_123&rdquo;><a href="/investing/quotes/quote?symbol=1812.HK">1812.HK</a></span>)               17.88             14.80       1.45           </p><p>           上海医药           (<span id=&ldquo;symbol_601607.SS_124&rdquo;><a href="/investing/quotes/quote?symbol=601607.SS">601607.SS</a></span>)        (<span id=&ldquo;symbol_2607.HK_125&rdquo;><a href="/investing/quotes/quote?symbol=2607.HK">2607.HK</a></span>)               25.18             21.05       1.44           </p><p>           中兴通讯           (<span id=&ldquo;symbol_000063.SZ_126&rdquo;><a href="/investing/quotes/quote?symbol=000063.SZ">000063.SZ</a></span>)        (<span id=&ldquo;symbol_0763.HK_127&rdquo;><a href="/investing/quotes/quote?symbol=0763.HK">0763.HK</a></span>)               35.92             29.60       1.46           </p><p>           东方电气           (<span id=&ldquo;symbol_600875.SS_128&rdquo;><a href="/investing/quotes/quote?symbol=600875.SS">600875.SS</a></span>)        (<span id=&ldquo;symbol_1072.HK_129&rdquo;><a href="/investing/quotes/quote?symbol=1072.HK">1072.HK</a></span>)               11.13              6.91       1.93           </p><p>           潍柴动力           (<span id=&ldquo;symbol_000338.SZ_130&rdquo;><a href="/investing/quotes/quote?symbol=000338.SZ">000338.SZ</a></span>)        (<span id=&ldquo;symbol_2338.HK_131&rdquo;><a href="/investing/quotes/quote?symbol=2338.HK">2338.HK</a></span>)                8.92              9.70       1.10           </p><p>           东北电气           (<span id=&ldquo;symbol_000585.SZ_132&rdquo;><a href="/investing/quotes/quote?symbol=000585.SZ">000585.SZ</a></span>)        (<span id=&ldquo;symbol_0042.HK_133&rdquo;><a href="/investing/quotes/quote?symbol=0042.HK">0042.HK</a></span>)                5.26              1.66       3.80           </p><p>           广船国际           (<span id=&ldquo;symbol_600685.SS_134&rdquo;><a href="/investing/quotes/quote?symbol=600685.SS">600685.SS</a></span>)        (<span id=&ldquo;symbol_0317.HK_135&rdquo;><a href="/investing/quotes/quote?symbol=0317.HK">0317.HK</a></span>)               26.66             12.24       2.61           </p><p>           昆明机床           (<span id=&ldquo;symbol_600806.SS_136&rdquo;><a href="/investing/quotes/quote?symbol=600806.SS">600806.SS</a></span>)        (<span id=&ldquo;symbol_0300.HK_137&rdquo;><a href="/investing/quotes/quote?symbol=0300.HK">0300.HK</a></span>)                6.44              2.49       3.10           </p><p>           一拖股份           (<span id=&ldquo;symbol_601038.SS_138&rdquo;><a href="/investing/quotes/quote?symbol=601038.SS">601038.SS</a></span>)        (<span id=&ldquo;symbol_0038.HK_139&rdquo;><a href="/investing/quotes/quote?symbol=0038.HK">0038.HK</a></span>)                8.18              3.42       2.87           </p><p>           北辰实业           (<span id=&ldquo;symbol_601588.SS_140&rdquo;><a href="/investing/quotes/quote?symbol=601588.SS">601588.SS</a></span>)        (<span id=&ldquo;symbol_0588.HK_141&rdquo;><a href="/investing/quotes/quote?symbol=0588.HK">0588.HK</a></span>)                5.59              2.98       2.25           </p><p>           创业环保           (<span id=&ldquo;symbol_600874.SS_142&rdquo;><a href="/investing/quotes/quote?symbol=600874.SS">600874.SS</a></span>)        (<span id=&ldquo;symbol_1065.HK_143&rdquo;><a href="/investing/quotes/quote?symbol=1065.HK">1065.HK</a></span>)               14.36              4.70       3.67           </p><p>           中国中冶           (<span id=&ldquo;symbol_601618.SS_144&rdquo;><a href="/investing/quotes/quote?symbol=601618.SS">601618.SS</a></span>)        (<span id=&ldquo;symbol_1618.HK_145&rdquo;><a href="/investing/quotes/quote?symbol=1618.HK">1618.HK</a></span>)                4.62              2.51       2.21           </p><p>           金风科技           (<span id=&ldquo;symbol_002202.SZ_146&rdquo;><a href="/investing/quotes/quote?symbol=002202.SZ">002202.SZ</a></span>)        (<span id=&ldquo;symbol_2208.HK_147&rdquo;><a href="/investing/quotes/quote?symbol=2208.HK">2208.HK</a></span>)               18.48             13.36       1.66           </p><p>           丽珠             (<span id=&ldquo;symbol_000513.SZ_148&rdquo;><a href="/investing/quotes/quote?symbol=000513.SZ">000513.SZ</a></span>)        (<span id=&ldquo;symbol_1513.HK_149&rdquo;><a href="/investing/quotes/quote?symbol=1513.HK">1513.HK</a></span>)               71.61             63.55       1.35           </p><p>           万科             (<span id=&ldquo;symbol_000002.SZ_150&rdquo;><a href="/investing/quotes/quote?symbol=000002.SZ">000002.SZ</a></span>)        (<span id=&ldquo;symbol_2202.HK_151&rdquo;><a href="/investing/quotes/quote?symbol=2202.HK">2202.HK</a></span>)               35.67             39.00       1.10           </p><p>           郑煤机            (<span id=&ldquo;symbol_601717.SS_152&rdquo;><a href="/investing/quotes/quote?symbol=601717.SS">601717.SS</a></span>)        (<span id=&ldquo;symbol_0564.HK_153&rdquo;><a href="/investing/quotes/quote?symbol=0564.HK">0564.HK</a></span>)                6.93              4.58       1.82           </p><p>           大连港            (<span id=&ldquo;symbol_601880.SS_154&rdquo;><a href="/investing/quotes/quote?symbol=601880.SS">601880.SS</a></span>)        (<span id=&ldquo;symbol_2880.HK_155&rdquo;><a href="/investing/quotes/quote?symbol=2880.HK">2880.HK</a></span>)                2.80              1.46       2.30           </p><p>           山东墨龙           (<span id=&ldquo;symbol_002490.SZ_156&rdquo;><a href="/investing/quotes/quote?symbol=002490.SZ">002490.SZ</a></span>)        (<span id=&ldquo;symbol_0568.HK_157&rdquo;><a href="/investing/quotes/quote?symbol=0568.HK">0568.HK</a></span>)                4.79              1.35       4.26           </p><p>           浙江世宝           (<span id=&ldquo;symbol_002703.SZ_158&rdquo;><a href="/investing/quotes/quote?symbol=002703.SZ">002703.SZ</a></span>)        (<span id=&ldquo;symbol_1057.HK_159&rdquo;><a href="/investing/quotes/quote?symbol=1057.HK">1057.HK</a></span>)                8.38              2.72       3.70           </p><p>           复星医药           (<span id=&ldquo;symbol_600196.SS_160&rdquo;><a href="/investing/quotes/quote?symbol=600196.SS">600196.SS</a></span>)        (<span id=&ldquo;symbol_2196.HK_161&rdquo;><a href="/investing/quotes/quote?symbol=2196.HK">2196.HK</a></span>)               43.73             48.70       1.08           </p><p>           光大银行           (<span id=&ldquo;symbol_601818.SS_162&rdquo;><a href="/investing/quotes/quote?symbol=601818.SS">601818.SS</a></span>)        (<span id=&ldquo;symbol_6818.HK_163&rdquo;><a href="/investing/quotes/quote?symbol=6818.HK">6818.HK</a></span>)                4.13              3.77       1.31           </p><p>           东江环保           (<span id=&ldquo;symbol_002672.SZ_164&rdquo;><a href="/investing/quotes/quote?symbol=002672.SZ">002672.SZ</a></span>)        (<span id=&ldquo;symbol_0895.HK_165&rdquo;><a href="/investing/quotes/quote?symbol=0895.HK">0895.HK</a></span>)               16.01             12.04       1.60           </p><p>           上海电气           (<span id=&ldquo;symbol_601727.SS_166&rdquo;><a href="/investing/quotes/quote?symbol=601727.SS">601727.SS</a></span>)        (<span id=&ldquo;symbol_2727.HK_167&rdquo;><a href="/investing/quotes/quote?symbol=2727.HK">2727.HK</a></span>)                6.81              3.21       2.55           </p><p>           广发证券           (<span id=&ldquo;symbol_000776.SZ_168&rdquo;><a href="/investing/quotes/quote?symbol=000776.SZ">000776.SZ</a></span>)        (<span id=&ldquo;symbol_1776.HK_169&rdquo;><a href="/investing/quotes/quote?symbol=1776.HK">1776.HK</a></span>)               17.78             16.34       1.31           </p><p>           华泰证券           (<span id=&ldquo;symbol_601688.SS_170&rdquo;><a href="/investing/quotes/quote?symbol=601688.SS">601688.SS</a></span>)        (<span id=&ldquo;symbol_6886.HK_171&rdquo;><a href="/investing/quotes/quote?symbol=6886.HK">6886.HK</a></span>)               19.91             17.06       1.40           </p><p>           东方证券           (<span id=&ldquo;symbol_600958.SS_172&rdquo;><a href="/investing/quotes/quote?symbol=600958.SS">600958.SS</a></span>)        (<span id=&ldquo;symbol_3958.HK_173&rdquo;><a href="/investing/quotes/quote?symbol=3958.HK">3958.HK</a></span>)               13.96              7.90       2.12           </p><p>           光大证券           (<span id=&ldquo;symbol_601788.SS_174&rdquo;><a href="/investing/quotes/quote?symbol=601788.SS">601788.SS</a></span>)        (<span id=&ldquo;symbol_6178.HK_175&rdquo;><a href="/investing/quotes/quote?symbol=6178.HK">6178.HK</a></span>)               13.80              9.73       1.70           </p><p>           招商证券           (<span id=&ldquo;symbol_600999.SS_176&rdquo;><a href="/investing/quotes/quote?symbol=600999.SS">600999.SS</a></span>)        (<span id=&ldquo;symbol_6099.HK_177&rdquo;><a href="/investing/quotes/quote?symbol=6099.HK">6099.HK</a></span>)               18.16             12.76       1.71           </p><p>           中国银河           (<span id=&ldquo;symbol_601881.SS_178&rdquo;><a href="/investing/quotes/quote?symbol=601881.SS">601881.SS</a></span>)        (<span id=&ldquo;symbol_6881.HK_179&rdquo;><a href="/investing/quotes/quote?symbol=6881.HK">6881.HK</a></span>)               10.74              6.06       2.13           </p><p>           中原证券           (<span id=&ldquo;symbol_601375.SS_180&rdquo;><a href="/investing/quotes/quote?symbol=601375.SS">601375.SS</a></span>)        (<span id=&ldquo;symbol_1375.HK_181&rdquo;><a href="/investing/quotes/quote?symbol=1375.HK">1375.HK</a></span>)                6.54              3.43       2.29           </p><p>           国泰君安           (<span id=&ldquo;symbol_601211.SS_182&rdquo;><a href="/investing/quotes/quote?symbol=601211.SS">601211.SS</a></span>)        (<span id=&ldquo;symbol_2611.HK_183&rdquo;><a href="/investing/quotes/quote?symbol=2611.HK">2611.HK</a></span>)               19.16             18.50       1.24           </p><p>           庄园牧场           (<span id=&ldquo;symbol_002910.SZ_184&rdquo;><a href="/investing/quotes/quote?symbol=002910.SZ">002910.SZ</a></span>)        (<span id=&ldquo;symbol_1533.HK_185&rdquo;><a href="/investing/quotes/quote?symbol=1533.HK">1533.HK</a></span>)               22.98              9.40       2.93           </p><p>附注:若股票当日停盘则以上交易日收市价计算。（完）</p><div class="StandardArticleBody_trustBadgeContainer_1gqgJ"><span class="StandardArticleBody_trustBadgeTitle_7sKLj">我们的标准：</span><span class="trustBadgeUrl"><a href="https://www.thomsonreuters.cn/content/dam/openweb/documents/pdf/china/brochures/about-us-1.pdf">汤森路透“信任原则”</a></span></div></div></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR"></div></div></div></div></div></div><span></span><span></span><div class="BreakpointDetector_container_2HXR4"><span class="BreakpointDetector_dimension_dKR4p">0 : 0</span><ul><li class="BreakpointDetector_narrow-browser-and-phone_35arF" data-name="narrow-browser-and-phone">narrow-browser-and-phone</li><li class="BreakpointDetector_medium-browser-and-portrait-tablet_1rfzo" data-name="medium-browser-and-portrait-tablet">medium-browser-and-portrait-tablet</li><li class="BreakpointDetector_landscape-tablet_2G20A" data-name="landscape-tablet">landscape-tablet</li><li class="BreakpointDetector_medium-wide-browser_2ps-H" data-name="medium-wide-browser">medium-wide-browser</li><li class="BreakpointDetector_wide-browser-and-larger_3b4JK" data-name="wide-browser-and-larger">wide-browser-and-larger</li><li class="BreakpointDetector_medium-browser-and-landscape-tablet_2gzrr" data-name="medium-browser-and-landscape-tablet">medium-browser-and-landscape-tablet</li><li class="BreakpointDetector_medium-wide-browser-and-larger_3mZg4" data-name="medium-wide-browser-and-larger">medium-wide-browser-and-larger</li><li class="BreakpointDetector_above-phone_1KSyO" data-name="above-phone">above-phone</li><li class="BreakpointDetector_portrait-tablet-and-above_1654m" data-name="portrait-tablet-and-above">portrait-tablet-and-above</li><li class="BreakpointDetector_above-portrait-tablet_1lJy2" data-name="above-portrait-tablet">above-portrait-tablet</li><li class="BreakpointDetector_landscape-tablet-and-above_22IbY" data-name="landscape-tablet-and-above">landscape-tablet-and-above</li><li class="BreakpointDetector_landscape-tablet-and-medium-wide-browser_3ROhS" data-name="landscape-tablet-and-medium-wide-browser">landscape-tablet-and-medium-wide-browser</li><li class="BreakpointDetector_portrait-tablet-and-below_1ZJFJ" data-name="portrait-tablet-and-below">portrait-tablet-and-below</li><li class="BreakpointDetector_landscape-tablet-and-below_hsReg" data-name="landscape-tablet-and-below">landscape-tablet-and-below</li></ul></div></div></div><div class="renderable" data-template="footer" data-key="footer_gytmc37mgr"><div data-reactroot=""><div class="Footer_footer_Tco1X"><div class="Footer_inner_3A8nh"><div class="Footer_container_9Avq2"><div class="Footer_links_1ISy2"><div class="Footer_inner_3A8nh"><ul><li><a href="//cn.reuters.com/tools/mobile">移动应用</a></li><li><a href="//cb.sailthru.com/join/4vw/subscribe">邮件订阅</a></li><li><a href="https://plus.reuters.com/en.html ">Reuters Plus</a></li><li><a href="//info.evidon.com/pub_info/301">广告选择</a></li><li><a href="//www.reuters.com/terms-of-use">使用条款</a></li><li><a href=" //www.thomsonreuters.com/zh/privacy-statement.html">隐私保护</a></li></ul></div></div><div><div class="Footer_social_3V2HY"><div class="Footer_inner_3A8nh"><div class="SocialTool_container_2JNxB"><ul><li><a href="//cn.reuters.com/#" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_wechat_2jP3h"><svg height="15px" width="17px" version="1.1" viewBox="0 0 17 15"><path id="Shape" d="M11.7963779,4.85862595 C10.2253053,4.94070611 8.85914122,5.41696565 7.74998855,6.49296183 C6.62935115,7.58005344 6.11779389,8.91215267 6.25762214,10.5634885 C5.6435458,10.4874427 5.08423282,10.4037405 4.52174046,10.356374 C4.32747328,10.3400229 4.09693511,10.3632519 3.9323855,10.4561031 C3.38617939,10.7643092 2.86255344,11.1122901 2.24192366,11.5002405 C2.35579771,10.9851794 2.42950763,10.5341603 2.55999237,10.1003359 C2.65595802,9.78148855 2.61151145,9.60402672 2.31777481,9.39639313 C0.431812977,8.06487786 -0.363164122,6.07217939 0.231770992,4.02062977 C0.782194656,2.12272901 2.13388931,0.971725191 3.97053817,0.371729008 C6.47738931,-0.447125954 9.29465267,0.388145038 10.8190076,2.37844275 C11.3695611,3.09737405 11.7071603,3.90429008 11.7963779,4.85862595 Z M4.56573282,4.21937405 C4.58020229,3.84414122 4.25506107,3.50608779 3.8688626,3.49479771 C3.47345038,3.48318321 3.14824427,3.78535496 3.13669466,4.17499237 C3.12501527,4.5698855 3.42705725,4.88633206 3.82532443,4.8964542 C4.22015267,4.90644656 4.55113359,4.6038855 4.56573282,4.21937405 Z M8.33824046,3.49453817 C7.9506145,3.50167557 7.62307252,3.83181298 7.62995038,4.20853817 C7.6370229,4.59901908 7.95833588,4.9045 8.35692748,4.89969847 C8.75655725,4.89489695 9.0596374,4.58617176 9.05587405,4.18745038 C9.05256489,3.79606107 8.73267939,3.48733588 8.33824046,3.49453817 Z"></path><path d="M15.3260191,14.6530916 C14.828542,14.4315725 14.3722023,14.099229 13.8863397,14.0484885 C13.4023588,13.9979427 12.8935916,14.277145 12.3872252,14.3289237 C10.8448321,14.4867252 9.46303053,14.0568588 8.32364122,13.0031832 C6.15666031,10.9988702 6.46629389,7.92563359 8.97340458,6.28312214 C11.2016374,4.82332824 14.4694656,5.30996947 16.0404733,7.3355 C17.4114389,9.10298092 17.2503282,11.4492405 15.5766718,12.9340802 C15.0923664,13.3638168 14.918084,13.7174427 15.2288206,14.283958 C15.2861794,14.3885534 15.2927328,14.5209847 15.3260191,14.6530916 L15.3260191,14.6530916 Z M9.66320229,9.17033206 C9.9799084,9.17065649 10.2406832,8.92279389 10.252687,8.60998092 C10.2653397,8.27880534 9.99898473,8.00103053 9.66735496,7.99966794 C9.33903435,7.99817557 9.06398473,8.27984351 9.07540458,8.60608779 C9.08617557,8.91779771 9.34876718,9.16994275 9.66320229,9.17033206 Z M13.3137252,8.00096565 C13.0064275,7.99882443 12.7453282,8.2503855 12.7328053,8.5608626 C12.7195038,8.89288168 12.9775534,9.16553053 13.3061336,9.16637405 C13.6239427,9.16741221 13.8750496,8.92707634 13.8865992,8.61082443 C13.8989275,8.27802672 13.6407481,8.00323664 13.3137252,8.00096565 L13.3137252,8.00096565 Z"></path></svg></a></li><li><a href=" //cn.reuters.com/rss" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_rss_2-N1c"><svg id="Capa_1" viewBox="0 0 17.01 17.01" data-name="Capa 1"><path id="RSS" d="M3.85,13.15a2.24,2.24,0,0,1,0,3.18h0a2.26,2.26,0,0,1-3.19,0,2.24,2.24,0,0,1,0-3.18h0a2.25,2.25,0,0,1,3.19,0Zm0,0h0ZM.66,16.33h0ZM0,5.78V9a7.92,7.92,0,0,1,5.62,2.34A7.94,7.94,0,0,1,8,17h3.26A11.2,11.2,0,0,0,7.93,9.08,11.18,11.18,0,0,0,0,5.78ZM0,0V3.25A13.78,13.78,0,0,1,13.75,17H17A17,17,0,0,0,12,5,17,17,0,0,0,0,0Z"></path></svg></a></li></ul></div></div></div><div class="Footer_legal_frqkR"><div class="Footer_inner_3A8nh"><p><span>所有报价延迟至少15分钟。点击查看 </span><a href="//cn.reuters.com/info/disclaimer" target="_blank">交易所完整目录及报价延迟情况</a><span></span></p><p><a href="//thomsonreuters.com/copyright/" target="_blank"><span>© <!-- -->2018<!-- --> </span><span>Reuters. All Rights Reserved.</span></a></p></div></div></div></div></div></div><div style="height:0"><span></span></div></div></div><script type="text/javascript">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</script><script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'CN news wire'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</body>
</html>

